<!DOCTYPE html><html lang="es-ar" xml:lang="es-ar">
<head>
  <meta content="text/html;charset=utf-8" http-equiv="Content-Type" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <title data-react-helmet="true">Con el mismo objetivo: ingresar a la Sudamericana - VAVEL.com</title>
  <meta data-react-helmet="true" property="og:site_name" content="VAVEL"/><meta data-react-helmet="true" property="fb:admins" content="510371807"/><meta data-react-helmet="true" property="fb:app_id" content="169320175188"/><meta data-react-helmet="true" name="alexaVerifyID" content="h2oWbBanS6-3pb0lcfbNd6I3Yxw"/><meta data-react-helmet="true" name="msvalidate.01" content="0881C6083E8E659661CAE90814031D25"/><meta data-react-helmet="true" name="HandheldFriendly" content="true"/><meta data-react-helmet="true" name="google-site-verification" content="f08U63uFumq-dqB16mUKbOZKAqOgRjrCnrOYTk3iSiA"/><meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1.0"/><meta data-react-helmet="true" name="description" content="River visita a Colón este lunes a partir de las 21.15 con arbitraje de Fernando Rapallini. El equipo de Núñez quiere volver a ubicarse en puestos de Sudamericana y el rival de turno tiene el mismo objetivo."/><meta data-react-helmet="true" name="keywords" content="River Plate, Colón de Santa Fe, Superliga"/><meta data-react-helmet="true" name="news_keywords" content="river-plate, colon-de-santa-fe, superliga"/><meta data-react-helmet="true" name="author" content="Nico Castillo"/><meta data-react-helmet="true" itemprop="alternativeHeadline" content="Con el mismo objetivo: ingresar a la Sudamericana - VAVEL.com"/><meta data-react-helmet="true" property="article:tag" content="river-plate"/><meta data-react-helmet="true" property="article:tag" content="colon-de-santa-fe"/><meta data-react-helmet="true" property="article:tag" content="superliga"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://img.vavel.com/209858-colon-1907018297-9844369376.jpg"/><meta data-react-helmet="true" property="og:title" content="Con el mismo objetivo: ingresar a la Sudamericana"/><meta data-react-helmet="true" property="og:url" content="https://www.vavel.com/ar/futbol-argentino/2018/05/06/riverplate/911704-con-el-mismo-objetivo-ingresar-a-la-sudamericana.html"/><meta data-react-helmet="true" property="og:description" content="River visita a Colón este lunes a partir de las 21.15 con arbitraje de Fernando Rapallini. El equipo de Núñez quiere volver a ubicarse en puestos de Sudamericana y el rival de turno tiene el mismo objetivo."/><meta data-react-helmet="true" property="og:updated_time" content="2018-05-06T21:19:00.000Z"/><meta data-react-helmet="true" name="DC.title" lang="ar" content="Con el mismo objetivo: ingresar a la Sudamericana"/><meta data-react-helmet="true" name="DC.description" lang="ar" content="River visita a Colón este lunes a partir de las 21.15 con arbitraje de Fernando Rapallini. El equipo de Núñez quiere volver a ubicarse en puestos de Sudamericana y el rival de turno tiene el mismo objetivo."/><meta data-react-helmet="true" name="DC.creator" content="VAVEL.com"/><meta data-react-helmet="true" name="DC.publisher" content="VAVEL.com"/><meta data-react-helmet="true" name="DC.subject" lang="ar" content="river-plate;colon-de-santa-fe;superliga"/><meta data-react-helmet="true" name="DC.date" content="2018-05-06"/><meta data-react-helmet="true" name="DC.date.issued" content="2018-05-06"/><meta data-react-helmet="true" name="DC.language" content="ar"/><meta data-react-helmet="true" property="article:modified_time" content="2018-05-06T21:19:00.000Z"/><meta data-react-helmet="true" property="article:published_time" content="2018-05-06T21:19:00.000Z"/><meta data-react-helmet="true" property="article:section" content="River Plate"/><meta data-react-helmet="true" name="twitter:site" content="@VAVEL"/><meta data-react-helmet="true" name="twitter:title" content="Con el mismo objetivo: ingresar a la Sudamericana"/><meta data-react-helmet="true" name="twitter:description" content="River visita a Colón este lunes a partir de las 21.15 con arbitraje de Fernando Rapallini. El equipo de Núñez quiere volver a ubicarse en puestos de Sudamericana y el rival de turno tiene el mismo objetivo."/><meta data-react-helmet="true" name="twitter:creator" content="@nicocastillo2"/><meta data-react-helmet="true" property="twitter:image" content="https://img.vavel.com/209858-colon-1907018297-9844369376.jpg"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-react-helmet="true" name="google-play-app" content="app-id=com.mondosports.vavel"/>
  <link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="https://img.vavel.com/b/apple-icon-180x180.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="192x192" href="https://img.vavel.com/b/android-icon-192x192.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="https://img.vavel.com/b/favicon-32x32.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="96x96" href="https://img.vavel.com/b/favicon-96x96.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="https://img.vavel.com/b/favicon-16x16.png"/><link data-react-helmet="true" rel="canonical" href="https://www.vavel.com/ar/futbol-argentino/2018/05/06/riverplate/911704-con-el-mismo-objetivo-ingresar-a-la-sudamericana.html"/><link data-react-helmet="true" rel="amphtml" href="https://www.vavel.com/ar/futbol-argentino/2018/05/06/riverplate/911704-con-el-mismo-objetivo-ingresar-a-la-sudamericana.amp.html"/><link data-react-helmet="true" rel="icon" href="https://www.vavel.com/favicon.ico" type="image/x-icon"/>
  <script data-react-helmet="true" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.8&amp;appId=995052417215290" async="true"></script>
  
  <link rel="icon" href="/favicon.ico?v=1">
  <script src="https://cdn.vavel.com/bundle.vendor-2d700778cde94cdddc1c.js" async></script>
  <script src="https://cdn.vavel.com/bundle.main-2d700778cde94cdddc1c.js" async></script>

  <link rel="stylesheet" href="https://cdn.vavel.com/vavel-2d700778cde94cdddc1c.css">
  <link rel="stylesheet" href="https://assets.vavel.com/css/cultures/argentina.css"/>
  <script type="application/json" id="initial-state">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</script>  
</head>
<body>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <div id="content-root"><div class="app-wrapper" data-reactroot=""><div><div><div class="new-sidemenu"><div class="divider"></div></div></div><div id="sb-site" class="sb-site-container"><div id="container_main_page"><header><div id="menuholder_top"><div class="menu_vavel menu_vavel_fixed"><div class="sb-toggle-left"><div class="navicon-line"></div><div class="navicon-line"></div><div class="navicon-line"></div></div><div class="menu-background"><div class="logo-vavel-menu mgr10"><a href="/ar/" class="direct-link "><img src="https://assets.vavel.com/images/vavel_logo_png.png" alt="VAVEL logo" title="VAVEL logo"/></a></div><div class="searchbox mgr15"><div><input type="search" class="search-input" placeholder="Search 759.212 News..."/><div class="icon-container"><div class="search-box-button"><svg fill="#000000" height="40" width="40" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></div></div></div></div><div class="sb-toggle-right"><div class="locale-bar-container"><img src="https://assets.vavel.com/images/flags/arg.png" alt="VAVEL Argentina - The international sports newspaper" data-tip="Select editions"/><img alt="Login" src="https://assets.vavel.com/images/user-icon.png" data-tip="Login/SignUp"/></div></div></div></div><div class="searchbox-mobile"><div class="searchbox mgr15"><div><input type="search" class="search-input" placeholder="Search 759.212 News..."/><div class="icon-container"><div class="search-box-button"><svg fill="#000000" height="40" width="40" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></div></div></div></div></div></div></header><div><div class="demo_asd"><div class="article_container"><div class="box-white-cat articles-related"><div class="submenu_960"><div class="ad728 example_responsive_1"><ins style="display:block;width:auto;height:auto" data-ad-format="auto" data-ad-client="ca-pub-4378161002089632" data-ad-slot="2469580480" class="adsbygoogle"></ins></div><div class="articles-related-new300"><div class="articles-related-img"><div class="articles-related-cut-img"><a href="/ar/futbol-argentino/2018/10/03/riverplate/947616-gallardo-ganamos-con-autoridad.html" class="direct-link "><img src="https://img.vavel.com/thumb_gallardo-vs-independiente-1538539325417.jpg" alt="El Muñeco nuevamente entre los cuatro mejores de América (Foto: Getty)" width="63"/><br/></a></div></div><h3 style="padding-top:3px" class="antetitulo"><a href="/ar/tag/riverplate/" class="direct-link ">River Plate</a></h3><h3 class="articles-related-title"><a href="/ar/futbol-argentino/2018/10/03/riverplate/947616-gallardo-ganamos-con-autoridad.html" class="direct-link "></a></h3></div></div></div><div id="content_article" class="content_article"><article id="article" class="myArticle" itemscope="" itemType="http://schema.org/NewsArticle"><meta itemscope="" itemProp="mainEntityOfPage" itemType="https://schema.org/WebPage" itemID="/ar/futbol-argentino/2018/05/06/riverplate/911704-con-el-mismo-objetivo-ingresar-a-la-sudamericana.html"/><meta itemProp="articleSection" content="River Plate"/><header class="article-header"><div class="image-article-container"><figure itemProp="image" itemscope="" itemType="http://schema.org/ImageObject"><img src="https://img.vavel.com/209858-colon-1907018297-9844369376.jpg" title="Con el mismo objetivo: ingresar a la Sudamericana" alt="Con el mismo objetivo: ingresar a la Sudamericana" itemProp="image url thumbnailUrl contentURL" width="630" class="article-image"/><meta itemProp="caption" content="&amp;quot;Viruta&amp;quot; Vera es una de las piezas fundamentales en el ataque Sabalero y quiere vencer a Armani | Foto: El Litoral"/><meta itemProp="datePublished" content="dom., 06 may. 2018 16:19:00 -0500"/><meta itemProp="width" content="100%"/></figure><div class="over-bg"></div><div class="article-title-vvl"><figcaption class="image_caption_news">&quot;Viruta&quot; Vera es una de las piezas fundamentales en el ataque Sabalero y quiere vencer a Armani | Foto: El Litoral</figcaption><h1 itemProp="name headline">Con el mismo objetivo: ingresar a la Sudamericana</h1></div></div><div class="description"><time itemProp="datePublished" dateTime="dom., 06 may. 2018 16:19:00 -0500" class="date_article">5/6/2018, 11:19 PM</time><meta content="lun., 24 sep. 2018 11:11:00 -0500"/><h2 itemProp="description" class="abstract">River visita a Colón este lunes a partir de las 21.15 con arbitraje de Fernando Rapallini. El equipo de Núñez quiere volver a ubicarse en puestos de Sudamericana y el rival de turno tiene el mismo objetivo.</h2></div><section class="author_bar"><a href="/ar/author/nico-castillo" class="direct-link "> <div itemscope="" itemProp="author creator" itemType="http://schema.org/Person" class="author_bar_left fltl"><div class="author_bar_left1"><img itemProp="image" src="https://img.vavel.com/thumb_34190692-10216041690455991-3711053860609982464-n-9726817053.jpg" alt="nico-castillo" height="75" class="image"/></div><div class="mgt15 mgb5"><span itemProp="name" class="author_name"><strong>Nico Castillo</strong></span></div><div class="social_data"><div class="fltl mgr5"><img alt="Twitter" src="https://assets.vavel.com/images/tw25.png" height="20"/></div></div></div></a><aside class="fltr"><div class="fltl pdr5"><a rel="nofollow" target="popup"><span class="social_share social_tw">Twitter</span></a></div><div class="fltl pdr5"><a rel="nofollow" target="popup"><span class="social_share social_fb">Facebook</span></a></div><div class="fltl"><a rel="nofollow" target="popup"><span class="social_share social_gplus">Google Plus</span></a></div><meta itemProp="dateModified" content="2018-05-06T21:19:00.000Z"/></aside></section></header><div><div><div></div><div></div><section itemProp="articleBody" class="article-content"><p>A todo o nada va River cuando este lunes<strong>&nbsp;</strong>visite el Cementerio de los Elefantes para medirse con <strong>Col&oacute;n</strong> y ambos conjuntos tienen en el horizonte m&aacute;s cercano sumar de a tres para colocarse en puestos de Copa Sudamericana 2019 a una fecha del final. El elenco <em>&quot;Sabalero&quot; </em>viene de caer por 1-0 frente a Belgrano en C&oacute;rdoba y buscar&aacute; levantar cabeza contra el Millonario.</p>

<p>La actual campa&ntilde;a de la escuadra de Eduardo Dom&iacute;nguez marca <strong>diez</strong> partidos <em><strong>ganados</strong></em>,&nbsp;<strong>siete </strong>encuentros <em><strong>empatados</strong></em> y con <strong>siete</strong> <em><strong>derrotas</strong></em> en la Superliga; se encuentra en la 13&ordm; ubicaci&oacute;n, un punto abajo de La Banda. Apenas empez&oacute; la segunda parte del torneo dom&eacute;stico,&nbsp;su entrenador dej&oacute;&nbsp;en claro su postura de ingresar al segundo certamen internacional de Am&eacute;rica.</p>

<p>Los jugadores destacados de los comandados por Dom&iacute;nguez son: <strong>Diego Viera&nbsp;</strong>(foto) en ataque, <strong>Alexander Dom&iacute;nguez&nbsp;</strong>(en el arco), <strong>Germ&aacute;n Conti&nbsp;</strong>(en la zaga central) y <strong>Alan Ru&iacute;z&nbsp;</strong>(en el mediocampo). Col&oacute;n tiene jugadores de experiencia uno por l&iacute;nea y tiene un plantel largo en el cual tambi&eacute;n se encuentran Pablo Ledesma o Clemente Rodr&iacute;guez.</p>

<p>Tendr&aacute; un dolor de cabeza al finalizar el torneo local porque Conti, una de las promesas del &quot;Negro&quot;, est&aacute; en el radar del <strong>Benfica</strong> portugu&eacute;s y en las pr&oacute;ximas horas puede haber novedades al respecto. Por otro lado, el conjunto santafesino, est&aacute; jugando actualmente la Sudamericana donde elimin&oacute; a Zamora de Venezuela&nbsp;-le gan&oacute; 2-0 de visitante y 1-0 en condici&oacute;n de local-. En f&iacute;n, se enfrentan dos conjuntos con las mismas necesidades y quieren quedarse con la victoria.</p>
</section></div><div class="fb-comments" data-href="https://www.vavel.com/ar/futbol-argentino/2018/05/06/riverplate/911704-con-el-mismo-objetivo-ingresar-a-la-sudamericana.html" data-numposts="5"></div><div class="row between-xs container-margin-both-sides"><div class="rating-div"><div style="display:inline-block;position:relative" class="dv-star-rating"><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5ba23b808392f23a748bc223" id="5ba23b808392f23a748bc223_5" value="5"/><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5ba23b808392f23a748bc223_5"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5ba23b808392f23a748bc223" id="5ba23b808392f23a748bc223_4" value="4"/><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5ba23b808392f23a748bc223_4"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5ba23b808392f23a748bc223" id="5ba23b808392f23a748bc223_3" value="3"/><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5ba23b808392f23a748bc223_3"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5ba23b808392f23a748bc223" id="5ba23b808392f23a748bc223_2" value="2"/><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5ba23b808392f23a748bc223_2"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5ba23b808392f23a748bc223" id="5ba23b808392f23a748bc223_1" value="1"/><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5ba23b808392f23a748bc223_1"><i style="font-style:normal">★</i></label></div></div><div itemProp="publisher" itemscope="" itemType="https://schema.org/Organization"><div itemProp="logo" itemscope="" itemType="https://schema.org/ImageObject"><img alt="VAVEL Logo" src="https://assets.vavel.com/images/vavel-logo-120.png" height="65"/><meta itemProp="url" content="https://assets.vavel.com/images/vavel-logo-120.png"/></div><meta itemProp="name" content="VAVEL.com"/><meta itemProp="url" content="https://www.vavel.com"/></div></div><div><footer class="article_tags clr mgt5 pdb15"><ul><li class="more-news"><span>Más noticias sobre</span></li><li class="more-tags" itemProp="keywords"><a title="River Plate" href="/ar/tag/river-plate/">River Plate</a></li><li class="more-tags" itemProp="keywords"><a title="Colón de Santa Fe" href="/ar/tag/colon-de-santa-fe/">Colón de Santa Fe</a></li><li class="more-tags" itemProp="keywords"><a title="Superliga" href="/ar/tag/superliga/">Superliga</a></li></ul></footer><div><div id="fb-root"></div><div href="/ar/futbol-argentino/2018/05/06/riverplate/911704-con-el-mismo-objetivo-ingresar-a-la-sudamericana.html" data-width="100%" data-numposts="10" data-colorscheme="light" class="fb-comments"></div></div></div></div><div class="clr"></div></article><div id="right-column"><div><div class="paddingDiv"></div><div class="box-white-cat mgb15"><h3 class="ubuntu_text txtcntr"><span>River Plate</span><span> </span><span class="ft16 black9">Noticias</span></h3></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_h3eepm02u-860x575-1-1538526944047-1538528895680.jpg" class="fltl mgr15" width="100"/><h4 class="articles-related-title"><a href="/ar/futbol-argentino/2018/10/03/riverplate/947594-entre-los-cuatro-mejores.html" class="direct-link "><div>¡Entre los cuatro mejores!</div></a></h4><div class="moment">hace 13 horas</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_en-el-lda-1538447833288.jpg" class="fltl mgr15" width="100"/><h4 class="articles-related-title"><a href="/ar/futbol-argentino/2018/10/02/riverplate/947254-como-llega-el-rojo.html" class="direct-link "><div>¿Cómo llega el Rojo?</div></a></h4><div class="moment">hace un día</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_armani-campana-1538446712385.jpg" class="fltl mgr15" width="100"/><h4 class="articles-related-title"><a href="/ar/futbol-argentino/2018/10/02/riverplate/947248-cara-a-cara-franco-armani-vs-martin-campana.html" class="direct-link "><div>Cara a cara: Franco Armani Vs. Martín Campaña</div></a></h4><div class="moment">hace un día</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_o-matic-1538437192690.jpg" class="fltl mgr15" width="100"/><h4 class="articles-related-title"><a href="/ar/futbol-argentino/2018/10/01/riverplate/947202-por-un-lugar-en-semifinales.html" class="direct-link "><div>Por un lugar en Semifinales</div></a></h4><div class="moment">hace 2 días</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_nacho-1538430973823.jpg" class="fltl mgr15" width="100"/><h4 class="articles-related-title"><a href="/ar/futbol-argentino/2018/10/01/riverplate/947181-la-hazana-de-2017-river-wilstermann.html" class="direct-link "><div>La hazaña de 2017</div></a></h4><div class="moment">hace 2 días</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_rojo-1538307632249.jpg" class="fltl mgr15" width="100"/><h4 class="articles-related-title"><a href="/ar/futbol-argentino/2018/09/30/riverplate/946789-river-letal-en-casa-ante-el-rojo.html" class="direct-link "><div>River, letal en casa ante el Rojo</div></a></h4><div class="moment">hace 3 días</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_gallardo-vs-lanus-1538196617140.jpg" class="fltl mgr15" width="100"/><h4 class="articles-related-title"><a href="/ar/futbol-argentino/2018/09/29/riverplate/946502-gallardo-me-voy-contento.html" class="direct-link "><div>Gallardo: ''Me voy contento''</div></a></h4><div class="moment">hace 4 días</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_42669615-2865009356858296-6166819983260123136-n-1538190832884.jpg" class="fltl mgr15" width="100"/><h4 class="articles-related-title"><a href="/ar/futbol-argentino/2018/09/29/riverplate/946500-nacho-se-pone-en-modo-diablo.html" class="direct-link "><div>Nacho se pone "Rojo" de alegría</div></a></h4><div class="moment">hace 4 días</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_millo-1538189926315.jpg" class="fltl mgr15" width="100"/><h4 class="articles-related-title"><a href="/ar/futbol-argentino/2018/09/29/riverplate/946466-river.html" class="direct-link "><div>Festejo por partida quintuple</div></a></h4><div class="moment">hace 4 días</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_donofrio-1538137920355.jpg" class="fltl mgr15" width="100"/><h4 class="articles-related-title"><a href="/ar/futbol-argentino/2018/09/28/riverplate/946336-a-100-anos-del-natalicio-del-maximo-idolo.html" class="direct-link "><div>A 100 años del natalicio del máximo ídolo</div></a></h4><div class="moment">hace 5 días</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_o-matic-1538137851013.jpg" class="fltl mgr15" width="100"/><h4 class="articles-related-title"><a href="/ar/futbol-argentino/2018/09/28/riverplate/946335-river-quiere-extender-su-buen-momento-ante-lanus.html" class="direct-link "><div>River quiere extender su buen momento ante Lanús</div></a></h4><div class="moment">hace 5 días</div></div></div><div><div class="paddingDiv"></div><div class="box-white-cat mgb15"><h3 class="ubuntu_text txtcntr"><span>Latest News</span><span> </span><span class="ft16 black9">in VAVEL</span></h3></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_gallardo-vs-independiente-1538539325417.jpg" class="fltl mgr15" width="100"/><h4 class="articles-related-title"><a href="/ar/futbol-argentino/2018/10/03/riverplate/947616-gallardo-ganamos-con-autoridad.html" class="direct-link "><div>Gallardo: ''Ganamos con autoridad''</div></a></h4><div class="moment">hace 8 horas</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_previas-vavel-2-1538543120998.png" class="fltl mgr15" width="100"/><h4 class="articles-related-title"><a href="/ar/futbol-argentino/2018/10/03/rosario-central/947613-previa-rosario-central-almagro-el-ultimo-partido-de-octavos.html" class="direct-link "><div>Previa Rosario Central - Almagro: el último partido de octavos</div></a></h4><div class="moment">hace 9 horas</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_erica-farias-vavel-1538535557739.jpg" class="fltl mgr15" width="100"/><h4 class="articles-related-title"><a href="/ar/boxeo-ar/2018/10/03/947607-quien-es-erica-farias.html" class="direct-link "><div>¿Quién es Érica Farías?</div></a></h4><div class="moment">hace 9 horas</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_h3eepm02u-860x575-1-1538526944047-1538528895680.jpg" class="fltl mgr15" width="100"/><h4 class="articles-related-title"><a href="/ar/futbol-argentino/2018/10/03/riverplate/947594-entre-los-cuatro-mejores.html" class="direct-link "><div>¡Entre los cuatro mejores!</div></a></h4><div class="moment">hace 13 horas</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_tomba-1538526671006.jpg" class="fltl mgr15" width="100"/><h4 class="articles-related-title"><a href="/ar/futbol-argentino/2018/10/03/godoy-cruz/947591-prometedor-debut-del-turquito-manzur-como-titular.html" class="direct-link "><div>Prometedor debut del "Turquito" Manzur como titular</div></a></h4><div class="moment">hace 11 horas</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_ponzinibbio-magny-fotomontaje-1538509467355.jpg" class="fltl mgr15" width="100"/><h4 class="articles-related-title"><a href="/ar/ufc-en-espanol/2018/10/02/947477-presentacion-en-publico-de-ufc-argentina.html" class="direct-link "><div>Presentación en público de UFC Argentina</div></a></h4><div class="moment">hace 17 horas</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_leiva-booooob-1538506976460.jpg" class="fltl mgr15" width="100"/><h4 class="articles-related-title"><a href="/ar/basquet/2018/10/02/liga-nacional-de-basquet/947463-resultados-del-grupo-anbsp.html" class="direct-link "><div>Resultados del Super 20- Grupo A: Concordia, la panacea del básquet</div></a></h4><div class="moment">hace 16 horas</div></div></div></div></div></div></div></div></div></div></div></div></div>
</body>
</html>