<!DOCTYPE html><html lang="es-ar" xml:lang="es-ar">
<head>
<meta content="text/html;charset=utf-8" http-equiv="Content-Type" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Matías Suárez fue la gran figura - VAVEL.com</title>
<meta property="og:site_name" content="VAVEL" /><meta property="fb:admins" content="510371807" /><meta property="fb:app_id" content="169320175188" /><meta name="alexaVerifyID" content="h2oWbBanS6-3pb0lcfbNd6I3Yxw" /><meta name="msvalidate.01" content="0881C6083E8E659661CAE90814031D25" /><meta name="HandheldFriendly" content="true" /><meta name="google-site-verification" content="f08U63uFumq-dqB16mUKbOZKAqOgRjrCnrOYTk3iSiA" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="El delantero retomó confianza y fue el mejor de River ante Lanús, en una gran actuación colectiva del equipo de Marcelo Gallardo." /><meta name="keywords" content="River Plate, Superliga, Matías Suárez" /><meta name="news_keywords" content="River Plate, Superliga, Matías Suárez" /><meta name="author" content="Pablo Ochoa" /><meta itemprop="alternativeHeadline" content="Matías Suárez fue la gran figura - VAVEL.com" /><meta property="article:tag" content="river-plate" /><meta property="article:tag" content="superliga" /><meta property="article:tag" content="matias-suarez" /><meta property="og:type" content="article" /><meta property="og:image" content="https://img.vavel.com/ebkpjv8xoaiyrxk-1564960582201-bob-1564960821727.jpg" /><meta property="og:title" content="Matías Suárez fue la gran figura" /><meta property="og:url" content="https://www.vavel.com/ar/futbol-argentino/2019/08/04/riverplate/990524-matias-suarez-fue-la-gran-figura.html" /><meta property="og:description" content="El delantero retomó confianza y fue el mejor de River ante Lanús, en una gran actuación colectiva del equipo de Marcelo Gallardo." /><meta property="og:updated_time" content="2019-08-04T23:17:42.111Z" /><meta name="DC.title" lang="es-ar" content="Matías Suárez fue la gran figura" /><meta name="DC.description" lang="es-ar" content="El delantero retomó confianza y fue el mejor de River ante Lanús, en una gran actuación colectiva del equipo de Marcelo Gallardo." /><meta name="DC.creator" content="VAVEL.com" /><meta name="DC.publisher" content="VAVEL.com" /><meta name="DC.subject" lang="es-ar" content="River Plate, Superliga, Matías Suárez" /><meta name="DC.date" content="2019-08-04" /><meta name="DC.date.issued" content="2019-08-04" /><meta name="DC.language" content="es-ar" /><meta property="article:modified_time" content="2019-08-04T23:17:42.111Z" /><meta property="article:published_time" content="2019-08-04T23:17:42.111Z" /><meta property="article:section" content="River Plate" /><meta name="twitter:site" content="@VAVEL" /><meta name="twitter:title" content="Matías Suárez fue la gran figura" /><meta name="twitter:description" content="El delantero retomó confianza y fue el mejor de River ante Lanús, en una gran actuación colectiva del equipo de Marcelo Gallardo." /><meta property="twitter:image" content="https://img.vavel.com/ebkpjv8xoaiyrxk-1564960582201-bob-1564960821727.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black" /><meta name="google-play-app" content="app-id=com.mondosports.vavel" />
<link rel="manifest" type="" href="/manifest.json" crossOrigin="anonymous" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.vavel.com/b/apple-icon-180x180.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://img.vavel.com/b/android-icon-192x192.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://img.vavel.com/b/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://img.vavel.com/b/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://img.vavel.com/b/favicon-16x16.png" /><link rel="canonical" href="https://www.vavel.com/ar/futbol-argentino/2019/08/04/riverplate/990524-matias-suarez-fue-la-gran-figura.html" /><link rel="amphtml" href="https://www.vavel.com/ar/futbol-argentino/2019/08/04/riverplate/990524-matias-suarez-fue-la-gran-figura.amp.html" /><link rel="icon" href="https://www.vavel.com/favicon.ico" type="image/x-icon" />
<link rel="icon" href="/favicon.ico?v=1">
<link rel="stylesheet" href="https://www.vavel.com/cdn/vavel-f2376430407d40296d81.css">
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-9914870-1', 'vavel.com');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"Mo9il1awEti2fn", domain:"vavel.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
  </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Mo9il1awEti2fn" style="display:none" height="1" width="1" alt="" /></noscript>

</head>
<body>
<div id="content-root"><div class="app-wrapper"><div><div><div class="modal-fullscreen hide" id="left_menu_overlay"></div><div class="new-sidemenu hide" id="left_menu"><div class="divider"></div><nav><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino" title="Fútbol Argentino" rel="follow"><span>Fútbol Argentino</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/aldosivi" title="Aldosivi" rel="follow"><span>Aldosivi</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/argentinos-juniors" title="Argentinos Juniors" rel="follow"><span>Argentinos Juniors</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/arsenal-de-sarandi" title="Arsenal de Sarandí" rel="follow"><span>Arsenal de Sarandí</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/atletico-de-rafaela" title="Atlético de Rafaela" rel="follow"><span>Atlético de Rafaela</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/banfield" title="Banfield" rel="follow"><span>Banfield</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/belgrano" title="Belgrano de Córdoba" rel="follow"><span>Belgrano de Córdoba</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/bocajuniors" title="Boca Juniors" rel="follow"><span>Boca Juniors</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/colon" title="Colón" rel="follow"><span>Colón</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/crucero-del-norte" title="Crucero del Norte" rel="follow"><span>Crucero del Norte</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/defensa-y-justicia" title="Defensa y Justicia" rel="follow"><span>Defensa y Justicia</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/estudiantes" title="Estudiantes de La Plata" rel="follow"><span>Estudiantes de La Plata</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/gimnasia-y-esgrima-la-plata" title="Gimnasia y Esgrima La Plata" rel="follow"><span>Gimnasia y Esgrima La Plata</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/godoy-cruz" title="Godoy Cruz" rel="follow"><span>Godoy Cruz</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/huracan" title="Huracán" rel="follow"><span>Huracán</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/independiente" title="Independiente" rel="follow"><span>Independiente</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/lanus" title="Lanús" rel="follow"><span>Lanús</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/newells-old-boys" title="Newell&amp;#039;s Old Boys" rel="follow"><span>Newell&#039;s Old Boys</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/nueva-chicago" title="Nueva Chicago" rel="follow"><span>Nueva Chicago</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/olimpo" title="Olimpo de Bahía Blanca" rel="follow"><span>Olimpo de Bahía Blanca</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/quilmes" title="Quilmes" rel="follow"><span>Quilmes</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/racing-avellaneda" title="Racing Club" rel="follow"><span>Racing Club</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/riverplate" title="River Plate" rel="follow"><span>River Plate</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/rosario-central" title="Rosario Central" rel="follow"><span>Rosario Central</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/san-lorenzo" title="San Lorenzo de Almagro" rel="follow"><span>San Lorenzo de Almagro</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/sarmiento-de-junin" title="Sarmiento de Junín" rel="follow"><span>Sarmiento de Junín</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/temperley" title="Temperley" rel="follow"><span>Temperley</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/tigre" title="Tigre" rel="follow"><span>Tigre</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/union-de-santa-fe" title="Unión de Santa Fe" rel="follow"><span>Unión de Santa Fe</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/velez" title="Vélez Sarsfield" rel="follow"><span>Vélez Sarsfield</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/seleccion-argentina" title="Selección Argentina de Fútbol" rel="follow"><span>Selección Argentina de Fútbol</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/all-boys" title="All Boys" rel="follow"><span>All Boys</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/almirante-brown" title="Almirante Brown" rel="follow"><span>Almirante Brown</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/atletico-tucuman" title="Atlético Tucumán" rel="follow"><span>Atlético Tucumán</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/atletico-parana" title="Atlético Paraná" rel="follow"><span>Atlético Paraná</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/chacarita-juniors" title="Chacarita Juniors" rel="follow"><span>Chacarita Juniors</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/boca-unidos" title="Boca Unidos" rel="follow"><span>Boca Unidos</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/central-cordoba" title="Central Córdoba" rel="follow"><span>Central Córdoba</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/deportivo-santamarina" title="Deportivo Santamarina" rel="follow"><span>Deportivo Santamarina</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/douglas-haig" title="Douglas Haig" rel="follow"><span>Douglas Haig</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/estudiantes-de-san-luis" title="Estudiantes de San Luis" rel="follow"><span>Estudiantes de San Luis</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/ferro-carril-oeste" title="Ferro Carril Oeste" rel="follow"><span>Ferro Carril Oeste</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/gimnasia-y-esgrima-de-mendoza" title="Gimnasia y Esgrima de Mendoza" rel="follow"><span>Gimnasia y Esgrima de Mendoza</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/gimnasia-y-esgrima-de-jujuy" title="Gimnasia y Esgrima de Jujuy" rel="follow"><span>Gimnasia y Esgrima de Jujuy</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/guarani-antonio-franco" title="Guaraní Antonio Franco" rel="follow"><span>Guaraní Antonio Franco</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/guillermo-brown" title="Guillermo Brown" rel="follow"><span>Guillermo Brown</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/instituto-de-cordoba" title="Instituto de Córdoba" rel="follow"><span>Instituto de Córdoba</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/independiente-rivadavia" title="Independiente Rivadavia" rel="follow"><span>Independiente Rivadavia</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/juventud-unida" title="Juventud Unida" rel="follow"><span>Juventud Unida</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/los-andes" title="Los Andes" rel="follow"><span>Los Andes</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/patronato" title="Patronato" rel="follow"><span>Patronato</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/san-martin-de-san-juan" title="San Martín de San Juan" rel="follow"><span>San Martín de San Juan</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/sportivo-belgrano" title="Sportivo Belgrano" rel="follow"><span>Sportivo Belgrano</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/talleres-de-cordoba" title="Talleres de Córdoba" rel="follow"><span>Talleres de Córdoba</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/union-de-mar-del-plata" title="Unión de Mar del Plata" rel="follow"><span>Unión de Mar del Plata</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/villa-dalmine" title="Villa Dálmine" rel="follow"><span>Villa Dálmine</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/hockey-" title="Hockey" rel="follow"><span>Hockey</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/boxeo-ar" title="Boxeo" rel="follow"><span>Boxeo</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/basquet" title="Básquet" rel="follow"><span>Básquet</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/basquet/liga-nacional-de-basquet" title="Liga Nacional de Básquet" rel="follow"><span>Liga Nacional de Básquet</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/tenis" title="Tenis Argentina" rel="follow"><span>Tenis Argentina</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/rugby" title="Rugby" rel="follow"><span>Rugby</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/mas-deportes-argentina" title="Más deportes" rel="follow"><span>Más deportes</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/ufc-en-espanol" title="UFC" rel="follow"><span>UFC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/automovilismo" title="Automovilismo" rel="follow"><span>Automovilismo</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/voley-argentino" title="Vóley" rel="follow"><span>Vóley</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futsal-argentino" title="Fútbol Sala" rel="follow"><span>Fútbol Sala</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/handball" title="Handball" rel="follow"><span>Handball</span></a></div></li></ul></nav></div></div><div id="sb-site" class="sb-site-container"><div id="container_main_page"><header><div id="menuholder_top"><div class="menu_vavel menu_vavel_fixed"><div class="sb-toggle-left" id="left_menu_toggle"><div class="navicon-line"></div><div class="navicon-line"></div><div class="navicon-line"></div></div><div class="menu-background"><div class="logo-vavel-menu mgr10"><a href="/ar/"><img src="https://assets.vavel.com/images/logo-vavel-17.png" alt="VAVEL logo" title="VAVEL logo" /></a><span class="flags-menu" id="flags_menu"><img src="https://assets.vavel.com/images/flags/arg.png" alt="VAVEL Argentina - The international sports newspaper" data-tip="Select editions" /><div class="flag-drop-down" style="display:none" id="flag_drop_down"><ul class="culture-list"><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="black3"><li class="culture-item"><span class="flag-ar flag fltl mgr10"></span><span class="text">VAVEL Argentina</span></li></a><a href="https://www.vavel.com/es/" title="VAVEL España" class="black3"><li class="culture-item"><span class="flag-es flag fltl mgr10"></span><span class="text">España</span></li></a><a href="https://www.vavel.com/mx/" title="VAVEL México" class="black3"><li class="culture-item"><span class="flag-mx flag fltl mgr10"></span><span class="text">México</span></li></a><a href="https://www.vavel.com/lat/" title="VAVEL Latinoamerica" class="black3"><li class="culture-item"><span class="flag-lat flag fltl mgr10"></span><span class="text">LAT</span></li></a><a href="https://www.vavel.com/en-us/" title="VAVEL USA" class="black3"><li class="culture-item"><span class="flag-usa flag fltl mgr10"></span><span class="text">USA</span></li></a><a href="https://www.vavel.com/en/" title="VAVEL UK" class="black3"><li class="culture-item"><span class="flag-uk flag fltl mgr10"></span><span class="text">UK</span></li></a><a href="https://www.vavel.com/br/" title="VAVEL Brasil" class="black3"><li class="culture-item"><span class="flag-br flag fltl mgr10"></span><span class="text">Brasil</span></li></a><a href="https://www.vavel.com/it/" title="VAVEL Italia" class="black3"><li class="culture-item"><span class="flag-it flag fltl mgr10"></span><span class="text">IT</span></li></a><a href="https://www.vavel.com/fr/" title="VAVEL Francia" class="black3"><li class="culture-item"><span class="flag-fr flag fltl mgr10"></span><span class="text">FR</span></li></a><a href="https://www.vavel.com/arb/" title="VAVEL Árabe" class="black3"><li class="culture-item"><span class="flag-arb flag fltl mgr10"></span><span class="text">Árabe</span></li></a><a href="https://www.vavel.com/ar/contact.html" title="Contacto" class="black3"><li class="culture-item" style="border-top:1px solid #ddd"><span class=" flag fltl mgr10"></span><span class="text">Contacto</span></li></a><a href="https://www.vavel.com/ar/terms-and-privacy.html" title="Términos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Términos</span></li></a><a href="https://www.vavel.com/ar/staff.html" title="Quiénes somos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Quiénes somos</span></li></a></ul></div></span></div><div class="searchbox mgr15"><form method="GET" action="/ar/search?" autoComplete="off"><div class="ampstart-input inline-block relative mb3"><input type="search" class="search-input user-valid valid" name="query" placeholder="Buscar 801.550 Noticias..." /></div><div class="icon-container"><div class="search-box-button"><label><input type="submit" class="input-submit" value="" /><svg fill="#000000" height="40" width="40" class="svg-search" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></label></div></div></form></div><div class="sb-toggle-right"><div class="locale-bar-container"><span class="flags-menu" id="flags_menu"><img src="https://assets.vavel.com/images/flags/arg.png" alt="VAVEL Argentina - The international sports newspaper" data-tip="Select editions" /><div class="flag-drop-down" style="display:none" id="flag_drop_down"><ul class="culture-list"><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="black3"><li class="culture-item"><span class="flag-ar flag fltl mgr10"></span><span class="text">VAVEL Argentina</span></li></a><a href="https://www.vavel.com/es/" title="VAVEL España" class="black3"><li class="culture-item"><span class="flag-es flag fltl mgr10"></span><span class="text">España</span></li></a><a href="https://www.vavel.com/mx/" title="VAVEL México" class="black3"><li class="culture-item"><span class="flag-mx flag fltl mgr10"></span><span class="text">México</span></li></a><a href="https://www.vavel.com/lat/" title="VAVEL Latinoamerica" class="black3"><li class="culture-item"><span class="flag-lat flag fltl mgr10"></span><span class="text">LAT</span></li></a><a href="https://www.vavel.com/en-us/" title="VAVEL USA" class="black3"><li class="culture-item"><span class="flag-usa flag fltl mgr10"></span><span class="text">USA</span></li></a><a href="https://www.vavel.com/en/" title="VAVEL UK" class="black3"><li class="culture-item"><span class="flag-uk flag fltl mgr10"></span><span class="text">UK</span></li></a><a href="https://www.vavel.com/br/" title="VAVEL Brasil" class="black3"><li class="culture-item"><span class="flag-br flag fltl mgr10"></span><span class="text">Brasil</span></li></a><a href="https://www.vavel.com/it/" title="VAVEL Italia" class="black3"><li class="culture-item"><span class="flag-it flag fltl mgr10"></span><span class="text">IT</span></li></a><a href="https://www.vavel.com/fr/" title="VAVEL Francia" class="black3"><li class="culture-item"><span class="flag-fr flag fltl mgr10"></span><span class="text">FR</span></li></a><a href="https://www.vavel.com/arb/" title="VAVEL Árabe" class="black3"><li class="culture-item"><span class="flag-arb flag fltl mgr10"></span><span class="text">Árabe</span></li></a><a href="https://www.vavel.com/ar/contact.html" title="Contacto" class="black3"><li class="culture-item" style="border-top:1px solid #ddd"><span class=" flag fltl mgr10"></span><span class="text">Contacto</span></li></a><a href="https://www.vavel.com/ar/terms-and-privacy.html" title="Términos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Términos</span></li></a><a href="https://www.vavel.com/ar/staff.html" title="Quiénes somos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Quiénes somos</span></li></a></ul></div></span><button data-tip="Login/SignUp" class="button-yellow" id="open_modals">Tus Noticias</button></div></div></div></div><div id="searchbox-mobile" class="searchbox-mobile"><div class="searchbox mgr15"><form method="GET" action="/ar/search?" autoComplete="off"><div class="ampstart-input inline-block relative mb3"><input type="search" class="search-input user-valid valid" name="query" placeholder="Buscar 801.550 Noticias..." /></div><div class="icon-container"><div class="search-box-button"><label><input type="submit" class="input-submit" value="" /><svg fill="#000000" height="40" width="40" class="svg-search" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></label></div></div></form></div></div></div><div class="vavel-web-bar-menu"><div class="bar-button"><a href="" rel="nofollow">on VAVEL</a></div><div class="bar-button"><a href="https://search.vavel.com/?l=/ar/" rel="nofollow">on the Web</a></div><div class="bar-button"><a href="https://images.vavel.com/" rel="nofollow">Pictures</a></div></div></header><div><div class="demo_asd"><div class="article_container"><div id="content_article" class="content_article"><article id="article" class="myArticle" itemscope="" itemType="http://schema.org/NewsArticle"><meta itemscope="" itemProp="mainEntityOfPage" itemType="https://schema.org/WebPage" itemID="/ar/futbol-argentino/2019/08/04/riverplate/990524-matias-suarez-fue-la-gran-figura.html" /><meta itemProp="articleSection" content="River Plate" /><header class="article-header"><div class="image-article-container"><figure itemProp="image" itemscope="" itemType="http://schema.org/ImageObject"><img src="https://img.vavel.com/ebkpjv8xoaiyrxk-1564960582201-bob-1564960821727.jpg" title="Matías Suárez fue la gran figura" alt="Matías Suárez fue la gran figura" itemProp="image url thumbnailUrl contentURL" width="630" class="article-image" /><meta itemProp="caption" content="Suárez llegó a los 10 goles en el Millonario. Foto: Web." /><meta itemProp="datePublished" content="Sun, 04 Aug 2019 18:17:00 -0500" /><meta itemProp="width" content="100%" /></figure><div class="over-bg"></div><div class="article-title-vvl"><figcaption class="image_caption_news">Suárez llegó a los 10 goles en el Millonario. Foto: Web.</figcaption><h1 itemProp="name headline">Matías Suárez fue la gran figura</h1></div></div><div class="description"><time itemProp="datePublished" dateTime="Sun, 04 Aug 2019 18:17:00 -0500" class="date_article">05/08/2019 1:17</time><meta content="Sun, 04 Aug 2019 18:27:11 -0500" /><h2 itemProp="description" class="abstract">El delantero retomó confianza y fue el mejor de River ante Lanús, en una gran actuación colectiva del equipo de Marcelo Gallardo.</h2></div><section class="author_bar"><a href="/ar/author/pablo-ochoa" title="Pablo Ochoa"> <div itemscope="" itemProp="author creator" itemType="http://schema.org/Person" class="author_bar_left fltl"><div class="author_bar_left1"><img itemProp="image" src="https://img.vavel.com/thumb_img-20151121-095645-2-5904594697.jpg" alt="pablo-ochoa" height="75" class="image" /></div><div class="mgt15 mgb5"><span itemProp="name" class="author_name"><strong>Pablo Ochoa</strong></span></div><div class="social_data"></div></div></a></section></header><div class="ad-below-image pdt10 pdb10"><ins class="adsbygoogle example_responsive_1" style="display:block;width:100%;height:90" data-ad-format="auto" data-full-width-responsive="true" data-ad-client="ca-pub-4378161002089632" data-ad-slot="6099657345"></ins></div><div><div><div></div><section itemProp="articleBody" class="article-content"><p>Desde que arranc&oacute; el segundo semestre, <strong>River Plate</strong> no consegu&iacute;a buen funcionamiento, ni tampoco triunfos (empat&oacute; los cuatro partidos que jug&oacute; oficialmente). Sin embargo, en la tarde de hoy gole&oacute; a <strong>Lan&uacute;s</strong>, por 3-0, con una excelente performance del equipo. Es dif&iacute;cil elegir una figura cuando todos los futbolistas de la Banda jugaron bien, pero <strong>Mat&iacute;as Su&aacute;rez fue el que m&aacute;s se destac&oacute;, por lo determinante que fue en el resultado.</strong></p>
<p>El delantero cordob&eacute;s <strong>recuper&oacute; la confianza</strong> que perdi&oacute;, luego de errar un penal clave&nbsp;ante Cruzeiro de Brasil, en el partido de ida de los Octavos de Final de la Copa Conmebol Libertadores. <strong>Hoy se despach&oacute; con dos goles y mostr&oacute; un gran nivel individual.</strong></p>
<p>El primer gol de Su&aacute;rez fue a los 30 minutos, cuando tras recibir un buen pase, pic&oacute; de muy buena manera por el sector izquierdo del ataque. Luego qued&oacute; mano a mano ante el arquero Agust&iacute;n Rossi y defini&oacute; cruzado, para poner el 1-0.</p>
<figure class="image"><img alt="Suárez sonreía al ver como ponía el 1-0 en el marcador. Foto: Web." height="400" src="https://img.vavel.com/b/EBKAhiyW4AAR_Jh.jpg" width="610" />
<figcaption>Su&aacute;rez sonre&iacute;a al ver como pon&iacute;a el 1-0 en el marcador. Foto: Web.</figcaption>
</figure>
<p>El segundo tanto (el del 3-0) lo hizo a tres minutos del final, cuando gan&oacute; de cabeza tras un c&oacute;rner. El atacante de 31 a&ntilde;os, estuvo muy bien desde el juego a&eacute;reo, anticip&oacute; varias veces de cabeza y desde esa v&iacute;a gener&oacute; tres chances de peligro.</p>
<p>Tambi&eacute;n complic&oacute; a Lan&uacute;s con sus corridas entre l&iacute;neas, cuando sus compa&ntilde;eros le pasaban el bal&oacute;n para que trate de quedar mano a mano ante el portero. Adem&aacute;s fue una pesadilla para la defensa del Granate, con la presi&oacute;n que meti&oacute; durante el partido, corri&oacute; mucho Su&aacute;rez y se mostr&oacute; bastante habilidoso para regatear.</p>
<p>M&aacute;s all&aacute; de que el equipo del Mu&ntilde;eco Gallardo jug&oacute; muy bien, es muy importante que Mat&iacute;as Su&aacute;rez haya tenido una gran actuaci&oacute;n y recupere la confianza, porque es un delantero muy importante para River, que cuando est&aacute; bien hace la diferencia como hoy.</p>
</section></div><div class="button-comments"><button class="button-comments-click" id="facebook_comments_button">Comments <svg class="arrow-comments" id="facebook_comments_arrow" style="transform:rotate(180deg)" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 20"><path d="M33.357 15.92L16.677 0 0 15.92l4.278 3.5 12.4-11.836 12.4 11.836"></path></svg></button><div id="facebook_comments" style="display:none"><div><div class="fb-comments" data-colorscheme="light" data-numposts="5" data-href="https://www.vavel.com/ar/futbol-argentino/2019/08/04/riverplate/990524-matias-suarez-fue-la-gran-figura.html" data-width="100%" data-skin="light" data-mobile="true"></div></div></div></div><div class="row between-xs container-margin-both-sides"><div class="rating-div" id="rating_root" data-articleid="5d476796ab741f2638b0b699" data-editing="true"><div style="display:inline-block;position:relative" class="dv-star-rating"><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5d476796ab741f2638b0b699" id="5d476796ab741f2638b0b699_5" value="5" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5d476796ab741f2638b0b699_5"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5d476796ab741f2638b0b699" id="5d476796ab741f2638b0b699_4" value="4" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5d476796ab741f2638b0b699_4"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5d476796ab741f2638b0b699" id="5d476796ab741f2638b0b699_3" value="3" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5d476796ab741f2638b0b699_3"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5d476796ab741f2638b0b699" id="5d476796ab741f2638b0b699_2" value="2" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5d476796ab741f2638b0b699_2"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5d476796ab741f2638b0b699" id="5d476796ab741f2638b0b699_1" value="1" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5d476796ab741f2638b0b699_1"><i style="font-style:normal">★</i></label></div><span class="rating-letters pds15"><span id="rating_average"></span></span><span class="rating-letters"><span id="rating_votes"></span></span></div><div itemProp="publisher" itemscope="" itemType="https://schema.org/NewsMediaOrganization"><meta itemProp="publishingPrinciples" content="https://www.vavel.com/en/2018/12/28/961435-what-is-vavel.html" /><div itemProp="logo" itemscope="" itemType="https://schema.org/ImageObject"><img alt="VAVEL Logo" src="https://assets.vavel.com/images/vavel-logo-120.png" height="65" /><meta itemProp="url" content="https://assets.vavel.com/images/vavel-logo-120.png" /></div><meta itemProp="name" content="VAVEL.com" /><meta itemProp="url" content="https://www.vavel.com" /></div></div><div><footer class="article_tags clr mgt5 pdb15"><ul><li class="more-news"><span>Más noticias sobre</span></li><li class="more-tags" itemProp="keywords"><a href="/ar/tag/river-plate/" title="River Plate">River Plate</a></li><li class="more-tags" itemProp="keywords"><a href="/ar/tag/superliga/" title="Superliga">Superliga</a></li><li class="more-tags" itemProp="keywords"><a href="/ar/tag/matias-suarez/" title="Matías Suárez">Matías Suárez</a></li></ul></footer></div></div><div class="clr"></div></article><aside id="right-column"><div id="ad300" class="mgt10 mgb15"><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-format="auto" data-full-width-responsive="true" data-ad-client="ca-pub-4378161002089632" data-ad-slot="1813578941"></ins></div></aside></div><aside class="related-bottom"><div class="paddingDiv"><div class="box-white-cat mgb15"><span class="module-title"><span>Trending</span><span> </span><span class="ft16 black9">VAVEL</span></span></div><article class="grid-article" id="990483"><div class="grid-article__container"><img src="https://img.vavel.com/borre-sand-river-lanus-1564942215945.jpg" alt="Cara a cara: Rafael Santos Borré Vs. José Sand" /><a href="/ar/futbol-argentino/2019/08/04/riverplate/990483-cara-a-cara-rafael-santos-borre-vs-jose-sand.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><a href="/ar/futbol-argentino/2019/08/04/riverplate/990483-cara-a-cara-rafael-santos-borre-vs-jose-sand.html"><span class="related">Cara a cara: Rafael Santos Borré Vs. José Sand</span></a><span class="moment pdl5">hace 5 horas</span><span></span></div></div></div></article><article class="grid-article" id="990467"><div class="grid-article__container"><img src="https://img.vavel.com/uz2cria3-1564932743661.jpg" alt="Hamilton pateó el tablero en las vueltas finales" /><a href="/ar/automovilismo/2019/08/04/990467-hamilton-pateo-el-tablero-en-las-vueltas-finales.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><a href="/ar/automovilismo/2019/08/04/990467-hamilton-pateo-el-tablero-en-las-vueltas-finales.html"><span class="related">Hamilton pateó el tablero en las vueltas finales</span></a><span class="moment pdl5">hace 8 horas</span><span></span></div></div></div></article><article class="grid-article" id="990430"><div class="grid-article__container"><img src="https://img.vavel.com/img-20190804-025201-1564898097054.jpg" alt="Diego Schwartzman se coronó campeón en Los Cabos" /><a href="/ar/tenis/2019/08/04/990430-diego-schwartzman-se-corono-campeon-en-los-cabos.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><a href="/ar/tenis/2019/08/04/990430-diego-schwartzman-se-corono-campeon-en-los-cabos.html"><span class="related">Diego Schwartzman se coronó campeón en Los Cabos</span></a><span class="moment pdl5">hace 11 horas</span><span></span></div></div></div></article><article class="grid-article" id="990427"><div class="grid-article__container"><img src="https://img.vavel.com/img-20190804-021646-1564895901784.jpg" alt="Lima 2019: La selección masculina de básquet aplastó a EEUU y va por el oro" /><a href="/ar/basquet/2019/08/04/990427-lima-2019-la-seleccion-masculina-de-basquet-aplasto-a-eeuu-y-va-por-el-oro.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><a href="/ar/basquet/2019/08/04/990427-lima-2019-la-seleccion-masculina-de-basquet-aplasto-a-eeuu-y-va-por-el-oro.html"><span class="related">Lima 2019: La selección masculina de básquet aplastó a EEUU y va por el oro</span></a><span class="moment pdl5">hace 11 horas</span><span></span></div></div></div></article><article class="grid-article" id="990422"><div class="grid-article__container"><img src="https://img.vavel.com/nxs19-glen22-1564886537761.jpg" alt="Primera para Austin Cindric en la Xfinity" /><a href="/ar/automovilismo/2019/08/04/990422-primera-para-austin-cindric-en-la-xfinity.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><a href="/ar/automovilismo/2019/08/04/990422-primera-para-austin-cindric-en-la-xfinity.html"><span class="related">Primera para Austin Cindric en la Xfinity</span></a><span class="moment pdl5">hace 11 horas</span><span></span></div></div></div></article><article class="grid-article" id="990419"><div class="grid-article__container"><img src="https://img.vavel.com/67462851-2376284605961988-7747428902363987968-n-1564886765805.jpg" alt="Previa Unión - Defensa y Justicia: sólo se piensa en volver a ganar" /><a href="/ar/futbol-argentino/2019/08/04/union-de-santa-fe/990419-previa-union-defensa-y-justicia-solo-se-piensa-en-volver-a-ganar.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><a href="/ar/futbol-argentino/2019/08/04/union-de-santa-fe/990419-previa-union-defensa-y-justicia-solo-se-piensa-en-volver-a-ganar.html"><span class="related">Previa Unión - Defensa y Justicia: sólo se piensa en volver a ganar</span></a><span class="moment pdl5">hace 11 horas</span><span></span></div></div></div></article></div><div class="paddingDiv"><div class="box-white-cat mgb15"><span class="module-title"><span>River Plate</span><span> </span><span class="ft16 black9">Noticias</span></span></div><article class="grid-article" id="990412"><div class="grid-article__container"><img src="https://img.vavel.com/riv-lan-1564882921246.jpg" alt="Previa River vs. Lanús: en busca del primer triunfo de la temporada" /><a href="/ar/futbol-argentino/2019/08/04/riverplate/990412-previa-river-vs-lanus-en-busca-del-primer-triunfo-de-la-temporada.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><a href="/ar/futbol-argentino/2019/08/04/riverplate/990412-previa-river-vs-lanus-en-busca-del-primer-triunfo-de-la-temporada.html"><span class="related">Previa River vs. Lanús: en busca del primer triunfo de la temporada</span></a><span class="moment pdl5">hace un día</span><span></span></div></div></div></article><article class="grid-article" id="990355"><div class="grid-article__container"><img src="https://img.vavel.com/3070551w380-bob-1564855194220.jpg" alt="Un debut turco&amp;nbsp;" /><a href="/ar/futbol-argentino/2019/08/03/riverplate/990355-un-debut-turco.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><a href="/ar/futbol-argentino/2019/08/03/riverplate/990355-un-debut-turco.html"><span class="related">Un debut turco&nbsp;</span></a><span class="moment pdl5">hace un día</span><span></span></div></div></div></article><article class="grid-article" id="990335"><div class="grid-article__container"><img src="https://img.vavel.com/1538187001-241531-1538187103-noticia-normal-1564843902219.jpg" alt="El último fue para River" /><a href="/ar/futbol-argentino/2019/08/03/riverplate/990335-el-ultimo-fue-para-river.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><a href="/ar/futbol-argentino/2019/08/03/riverplate/990335-el-ultimo-fue-para-river.html"><span class="related">El último fue para River</span></a><span class="moment pdl5">hace un día</span><span></span></div></div></div></article><article class="grid-article" id="990265"><div class="grid-article__container"><img src="https://img.vavel.com/img-20190801-220401-bob-1564786679918.jpg" alt="Paulo Díaz: &quot;Gallardo me llamó antes de venir&quot;" /><a href="/ar/futbol-argentino/2019/08/02/riverplate/990265-paulo-diaz-gallardo-me-llamo-antes-de-venir.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><a href="/ar/futbol-argentino/2019/08/02/riverplate/990265-paulo-diaz-gallardo-me-llamo-antes-de-venir.html"><span class="related">Paulo Díaz: "Gallardo me llamó antes de venir"</span></a><span class="moment pdl5">hace 2 días</span><span></span></div></div></div></article><article class="grid-article" id="990020"><div class="grid-article__container"><img src="https://img.vavel.com/ea1lc4dxkaavhrv-1564619012962.jpg" alt="El &quot;Ciclón&quot; de Barrio Obrero, será el rival en cuartos de final" /><a href="/ar/futbol-argentino/2019/08/01/riverplate/990020-el-ciclon-de-barrio-obrero-sera-el-rival-en-cuartos-de-final.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><a href="/ar/futbol-argentino/2019/08/01/riverplate/990020-el-ciclon-de-barrio-obrero-sera-el-rival-en-cuartos-de-final.html"><span class="related">El "Ciclón" de Barrio Obrero, será el rival en cuartos de final</span></a><span class="moment pdl5">hace 4 días</span><span></span></div></div></div></article><article class="grid-article" id="990013"><div class="grid-article__container"><img src="https://img.vavel.com/river-cruzeiro-copa-libertadores-octavos-vuelta-2019-12-bob-1564613403283.jpg" alt="La ambición de ir por más&amp;nbsp;" /><a href="/ar/futbol-argentino/2019/07/31/riverplate/990013-la-ambicion-de-ir-por-mas.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><a href="/ar/futbol-argentino/2019/07/31/riverplate/990013-la-ambicion-de-ir-por-mas.html"><span class="related">La ambición de ir por más&nbsp;</span></a><span class="moment pdl5">hace 4 días</span><span></span></div></div></div></article><article class="grid-article" id="990006"><div class="grid-article__container"><img src="https://img.vavel.com/untitled-77-1564610647598.jpg" alt="Finalmente, Paulo Díaz va a ser refuerzo de River" /><a href="/ar/futbol-argentino/2019/07/31/riverplate/990006-finalmente-paulo-diaz-va-a-ser-refuerzo-de-river.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><a href="/ar/futbol-argentino/2019/07/31/riverplate/990006-finalmente-paulo-diaz-va-a-ser-refuerzo-de-river.html"><span class="related">Finalmente, Paulo Díaz va a ser refuerzo de River</span></a><span class="moment pdl5">hace 4 días</span><span></span></div></div></div></article><article class="grid-article" id="989963"><div class="grid-article__container"><img src="https://img.vavel.com/river-plate-v-boca-juniors-copa-conmebol-libertadores-2018-5c2e136a8b09070f76000001-1564584735191-bob-1564584847963.jpg" alt="Entre los mejores entrenadores del mundo" /><a href="/ar/futbol-argentino/2019/07/31/riverplate/989963-entre-los-mejores-entrenadores-del-mundo.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><a href="/ar/futbol-argentino/2019/07/31/riverplate/989963-entre-los-mejores-entrenadores-del-mundo.html"><span class="related">Entre los mejores entrenadores del mundo</span></a><span class="moment pdl5">hace 4 días</span><span></span></div></div></div></article><article class="grid-article" id="989905"><div class="grid-article__container"><img src="https://img.vavel.com/20190731-003316718-ios-1564538087017.jpg" alt="Franco Armani se hizo gigante y colocó a River Plate en los cuartos de final&amp;nbsp;" /><a href="/ar/futbol-argentino/2019/07/31/riverplate/989905-franco-armani-se-hizo-gigante-y-coloco-a-river-plate-en-los-cuartos-de-final.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><a href="/ar/futbol-argentino/2019/07/31/riverplate/989905-franco-armani-se-hizo-gigante-y-coloco-a-river-plate-en-los-cuartos-de-final.html"><span class="related">Franco Armani se hizo gigante y colocó a River Plate en los cuartos de final&nbsp;</span></a><span class="moment pdl5">hace 5 días</span><span></span></div></div></div></article><article class="grid-article" id="989904"><div class="grid-article__container"><img src="https://img.vavel.com/n-1564534246-bob-1564538834131.jpg" alt="El héroe del Mineirao" /><a href="/ar/futbol-argentino/2019/07/31/riverplate/989904-el-heroe-del-mineirao.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><a href="/ar/futbol-argentino/2019/07/31/riverplate/989904-el-heroe-del-mineirao.html"><span class="related">El héroe del Mineirao</span></a><span class="moment pdl5">hace 5 días</span><span></span></div></div></div></article></div></aside></div></div></div></div></div></div></div></div>
<link rel="stylesheet" href="https://assets.vavel.com/css/cultures/argentina.css" />
<script type="text/javascript" src="https://www.vavel.com/cdn/main.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
'use strict';
var gdprAppliesGlobally = false;
function addFrame() {
  if (!window.frames['__cmpLocator']) {
    if (document.body) {
      var body = document.body,
          iframe = document.createElement('iframe');
      iframe.style = 'display:none';
      iframe.name = '__cmpLocator';
      body.appendChild(iframe);
    } else {
      setTimeout(addFrame, 5);
    }
  }
}
function cmpMsgHandler(event) {
  var msgIsString = typeof event.data === 'string';
  var json = void 0;
  if (msgIsString) {
    json = event.data.indexOf('__cmpCall') != -1 ? JSON.parse(event.data) : {};
  } else {
    json = event.data;
  }
  if (json.__cmpCall) {
    var i = json.__cmpCall;
    window.__cmp(i.command, i.parameter, function (retValue, success) {
      var returnMsg = {
        '__cmpReturn': {
          'returnValue': retValue,
          'success': success,
          'callId': i.callId
        }
      };
      event.source.postMessage(msgIsString ? JSON.stringify(returnMsg) : returnMsg, '*');
    });
  }
}
(function () {
  var elem = document.createElement('script');
  elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  addFrame();
  window.__cmp = function (c) {
    var b = arguments;
    if (!b.length) {
      return __cmp.a;
    } else if (b[0] === 'ping') {
      b[2]({
        'gdprAppliesGlobally': gdprAppliesGlobally,
        'cmpLoaded': false
      }, true);
    } else if (c == '__cmp') return false;else {
      if (typeof __cmp.a === 'undefined') {
        __cmp.a = [];
      }
      __cmp.a.push([].slice.apply(b));
    }
  };
  window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
  window.__cmp.msgHandler = cmpMsgHandler;
  if (window.addEventListener) {
    window.addEventListener('message', cmpMsgHandler, false);
  } else {
    window.attachEvent('onmessage', cmpMsgHandler);
  }
  window.__cmp('init', {
    'Language': 'en',
    'Initial Screen Reject Button Text': 'I do not accept',
    'Initial Screen Accept Button Text': 'I accept',
    'Purpose Screen Body Text': 'You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.',
    'Vendor Screen Body Text': 'You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.',
    'Vendor Screen Accept All Button Text': 'Accept all',
    'Vendor Screen Reject All Button Text': 'Reject all',
    'Initial Screen Body Text': 'We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'VAVEL.com',
    'Publisher Logo': 'https://upload.wikimedia.org/wikipedia/commons/3/3a/Vavel_logo.png',
    'Publisher Purpose IDs': [2, 3],
    'Post Consent Page': 'https://www.vavel.com',
    'No Option': false
  });
})();
    </script>
<div class="dialog-root dialog-modal" id="modal_forgot_password" role="dialog" style="display:none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><div class="dialog-content login-container forget-pass"><div class="title">Restore your password</div><div class="title-help-message">Please enter your user name or email.</div><form id="forgot_check_form"><div class="text-field-root"><div class="text-field-input-container"><input name="userName" type="text" placeholder="" /></div></div></form><button class="material-ui-button verify-button" id="forgot_check_button"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas><span>Check</span></button><form id="forgot_restore_form" style="display:none;"><div class="title-help-message" style="margin-top: 16px;">Please enter verification code which send to your email</div><div class="text-field-root"><label class="text-field-label label-active">Verification Code</label><div class="text-field-input-container"><input name="verification-code" type="text" placeholder="" /></div></div></form><button class="material-ui-button verify-button" id="forgot_restore_button" style="display:none;"><canvas height="60" width="128" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas><span>Restore</span></button><form id="forgot_change_form" style="display:none;"><div class="title-help-message" style="margin-top: 16px;">Verification is OK, please enter new password</div><div class="text-field-root"><label class="text-field-label label-active">Create a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password1" type="password" placeholder="" data-validate-field="password" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Confirm a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password2" type="password" placeholder="" data-validate-field="confirm" /></div></div><button class="material-ui-button verify-button" id="forgot_change_button" type="submit" style="display:none;"><canvas height="60" width="128" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas><span>Change</span></button></form></div><div class="login-error" id="forgot_error" style="display:none;"></div></div></div><div class="dialog-root dialog-modal" id="modal_login" role="dialog" style="display: none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><form id="login-form"><div class="dialog-content login-container"><div class="title">Your News or<a href="https://editor.vavel.com/" target="_blank" rel="nofollow">Writer Panel</a></div><div class="title-help-message">Enjoy your<b>own Customized Newspaper</b> with VAVEL topics' carousels!<br /><br /><b>Don't have an account yet?</b><a data-modal-open="register"><b>Create your account here</b></a>. It takes less than 60 seconds.</div><div class="login-content"><div class="text-field-root"><label class="text-field-label label-active">User Name</label><div class="text-field-input-container"><input name="userName" type="text" placeholder="" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Password</label><div class="text-field-input-container"><input name="password" type="password" placeholder="" /></div></div></div><div class="row between-xs login-but"><button class="material-ui-button login-button" type="submit">LOGIN</button><div class="title-help-message"><a data-modal-open="forgot_password">Forgot your password ?</a></div></div></div></form><div class="login-error" id="login_error" style="display:none;"></div></div></div><div class="dialog-root dialog-modal" id="modal_main" role="dialog" style="display:none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><div class="dialog-content start-auth-content"><div class="title">Login Member or<a href="https://editor.vavel.com/" target="_blank" rel="nofollow">Writer Panel</a></div><div class="title-help-message">Enjoy your<b>own Customized Newspaper</b> with VAVEL topics' carousels!<br /><br />Don't have an account yet?<a data-modal-open="register"><b>Create your account here</b></a>. It takes less than 60 seconds.</div><div class="row between-xs buttons"><button class="material-ui-button login-button" id="b_show_modal_login" data-modal-open="login">LOGIN</button><div class="text-or">or</div><button class="material-ui-button register-button" id="b_show_register_login" data-modal-open="register">REGISTER</button></div><div class="row between-xs login-but"><img src="https://img.vavel.com/vavel-carousels-1542365295941.png" alt="VAVEL Customized Newspaper" title="VAVEL Customized Newspaper" style="width: 90%; margin: 0px auto; height: 100%;" /></div></div></div></div><div class="dialog-root dialog-modal" id="modal_register" role="dialog" style="display: none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><form id="signup-form"><div class="dialog-content login-container"><div class="title">Sign Up</div><div class="title-help-message">Use the form below to create your account.</div><div class="title-help-message">Have an account ?<a data-modal-open="login">Login</a></div><div class="login-content"><div class="text-field-root"><label class="text-field-label label-active"> First name</label><div class="text-field-input-container"><input name="firstName" type="text" placeholder="" data-validate-field="firstName" /></div></div><div class="text-field-root"><label class="text-field-label label-active"> Last name</label><div class="text-field-input-container"><input name="lastName" type="text" placeholder="" data-validate-field="lastName" /></div></div><div class="text-field-root"><label class="text-field-label label-active"> Country</label><div class="text-field-input-container"><input name="country" type="text" placeholder="" data-validate-field="country" /></div></div><div class="text-field-root"><label class="text-field-label label-active">User name<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="user" type="text" placeholder="" data-validate-field="userName" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Email<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="email" type="text" placeholder="" data-validate-field="email" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Create a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password1" type="password" placeholder="" data-validate-field="password" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Confirm a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password2" type="password" placeholder="" data-validate-field="confirm" /></div></div></div><button class="material-ui-button sign-button" type="submit">Complete Signup</button></div></form></div></div><div class="dialog-root dialog-modal user-info-dialog" id="modal_user_info" role="dialog" style="display:none"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><form id="user-form"><div class="dialog-content login-container"><div class="row between-xs user-title-avatar"><div class="col-xs-2"><img src="https://assets.vavel.com/images/user-icon.png" /></div><div class="col-xs-9 user-title-bar"><div class="col-xs-10 full-name" id="user_form_full_name"></div><div class="col-xs-10 email" id="user_form_email"></div><div class="col-xs-10 country" id="user_form_contry"></div></div></div><div class="login-content"><div class="user-name" id="user_form_user_name"></div><div class="text-field-root"><label class="text-field-label label-active">First name</label><div class="text-field-input-container"><input name="firstName" type="text" placeholder="" data-validate-field="name" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Last name</label><div class="text-field-input-container"><input name="lastName" type="text" placeholder="" data-validate-field="last_name" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Country</label><div class="text-field-input-container"><input name="country" type="text" placeholder="" data-validate-field="country" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Create a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password1" type="password" placeholder="" data-validate-field="pass" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Confirm a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password2" type="password" placeholder="" data-validate-field="confirm" /></div></div><div class="row dialog-action-bar"><button class="material-ui-button" type="submit"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas>Save</button><button class="material-ui-button logout-button" id="logout_button"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas>Logout</button></div></div></div></form></div></div><div class="dialog-root dialog-modal" id="modal_verification" role="dialog" style="display:none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><div class="dialog-content login-container"><div class="title">Verification</div><div class="title-help-message">Please enter code from email which was sending you.</div><div class="text-field-root"><div class="text-field-input-container"><input id="vavel_verification_code" name="vavel-verification-code" type="text" placeholder="" /></div></div><button class="material-ui-button verify-button" id="verify_button"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas>Verify</button></div><div class="login-error" id="verification_error" style="display:none;"></div></div></div>
</body>
</html>