<!DOCTYPE html>
<html lang="es-ar" xml:lang="es-ar">
<head>
<title>La lupa sobre el Next Gen | VAVEL.com</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Arrancó el torneo donde se enfrentan los mejores ocho jugadores por ranking menores de 21 años. Sin embargo, también comenzaron las polémicas por las modificaciones que tiene el torneo." />
<meta name="keywords" content="La,lupa,sobre,el,Next,Gen,Tenis" />
<meta name="news_keywords" content="La,lupa,sobre,el,Next,Gen,Tenis" />
<meta name="author" content="Santiago Ferrer" />
<meta name="robots" content="index, follow" />
<link rel="icon" href="https://www.vavel.com/favicon.ico" type="image/x-icon" />
<meta property="og:title" content="La lupa sobre el Next Gen" />
<meta property="og:url" content="https://www.vavel.com/ar/tenis/845767-la-lupa-sobre-el-next-gen.html" />
<meta property="og:site_name" content="VAVEL.com" />
<meta property="og:description" content="Arrancó el torneo donde se enfrentan los mejores ocho jugadores por ranking menores de 21 años. Sin embargo, también comenzaron las polémicas por las modificaciones que tiene el torneo." />
<meta itemprop="alternativeHeadline" content="La lupa sobre el Next Gen | VAVEL.com" />
<meta name="DC.title" lang="es-ar" content=" La lupa sobre el Next Gen" />
<meta name="DC.description" lang="es-ar" content="Arrancó el torneo donde se enfrentan los mejores ocho jugadores por ranking menores de 21 años. Sin embargo, también comenzaron las polémicas por las modificaciones que tiene el torneo." />
<meta name="DC.subject" lang="es-ar" content="La,lupa,sobre,el,Next,Gen,Tenis" />
<meta name="DC.date" scheme="W3CDTF" content="2017-11-07" />
<meta name="DC.date.issued" scheme="W3CDTF" content="2017-11-07" />
<meta name="DC.creator" content="Vavel" />
<meta name="DC.publisher" content="Vavel" />
<meta name="DC.language" scheme="RFC1766" content="es-ar" />
<meta name="google-play-app" content="app-id=com.mondosports.vavel" />
<meta property="og:image" content="https://img.vavel.com/milan-next-gen-finals-3605950186.png" />
<meta property="og:type" content="article" />
<meta property="article:section" content="Tenis" />
<meta property="fb:admins" content="510371807" />
<meta property="fb:app_id" content="169320175188" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="santiagomferrer " />
<script sync="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<meta http-equiv="content-language" content="es-AR" /><meta name="twitter:site" content="@VAVEL_ARGENTINA" /><meta property="article:publisher" content="https://www.facebook.com/VavelArgentina" />
<meta name="twitter:title" content="La lupa sobre el Next Gen" />
<meta name="twitter:description" content="Arrancó el torneo donde se enfrentan los mejores ocho jugadores por ranking menores de 21 años. Sin embargo, también comenzaron las polémicas por las modificaciones que tiene el torneo." />
<meta name="twitter:image" content="https://img.vavel.com/milan-next-gen-finals-3605950186.png" />
<link rel="canonical" href="https://www.vavel.com/ar/tenis/845767-la-lupa-sobre-el-next-gen.html" />
<link href="https://www.vavel.com/ar/amp/ar/tenis/845767-la-lupa-sobre-el-next-gen.html" rel="amphtml" />
<link rel="publisher" href="https://plus.google.com/101330325480501409183" />
<link href="https://www.vavel.com/assets/css/articles1356.css" rel="stylesheet" type="text/css" />
<link href="https://www.vavel.com/themes/default/css/lat/argentina-menu12.css" rel="stylesheet" type="text/css" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />

<link rel="apple-touch-icon-precomposed" href="https://img.vavel.com/b/vavel-logo-60.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.vavel.com/b/vavel-logo-72.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://img.vavel.com/b/vavel-logo-76.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.vavel.com/b/vavel-logo-114.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://img.vavel.com/b/vavel-logo-120.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.vavel.com/b/vavel-logo-144.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://img.vavel.com/b/vavel-logo-152.png" />
</head>
<body>
<div id="container_main_page">
<header>
<nav class="greybar2">
<div class="greybar2_960">
<ul>
<li><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="black3" target="_blank"><span class="flag flag-ar fltl mgr5" title="VAVEL Argentina"> </span><span class="mgr15"><b>VAVEL Argentina</b></span></a></li>
<li><a href="https://www.vavel.com/es/" title="VAVEL Espa&ntilde;a" class="grey3" target="_blank"><span class="flag flag-es fltl mgr5" title="VAVEL Espa&ntilde;a"> </span><span class="mgr15"><b>Espa&ntilde;a</b></span></a></li>
<li><a href="https://www.vavel.com/mx/" title="VAVEL México" class="black3" target="_blank"><span class="flag flag-mx fltl mgr5" title="VAVEL México"> </span><span class="mgr15"><b>VAVEL México</b></span></a></li>
<li><a href="https://www.vavel.com/colombia/" title="VAVEL Colombia" class="grey3" target="_blank"><span class="flag flag-co fltl mgr5" title="VAVEL Colombia"> </span><span class="mgr15"><b>Colombia</b></span></a></li>
<li><a href="https://www.vavel.com/lat/" title="VAVEL Latinoamerica" class="grey3" target="_blank"><span class="flag flag-lat fltl mgr5" title="VAVEL América Latina"> </span><span class="mgr15"><b>LAT</b></span></a></li>
<li><a href="https://www.vavel.com/en-us/" title="VAVEL USA" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-usa fltl mgr5" title="VAVEL USA"> </span><span class="mgr15"><b>USA</b></span></a></li>
<li><a href="https://www.vavel.com/en/" title="VAVEL UK" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-uk fltl mgr5" title="VAVEL en inglés"></span><span class="mgr15"><b>UK</b></span></a></li>
<li><a href="https://www.vavel.com/br/" title="VAVEL Brasil" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-br fltl mgr5" title="VAVEL Brasil"> </span><span class="mgr15"><b>Brasil</b></span></a></li>
<li><a href="https://www.vavel.com/it/" title="VAVEL Italia" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-it fltl mgr5" title="VAVEL Italia"> </span><span class="mgr15"><b>IT</b></span></a></li>
<li><a href="https://de.vavel.com/" title="VAVEL Deutschland" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-de fltl mgr5"> </span><span class="mgr15"><b>Deutsch</b></span></a></li>
<li><a href="https://fr.vavel.com/" title="VAVEL Francia" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-fr fltl mgr5" title="VAVEL Francia"> </span><span class="mgr15"><b>FR</b></span></a></li>
<li><a href="https://arabic.vavel.com/" title="VAVEL Árabe" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-arb fltl mgr5" title="VAVEL Árabe"> </span><span><b>Árabe</b></span></a></li>
</ul>
</div>
</nav>
<div id="menuholder_top">
<div class="menu_vavel">
<div class="sb-toggle-left">
<a href="https://www.vavel.com/ar/tenis/" title="Tenis">
<img src="https://img.vavel.com/arrow-left50.png" height="53" />
</a>
</div>
<div class="sb-toggle-right">
<a href="https://www.vavel.com/ar/"><img src="https://img.vavel.com/vavel-logo-52.png" alt="VAVEL Logo small" /></a>
</div>
<div class="menu-background">
<div class="logo-vavel-menu"><a href="https://www.vavel.com/ar/"><img src="https://www.vavel.com/themes/default/img/vavel_logo_png.png" width="150" alt="VAVEL logo" title="VAVEL logo" /></a></div>
<div class="logo-world-map"> </div>
<nav class="menu_icons">
<ul id="menuholder">
<li class="menu_357">
<a href="https://www.vavel.com/ar/futbol/" class="menu_holder" title="Fútbol">Fútbol</a>
<ul>
<li><a href="https://www.vavel.com/ar/tag/primera-division">Primera división</a>
<ul>
<li>
<a href="https://www.vavel.com/ar/futbol/aldosivi/">
Aldosivi
</a>
</li>
<li>
<a href="https://www.vavel.com/ar/futbol/arsenal-de-sarandi/">
Arsenal de Sarandí
</a>
</li>
<li>
<a href="https://www.vavel.com/ar/futbol/atletico-de-rafaela/">
Atlético Rafaela
</a>
</li>
<li>
<a href="https://www.vavel.com/ar/futbol/atletico-tucuman/">
Atlético Tucumán
</a>
</li>
<li>
<a href="https://www.vavel.com/ar/futbol/banfield/">
Banfield
</a>
</li>
<li>
<a href="https://www.vavel.com/ar/futbol/belgrano/">
Belgrano de Córdoba
</a>
</li>
<li>
<a href="https://www.vavel.com/ar/futbol/bocajuniors/">
Boca Juniors
</a>
</li>
<li>
<a href="https://www.vavel.com/ar/futbol/colon/">
Colón
</a>
</li>
<li>
<a href="https://www.vavel.com/ar/futbol/defensa-y-justicia/">
Defensa y Justicia
</a>
</li>
<li>
<a href="https://www.vavel.com/ar/futbol/estudiantes/">
Estudiantes de La Plata
</a>
</li>
<li>
<a href="https://www.vavel.com/ar/futbol/gimnasia-y-esgrima-la-plata/">
Gimnasia y Esgrima de la Plata
</a>
</li>
<li>
<a href="https://www.vavel.com/ar/futbol/godoy-cruz/">
Godoy Cruz
</a>
</li>
<li>
<a href="https://www.vavel.com/ar/futbol/huracan/">
Huracán
</a>
</li>
<li>
<a href="https://www.vavel.com/ar/futbol/independiente/">
Independiente
</a>
</li>
<li>
<a href="https://www.vavel.com/ar/futbol/lanus/">
Lanús
</a>
</li>
<li>
<a href="https://www.vavel.com/ar/futbol/newells-old-boys/">
Newell's Old Boys
</a>
</li>
<li>
<a href="https://www.vavel.com/ar/futbol/olimpo/">
Olimpo de Bahía Blanca
</a>
</li>
<li>
<a href="ttp://www.vavel.com/ar/futbol/patronato/">
Patronato
</a>
</li>
<li>
<a href="https://www.vavel.com/ar/futbol/quilmes/">
Quilmes
</a>
</li>
<li>
<a href="https://www.vavel.com/ar/futbol/racing-avellaneda/">
Racing Club
</a>
</li>
<li>
<a href="https://www.vavel.com/ar/futbol/riverplate/">
River Plate
</a>
</li>
<li>
<a href="https://www.vavel.com/ar/futbol/rosario-central/">
Rosario Central
</a>
</li>
<li>
<a href="https://www.vavel.com/ar/futbol/san-lorenzo/">
San Lorenzo de Almagro
</a>
</li>
<li>
<a href="https://www.vavel.com/ar/futbol/san-martin-de-san-juan/">
San Martín
</a>
</li>
<li>
<a href="https://www.vavel.com/ar/futbol/sarmiento-de-junin/">
Sarmiento
</a>
</li>
<li><a href="https://www.vavel.com/ar/futbol/talleres-de-cordoba">Talleres de Córdoba</a></li>
<li>
<a href="https://www.vavel.com/ar/futbol/temperley/">
Temperley
</a>
</li>
<li>
<a href="https://www.vavel.com/ar/futbol/tigre/">
Tigre
</a>
</li>
<li>
<a href="https://www.vavel.com/ar/futbol/union-de-santa-fe/">
Unión de Santa Fe
</a>
</li>
<li>
<a href="https://www.vavel.com/ar/futbol/velez/">
Vélez Sarsfield
</a>
</li>
</ul></li>
<li><a href="https://www.vavel.com/ar/tag/primera-b-nacional">Primera Nacional B</a>
<ul>
<li><a href="https://www.vavel.com/ar/futbol/all-boys/">All Boys</a></li>
<li><a href="https://www.vavel.com/ar/tag/Almagro">Almagro</a></li>
<li>
<a href="https://www.vavel.com/ar/futbol/argentinos-juniors/">
Argentinos Juniors
</a>
</li>
<li>
<a href="https://www.vavel.com/ar/tag/atletico-parana">
Atlético Paraná
</a>
</li>
<li><a href="https://www.vavel.com/ar/tag/boca-unidos">Boca Unidos</a></li>

<li><a href="https://www.vavel.com/ar/tag/central-cordoba">Central Córdoba</a></li>
<li><a href="https://www.vavel.com/ar/tag/chacarita">Chacarita Juniors</a></li>
<li><a href="https://www.vavel.com/ar/futbol/crucero-del-norte">Crucero del Norte</a></li>
<li><a href="https://www.vavel.com/ar/tag/santamarina">Deportivo Santamarina</a></li>
<li><a href="https://www.vavel.com/ar/tag/douglas-haig">Douglas Haig</a></li>
<li><a href="https://www.vavel.com/ar/tag/estudiantes-de-san-luis">Estudiantes de San Luis</a></li>
<li><a href="https://www.vavel.com/ar/tag/ferro-carril-oeste">Ferro Carril Oeste</a></li>
<li><a href="https://www.vavel.com/ar/tag/gimnasia-de-jujuy">Gimnasia y Esgrima de Jujuy</a></li>
<li><a href="https://www.vavel.com/ar/tag/guillermo-brown">Guillermo Brown</a></li>
<li><a href="https://www.vavel.com/ar/tag/independiente-rivadavia">Independiente Rivadavia</a></li>
<li><a href="https://www.vavel.com/ar/tag/instituto-de-cordoba">Instituto de Córdoba</a></li>
<li><a href="https://www.vavel.com/ar/tag/juventud-unida">Juventud Unida</a></li>
<li><a href="https://www.vavel.com/ar/tag/los-andes">Los Andes</a></li>
<li><a href="https://www.vavel.com/ar/futbol/nueva-chicago">Nueva Chicago</a></li>
<li><a href="https://www.vavel.com/ar/tag/san-martin-de-tucuman">San Martín de Tucumán</a></li>
<li><a href="https://www.vavel.com/ar/tag/villa-dalmine">Villa Dálmine</a></li>
</ul>
</li>
<li>
<a href="https://www.vavel.com/ar/futbol/seleccion-argentina/">
Selección Argentina de Fútbol
</a>
</li>
<li><a href="https://www.vavel.com/ar/tag/copa-argentina">Copa Argentina</a></li>
</ul>
</li>
<li class="menu_4">
<a href="https://www.vavel.com/es/futbol-internacional/" title="Fútbol Internacional" class="menu_holder">Mundo</a>
<ul>
<li><a href="https://www.vavel.com/ar/tag/argentinos-por-el-mundo">Argentinos por el Mundo</a></li>
<li><a href="https://www.vavel.com/es/futbol/">España</a>
</li>
<li><a href="https://www.vavel.com/es/internacional/inglaterra/">Inglaterra</a>
</li>
<li><a href="https://www.vavel.com/es/internacional/italia/">Italia</a>
</li>
<li><a href="https://www.vavel.com/es/internacional/bundesliga/">Alemania</a>
 </li>
<li><a href="https://www.vavel.com/es/internacional/portugal/">Portugal</a>
</li>
<li><a href="https://www.vavel.com/es/internacional/francia/">Francia</a>
</li>
<li><a href="https://www.vavel.com/es/internacional/holanda/">Holanda</a>
</li>
<li><a href="https://www.vavel.com/lat/mx/futbol-mexicano/liga-mx/">México</a>
</li>
<li><a href="https://www.vavel.com/es/internacional/mls/">Major League Soccer</a>
</li>
</ul>
</li>
<li class="menu_8">
<a href="https://www.vavel.com/ar/basquet/" title="Baloncesto" class="menu_holder">Básquet</a>
<ul>
<li><a href="https://www.vavel.com/ar/tag/liga-nacional">Liga Nacional Argentina de Básquet</a>
<ul>
<li><a href="https://www.vavel.com/ar/tag/argentino-junin">Argentino Junín</a></li>
<li><a href="https://www.vavel.com/ar/tag/atenas">Atenas</a></li>
<li><a href="https://www.vavel.com/ar/tag/boca-juniors-basquet">Boca Juniors Básquet</a></li>
<li><a href="https://www.vavel.com/ar/tag/ciclista-juniense">Club Ciclista Juniense</a></li>
<li><a href="https://www.vavel.com/ar/tag/estudiantes-de-concordia">Estudiantes de Concordia</a></li>
<li><a href="https://www.vavel.com/ar/tag/gimnasia-indalo">GECR-Indalo</a></li>
<li><a href="https://www.vavel.com/ar/tag/la-union-de-formosa">La Unión</a></li>
<li><a href="https://www.vavel.com/ar/tag/lanus-basquet">Lanús Básquet</a></li>
<li><a href="https://www.vavel.com/ar/tag/libertad-de-sunchales">Libertad de Sunchales</a></li>
<li><a href="https://www.vavel.com/ar/tag/obras">Obras</a></li>

<li><a href="https://www.vavel.com/ar/tag/peñarol-basquet">Peñarol</a></li>
<li><a href="https://www.vavel.com/ar/tag/quilmes-basquet">Quiles de Mar del Plata</a></li>
<li><a href="https://www.vavel.com/ar/tag/quimsa">Argentino Junín</a></li>
<li><a href="https://www.vavel.com/ar/tag/argentino-junin">Quimsa</a></li>
<li><a href="https://www.vavel.com/ar/tag/regatas-basquet">Regatas</a></li>
<li><a href="https://www.vavel.com/ar/tag/san-martin-corrientes">San Martín Corrientes</a></li>
<li><a href="https://www.vavel.com/ar/tag/sionista">Sionista</a></li>
<li><a href="https://www.vavel.com/ar/tag/weber-bahia">Weber Bahía</a></li>
<li><a href="https://www.vavel.com/ar/tag/argentinos-por-el-mundo-basquet">Argentinos por el mundo</a></li>
</ul>
</li>
<li><a href="https://www.vavel.com/es/baloncesto/nba/">NBA</a> </li>
</ul>
</li>
<li class="menu_7">
<a href="https://www.vavel.com/ar/tenis/" title="Tenis" class="menu_holder">Tenis</a>
<ul>
<li><a href="https://www.vavel.com/es/tenis/">Tenis Mundial</a></li>
</ul>
</li>
<li class="menu_9">
<a href="https://www.vavel.com/ar/mas-deportes-argentina/" title="Más deportes" class="menu_holder" style="width: 110px;background-position: -638px 0;">Más deportes</a>
<ul>
<li><a href="https://www.vavel.com/ar/handball/">Handball</a> </li>

<li><a href="https://www.vavel.com/es/formula1/">F1</a>
</li>

<li><a href="https://www.vavel.com/ar/rugby">Rugby</a></li>
<li><a href="https://www.vavel.com/ar/tag/automovilismo">Automovilismo</a></li>
<li><a href="https://www.vavel.com/ar/tag/voley">Vóley</a></li>
<li><a href="https://www.vavel.com/es/masdeportes/ciclismo-vavel/">Ciclismo</a></li>
<li><a href="https://www.vavel.com/ar/boxeo/">Boxeo</a></li>
</ul>
</li>
<li class="menu_77">
<a href="https://www.vavel.com/es/masvavel/" title="Más VAVEL" class="menu_holder">+ VAVEL</a>
<ul>
<li><a href="https://www.vavel.com/es/masvavel/vavel-cine/">VAVEL Cine</a></li>
<li><a href="https://www.vavel.com/es/masvavel/vavel-musica/">VAVEL Música</a></li>
<li><a href="https://www.vavel.com/es/masvavel/vavel-videojuegos/">VAVEL Videojuegos</a></li>
<li><a href="https://www.vavel.com/es/masvavel/vavel-periodismo/">VAVEL Periodismo</a></li>
<li><a href="https://www.vavel.com/es/masvavel/vavel-moda/">VAVEL Moda</a></li>
<li><a href="https://www.vavel.com/es/masvavel/vavel-television/">VAVEL Televisión</a></li>
<li><a href="https://www.vavel.com/es/masvavel/vavel-politica/">VAVEL Política</a></li>
<li><a href="https://www.vavel.com/es/masvavel/vavel-libros/">VAVEL Libros</a></li>
<li><a href="https://www.vavel.com/es/masvavel/vavel-tecnologia/">VAVEL Tecnología</a></li>
<li><a href="https://www.vavel.com/es/masvavel/vavel-sociedad/">VAVEL Sociedad</a></li>
<li><a href="https://www.vavel.com/es/masvavel/vavel-viajes/">VAVEL Viajes</a></li>
<li><a href="https://www.vavel.com/es/masvavel/vavel-arte/">VAVEL Arte</a></li>
<li><a href="https://www.vavel.com/es/masvavel/eldesvan/">El Desván</a></li>
<li><a href="https://www.vavel.com/es/masvavel/pasajesdelahistoriadeldeporte/">Pasajes de la historia del deporte</a></li>

</ul>
</li>
</ul>
</nav>
</div>
</div>
</div>
<nav class="submenu_vavel">
<div class="submenu_960">
<ul id="submenu_holder">

<li class="submenu_9"><a href="https://www.vavel.com/ar/futbol/boca-juniors/" title="Boca Juniors" class="submenu_holder">BOC</a></li>
<li class="submenu_21"><a href="https://www.vavel.com/ar/futbol/river-plate/" title="River Plate" class="submenu_holder">RIV</a></li>
<li class="submenu_16"><a href="https://www.vavel.com/ar/futbol/independiente/" title="Independiente" class="submenu_holder">IND</a></li>
<li class="submenu_20"><a href="https://www.vavel.com/ar/futbol/racing-avellaneda/" title="Racing" class="submenu_holder">RAC</a></li>
<li class="submenu_22"><a href="https://www.vavel.com/ar/futbol/san-lorenzo/" title="San Lorenzo" class="submenu_holder">SLO</a></li>
<li class="submenu_2"><a href="https://www.vavel.com/ar/futbol/argentinos-juniors/" title="Argentinos Juniors" class="submenu_holder">ARG</a></li>
<li class="submenu_4"><a href="https://www.vavel.com/ar/futbol/arsenal-de-sarandi/" title="Arsenal" class="submenu_holder">ARS</a></li>
<li class="submenu_6"><a href="https://www.vavel.com/ar/futbol/atletico-tucuman/" title="Atlético Tucumán" class="submenu_holder">ATU</a></li>
<li class="submenu_32"><a href="https://www.vavel.com/ar/futbol/banfield/" title="Banfield" class="submenu_holder">BAN</a></li>
<li class="submenu_8"><a href="https://www.vavel.com/ar/futbol/belgrano/" title="Belgrano" class="submenu_holder">BEL</a></li>
<li class="submenu_5"><a href="https://www.vavel.com/ar/futbol/chacarita-juniors/" title="Chacarita Juniors" class="submenu_holder">CHA</a></li>
<li class="submenu_10"><a href="https://www.vavel.com/ar/futbol/colon/" title="Colón" class="submenu_holder">COL</a></li>
<li class="submenu_11"><a href="https://www.vavel.com/ar/futbol/defensa-y-justicia/" title="Defensa y Justicia" class="submenu_holder">DYJ</a></li>
<li class="submenu_12"><a href="https://www.vavel.com/ar/futbol/estudiantes/" title="Estudiantes" class="submenu_holder">EST</a></li>
<li class="submenu_13"><a href="https://www.vavel.com/ar/futbol/gimnasia-y-esgrima-la-plata/" title="Gimnasia y esgrima" class="submenu_holder">GIM</a></li>
<li class="submenu_14"><a href="https://www.vavel.com/ar/futbol/godoy-cruz/" title="Godoy Cruz" class="submenu_holder">GOD</a></li>
<li class="submenu_15"><a href="https://www.vavel.com/ar/futbol/huracan/" title="Huracán" class="submenu_holder">HUR</a></li>
<li class="submenu_17"><a href="https://www.vavel.com/ar/futbol/lanus/" title="Lanús" class="submenu_holder">LAN</a></li>
<li class="submenu_31"><a href="https://www.vavel.com/ar/futbol/newells-old-boys/" title="Newell's" class="submenu_holder">NEW</a></li>
<li class="submenu_18"><a href="https://www.vavel.com/ar/futbol/olimpo/" title="Olimpo" class="submenu_holder">OLI</a></li>
<li class="submenu_19"><a href="https://www.vavel.com/ar/futbol/patronato/" title="Patronato" class="submenu_holder">PAT</a></li>
<li class="submenu_23"><a href="https://www.vavel.com/ar/futbol/rosario-central/" title="Rosario Central" class="submenu_holder">CEN</a></li>
<li class="submenu_24"><a href="https://www.vavel.com/ar/futbol/san-martin-de-san-juan/" title="San Martín de San Juan" class="submenu_holder">SSJ</a></li>
<li class="submenu_3"><a href="https://www.vavel.com/ar/futbol/talleres-de-cordoba/" title="Talleres de Córdoba" class="submenu_holder">TAL</a></li>
<li class="submenu_25"><a href="https://www.vavel.com/ar/futbol/temperley/" title="Temperley" class="submenu_holder">TEM</a></li>
<li class="submenu_34"><a href="https://www.vavel.com/ar/futbol/tigre/" title="Tigre" class="submenu_holder">TIG</a></li>
<li class="submenu_35"><a href="https://www.vavel.com/ar/futbol/union-de-santa-fe/" title="Unión de Santa Fe" class="submenu_holder">UNI</a></li>
<li class="submenu_36"><a href="https://www.vavel.com/ar/futbol/velez/" title="Vélez" class="submenu_holder">VEL</a></li>
</ul>
</div>
<nav></nav></nav>
<div class="box-white-cat articles-related">
<div class="submenu_960">
<div class="fltl ad728">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4378161002089632" data-ad-slot="2469580480" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="articles-related-new300 news-top">
<div class="articles-related-img">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/ar/tenis/845767-la-lupa-sobre-el-next-gen.html"><img src="https://img.vavel.com/thumb_milan-next-gen-finals-3605950186.png" alt="La lupa sobre el Next Gen" title="La lupa sobre el Next Gen" width="63" /><br /></a></div>
</div>
<h3 class="articles-related-title"><a href="https://www.vavel.com/ar/tenis/845767-la-lupa-sobre-el-next-gen.html">La lupa sobre el Next Gen</a></h3>
</div>
</div>
</div>
</header>
<section id="content_article">
<article class="article" itemscope="" itemtype="http://schema.org/NewsArticle">
<meta itemscope="" itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.vavel.com/ar/tenis/845767-la-lupa-sobre-el-next-gen.html" />
<header class="article-header">
<h1 itemprop="headline">La lupa sobre el Next Gen</h1>
<time class="date_article" itemprop="datePublished" datetime="2017-11-07GMT14:38:00">07-11-2017 </time>
<h3 class="abstract" itemprop="description">Arrancó el torneo donde se enfrentan los mejores ocho jugadores por ranking menores de 21 años. Sin embargo, también comenzaron las polémicas por las modificaciones que tiene el torneo.</h3>
<meta itemprop="alternativeHeadline" content="La lupa sobre el Next Gen | VAVEL.com" />
</header>
<div class="horizontal-rule"> </div>
<aside class="author_bar">
<div class="author_bar_left fltl" itemscope="" itemprop="author creator" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Santiago Ferrer" />
<meta itemprop="url" content="https://www.vavel.com/santimferrer/" />
<div class="author_bar_left1">
<a href="https://www.vavel.com/santimferrer/" title="Santiago Ferrer">
<img src="https://img.vavel.com/thumb_ha4d-mfp-1331624351.jpg" alt="Santiago Ferrer" height="63" class="image" itemprop="image" />
</a>
</div>
<div class="mgt10 mgb5">
<a href="https://www.vavel.com/santimferrer/" title="Santiago Ferrer" class="autor2"><span class="FFF" itemprop="name">Santiago Ferrer</span></a>
</div>
<div class="social_data">
<div class="fltl mgr5"><a href="https://twitter.com/santiagomferrer " target="_blank" rel="nofollow"><img src="https://www.vavel.com/themes/default/img/tw25.png" height="20" /></a></div>
</div>
</div>
<aside class="fltr">
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://www.vavel.com/ar/tenis/845767-la-lupa-sobre-el-next-gen.html&text=La lupa sobre el Next Gen&tw_p=tweetbutton&url=https://www.vavel.com/ar/tenis/845767-la-lupa-sobre-el-next-gen.html&via=VAVELcom','name','width=600,height=500')"><span class="social_share social_tw" rel="nofollow">Twitter</span></a>
</div>
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.vavel.com/ar/tenis/845767-la-lupa-sobre-el-next-gen.html&https://www.vavel.com/ar/tenis/845767-la-lupa-sobre-el-next-gen.html','name','width=600,height=500')" rel="nofollow"><span class="social_share social_fb">Facebook</span></a>
</div>
<div class="fltl mgb20">
<a target="popup" onclick="window.open('https://plus.google.com/share?url=https://www.vavel.com/ar/tenis/845767-la-lupa-sobre-el-next-gen.html','name','width=600,height=500')"><span class="social_share social_gplus" rel="nofollow">Google Plus</span></a>
</div>
</aside>
</aside>
<div class="horizontal-rule mgb20"> </div>

<figure class="article-image" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<img src="https://img.vavel.com/milan-next-gen-finals-3605950186.png" title="La lupa sobre el Next Gen" alt="La lupa sobre el Next Gen" itemprop="image url thumbnailUrl contentURL" width="610" class="article-image" />
<meta itemprop="caption" content="Fuente: Web" />
<meta itemprop="datePublished" content="2017-11-07" />
<meta itemprop="width" content="610" />
</figure>
<div class="image_caption_news mgb20">
Fuente: Web
</div>

<section class="article-content" itemprop="articleBody"><p>Este torneo tiene grandes particularidades y diferencias con los dem&aacute;s, ya sean Masters 1000,&nbsp;los 500 y los 250. La <strong>ATP </strong>comienza a analizar cambios en las competencias y con la excusa de tener en un torneo donde re&uacute;ne a las mejores promesas del tenis mundial, probar&aacute;n todos las variantes&nbsp;que quieren establecer en el nuevo tenis.</p>
<p>La primera gran diferencia es la cantidad de games que tiene cada&nbsp;set: <strong>paso de seis a cuatro</strong>. El objetivo del cambio es claro.<strong> Partidos m&aacute;s din&aacute;micos, m&aacute;s r&aacute;pidos, en donde los tenistas no puedan especular a que va a jugar su rival sino que deben ir al 100 porcien desde el arranque del encuentro</strong>. Uno de los momentos m&aacute;s dram&aacute;ticos del tenis parece ir desapareciendo de a poco: <strong>el deuce o 40 iguales</strong>. La ATP tambi&eacute;n decidi&oacute; que en el <strong>Next Gen</strong> (y quiz&aacute;s en el resto de los torneos) no haya el punto de ventaja (advantage), por lo que cuando se produzca el empate, quien meta el siguiente punto se queda con el game.</p>
<p>Otra importante variante dentro del juego es<strong>&nbsp;el lado del servicio</strong>, ya que lo eligir&aacute;&nbsp;el jugador que saque.<strong> Ya no habr&aacute; &#39;let&#39;</strong> (cuando en el saque la pelota golpea en la red).&nbsp;E incluso en este torneo ahora tendr&aacute; limite de tiempo entre punto y punto, muy parecido al b&aacute;squet:<strong> 25 segundos por punto</strong>.&nbsp;Una de las pocas cosas que se <strong>mantienen es que los partidos ser&aacute;n al mejor de cinco sets.</strong></p>
<p>Si hablamos de la est&eacute;tica del juego hay algunos cambios que al principio incomodan. En Mil&aacute;n, donde se realiza el Next Gen,<strong> la cancha no tiene los laterales</strong>. Realmente no es algo trascendente porque como el torneo es de single, no cambia en nada. Pero lo que resulta fuerte es <strong>la falta de &aacute;rbitros de linea</strong>. Cada vez que haya dudas sobre el pique&nbsp;de los tiros se utilizar&aacute; el<em> &#39;ojo de halc&oacute;n&#39;.</em> En cuanto a los jugadores solo tendr&aacute;n una posibilidad para pedir revisi&oacute;n m&eacute;dica, mientras que con su entrenador podr&aacute;n hablar cada vez que termine un set.</p>
<p>Estos son algunos de los primeros cambios que eval&uacute;a la ATP para este nuevo formato de torneo. Si funciona intentar&aacute;n llevarlos al resto de las competiciones. No es algo nuevo para el mundo del tenis. <strong>El deporte vivi&oacute; varias modificacione desde sus comienzos, y todos por problemas de televizaci&oacute;n</strong>: el cambio de color de pelota, de blanco a verde, para que se pueda ver m&aacute;s y la inclusi&oacute;n de los tie break para no hacer tan largo los partidos y que el espectador no termine cambiando de canal. En fin, las modificaciones seguir&aacute;n apareciendo pero lo que seguir&aacute; estando es la pelotita que va de un lado a otro.</p>
</section>
<div class="ad-body mgb10"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4378161002089632" data-ad-slot="2853833682" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br /></div>
<div class="clr">
<aside>

<div id="fb-root"> </div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=995052417215290";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.vavel.com/ar/tenis/845767-la-lupa-sobre-el-next-gen.html" data-numposts="5"> </div>

<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://www.vavel.com/ar/tenis/845767-la-lupa-sobre-el-next-gen.html&text=La lupa sobre el Next Gen&tw_p=tweetbutton&url=https://www.vavel.com/ar/tenis/845767-la-lupa-sobre-el-next-gen.html&via=VAVELcom','name','width=600,height=500')"><span class="social_share social_tw" rel="nofollow">Twitter</span></a>
</div>
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.vavel.com/ar/tenis/845767-la-lupa-sobre-el-next-gen.html&https://www.vavel.com/ar/tenis/845767-la-lupa-sobre-el-next-gen.html','name','width=600,height=500')" rel="nofollow"><span class="social_share social_fb">Facebook</span></a>
</div>
<div class="fltl mgb20">
<a target="popup" onclick="window.open('https://plus.google.com/share?url=https://www.vavel.com/ar/tenis/845767-la-lupa-sobre-el-next-gen.html','name','width=600,height=500')"><span class="social_share social_gplus" rel="nofollow">Google Plus</span></a>
</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" class="fltr">
<meta itemprop="url" content="https://www.vavel.com/" />
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://img.vavel.com/b/vavel-logo-72.png" height="65" />
<meta itemprop="url" content="https://img.vavel.com/b/vavel-logo-72.png" />
<meta itemprop="width" content="65" />
<meta itemprop="height" content="65" />
</div>
<meta itemprop="name" content="VAVEL.com" />
</div>
</aside>
</div>
<footer class="article_tags clr mgt5 pdb15">
<span class="more-news">Más noticias sobre</span>
<ul>
<li itemprop="keywords"><a href="https://www.vavel.com/ar/tag/atp-finals" title="Las últimas noticias sobre ATP Finals" rel="nofollow">ATP Finals</a></li>
<li itemprop="keywords"><a href="https://www.vavel.com/ar/tag/atp" title="Las últimas noticias sobre ATP" rel="nofollow">ATP</a></li>
<li itemprop="keywords"><a href="https://www.vavel.com/ar/tag/next-gen" title="Las últimas noticias sobre Next Gen" rel="nofollow">Next Gen</a></li>
</ul>
<div class="clr"> </div>
</footer>
<ul class="breadcrumb clr mgb20 pdt0" itemscope="" itemtype="http://schema.org/BreadcrumbList">


<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
<a href="https://www.vavel.com/ar/" itemprop="item" class="antetitulo pd0"><span itemprop="name">Argentina</span></a>
</li>

<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
> <a href="https://www.vavel.com/ar/tenis/" itemprop="item" class="antetitulo pd0">
<span itemprop="name">Tenis</span>
</a>
</li>
</ul>
<div class="clr">
</div>

</article>


<aside id="article_column">
<div id="right">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/VAVELcom-Argentina/126618257487106&amp;width=300&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true&amp;height=62&appId=169320175188" style="border:none; overflow:hidden; width:100%;height:65px;"> </iframe>
<div id="ad300" class="mgt5 pdb0 mgb5"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4378161002089632" data-ad-slot="1813578941"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="box-white-cat circle-corners10 mgt5">
<h3 class="ubuntu_text fltl mgl15"><a href="https://www.vavel.com/ar/tenis/" title="Tenis" class="black3">Tenis</a>
</h3>
</div>
<div class="box-white box-white-most-popular">
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/ar/tenis/845752-el-factor-chela.html"><img src="https://img.vavel.com/c320_170_chela-y-schwartzman-4700494604.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/ar/tenis/845752-el-factor-chela.html">El factor Chela</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/ar/tenis/842214-cada-vez-mas-cerca-de-londres.html"><img src="https://img.vavel.com/c320_170_basilea-delpo-6264276332.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/ar/tenis/842214-cada-vez-mas-cerca-de-londres.html">Cada vez más cerca de Londres</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/ar/tenis/839422-cuando-la-frescura-vale-mas-que-la-experiencia.html"><img src="https://img.vavel.com/c320_170_amberes-schwartzman-5174323590.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/ar/tenis/839422-cuando-la-frescura-vale-mas-que-la-experiencia.html">Cuando la frescura vale más que la experiencia</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/ar/tenis/839354-del-potro-a-semis-de-estocolmo.html"><img src="https://img.vavel.com/c320_170_estocolmo-del-potro-387355140.jpeg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/ar/tenis/839354-del-potro-a-semis-de-estocolmo.html">Del Potro a semis de Estocolmo</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/ar/tenis/823388-argentinos-en-us-open.html"><img src="https://img.vavel.com/c320_170_742520-20170828110214-867823888-bob-5304143889.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/ar/tenis/823388-argentinos-en-us-open.html">Argentinos en el US Open</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">

<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/ar/tenis/820959-ultimo-campeon-en-us-open.html"><img src="https://img.vavel.com/c320_170_bonucci-goal-34329039.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/ar/tenis/820959-ultimo-campeon-en-us-open.html">Último campeón en US Open</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/ar/tenis/804462-argentinos-en-wimbledon.html"><img src="https://img.vavel.com/c320_170_wimbledon-2017-3397976374.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/ar/tenis/804462-argentinos-en-wimbledon.html">Argentinos en Wimbledon</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/ar/tenis/796708-roland-garros-fin-de-la-ilusion-para-horacio-zeballos.html"><img src="https://img.vavel.com/c320_170_zeballos-34600156.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/ar/tenis/796708-roland-garros-fin-de-la-ilusion-para-horacio-zeballos.html">Roland Garros: Fin de la ilusión para Horacio Zeballos</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/ar/tenis/796701-wawrinka-demoledor-a-cada-paso-que-da.html"><img src="https://img.vavel.com/c320_170_wawrinka-2723747612.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/ar/tenis/796701-wawrinka-demoledor-a-cada-paso-que-da.html">Wawrinka demoledor a cada paso que da</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/ar/tenis/796680-thiem-llego-liquido-y-avanzo.html"><img src="https://img.vavel.com/c320_170_dominic-thiem-3648004196.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/ar/tenis/796680-thiem-llego-liquido-y-avanzo.html">Thiem llegó, liquidó y avanzó</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/ar/tenis/796625-nadal-en-busca-de-su-decima-final-en-roland-garros.html"><img src="https://img.vavel.com/c320_170_roland-garros-rafa-nadal-1379698934-7434054464.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/ar/tenis/796625-nadal-en-busca-de-su-decima-final-en-roland-garros.html">Nadal en busca de su décima final en Roland Garros</a></h3>
<div class="clr pdb5"> </div>
</div>

<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/ar/tenis/796322-tiempo-de-cambios.html"><img src="https://img.vavel.com/c320_170_copadavis-8003244181.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/ar/tenis/796322-tiempo-de-cambios.html">Tiempo de cambios</a></h3>
<div class="clr pdb5"> </div>
</div>
</div>
</div>
</aside>
</section>
</div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"> </script>
<script type="text/javascript" src="https://www.vavel.com/vavel/js/article-a41ab.js"> </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9914870-1', 'vavel.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"Mo9il1awEti2fn", domain:"vavel.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Mo9il1awEti2fn" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"http://www.vavel.com/tos.html","theme":"dark-top"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>



</body>
</html>
