<!DOCTYPE html><html lang="en" xml:lang="en">
<head>
<meta content="text/html;charset=utf-8" http-equiv="Content-Type" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Not found</title>
<meta name="description" content="" /><meta name="keywords" content="" /><meta name="author" content="VAVEL" /><meta property="og:url" content="" /><meta property="og:description" content="" /><meta property="og:type" content="website" /><meta property="og:site_name" content="VAVEL" /><meta property="og:description" content="" /><meta property="og:image" content="https://img.vavel.com/vavel-logo.png" /><meta property="og:title" content="" /><meta property="fb:admins" content="510371807" /><meta property="fb:app_id" content="169320175188" /><meta name="alexaVerifyID" content="h2oWbBanS6-3pb0lcfbNd6I3Yxw" /><meta name="msvalidate.01" content="0881C6083E8E659661CAE90814031D25" /><meta name="google-play-app" content="app-id=vavel.com.app" /><meta name="HandheldFriendly" content="true" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black" /><meta name="google-site-verification" content="f08U63uFumq-dqB16mUKbOZKAqOgRjrCnrOYTk3iSiA" />
<link rel="manifest" type="" href="/manifest.json" crossOrigin="anonymous" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.vavel.com/b/apple-icon-180x180.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://img.vavel.com/b/android-icon-192x192.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://img.vavel.com/b/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://img.vavel.com/b/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://img.vavel.com/b/favicon-16x16.png" />
<link rel="icon" href="/favicon.ico?v=1">
<link rel="stylesheet" href="/bundle-vvl/vavel-9f30c6a783cf90b7e0b5.css">
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-9914870-1', 'vavel.com');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"Mo9il1awEti2fn", domain:"vavel.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
  </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Mo9il1awEti2fn" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="application/ld+json" id="state-data">{"system":{"lang":"en","langHref":"/en/"},"locale":{"name":"en-gb","weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"weekdaysMin":["Su","Mo","Tu","We","Th","Fr","Sa"],"months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekStart":1,"relativeTime":{"future":"in %s","past":"%s ago","s":"a few seconds","m":"a minute","mm":"%d minutes","h":"an hour","hh":"%d hours","d":"a day","dd":"%d days","M":"a month","MM":"%d months","y":"a year","yy":"%d years"},"formats":{"LT":"HH:mm","LTS":"HH:mm:ss","L":"DD/MM/YYYY","LL":"D MMMM YYYY","LLL":"D MMMM YYYY HH:mm","LLLL":"dddd, D MMMM YYYY HH:mm"},"ordinal":2}}</script>
</head>
<body>
<div id="content-root"><div class="app-wrapper"><div><div><div class="modal-fullscreen hide" id="left_menu_overlay"></div><div class="new-sidemenu hide" id="left_menu"><div class="divider"></div><nav><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/football" title="Football" rel="follow"><span>Football</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" class="arrow-down-icon"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/football/premier-league" title="Premier League" rel="follow"><span>Premier League</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" class="arrow-down-icon"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/football/premier-league/arsenal" title="Arsenal FC" rel="follow"><span>Arsenal FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/football/premier-league/chelsea-fc" title="Chelsea FC" rel="follow"><span>Chelsea FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/football/premier-league/crystal-palace" title="Crystal Palace" rel="follow"><span>Crystal Palace</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/en/data/everton-fc/" title="Everton FC" rel="follow"><span>Everton FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/football/premier-league/liverpool-fc" title="Liverpool FC" rel="follow"><span>Liverpool FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/football/premier-league/manchester-city" title="Manchester City FC" rel="follow"><span>Manchester City FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/football/premier-league/manchester-united" title="Manchester United FC" rel="follow"><span>Manchester United FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/football/premier-league/newcastle-united" title="Newcastle United FC" rel="follow"><span>Newcastle United FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/en/data/southampton-fc/" title="Southampton FC" rel="follow"><span>Southampton FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/football/premier-league/stoke-city" title="Stoke City FC" rel="follow"><span>Stoke City FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/football/premier-league/swansea-city" title="Swansea City AFC" rel="follow"><span>Swansea City AFC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/football/premier-league/tottenham-hotspur" title="Tottenham Hotspur" rel="follow"><span>Tottenham Hotspur</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/football/premier-league/west-bromwich-albion" title="West Bromwich Albion FC" rel="follow"><span>West Bromwich Albion FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/football/premier-league/west-ham" title="West Ham United" rel="follow"><span>West Ham United</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/football/premier-league/bournemouth" title="AFC Bournemouth" rel="follow"><span>AFC Bournemouth</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/football/premier-league/watford-fc" title="Watford FC" rel="follow"><span>Watford FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/football/premier-league/leicester-city" title="Leicester City" rel="follow"><span>Leicester City</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/football/premier-league/burnley" title="Burnley Football Club" rel="follow"><span>Burnley Football Club</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/football/premier-league/huddersfield-town" title="Huddersfield Town Football Club" rel="follow"><span>Huddersfield Town Football Club</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/football/premier-league/brighton-hove-albion" title="Brighton &amp; Hove Albion Football Club" rel="follow"><span>Brighton &amp; Hove Albion Football Club</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/football/championship" title="Championship" rel="follow"><span>Championship</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" class="arrow-down-icon"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/football/championship/aston-villa" title="Aston Villa FC" rel="follow"><span>Aston Villa FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/football/championship/cardiff-city" title="Cardiff City" rel="follow"><span>Cardiff City</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/football/championship/fulham" title="Fulham FC" rel="follow"><span>Fulham FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/football/championship/hull-city" title="Hull City" rel="follow"><span>Hull City</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/football/championship/norwich-city" title="Norwich City FC" rel="follow"><span>Norwich City FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/football/championship/sunderland" title="Sunderland AFC" rel="follow"><span>Sunderland AFC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/football/championship/middlesbrough" title="Middlesbrough Football Club" rel="follow"><span>Middlesbrough Football Club</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/football/championship/blackburn-rovers" title="Blackburn Rovers FC" rel="follow"><span>Blackburn Rovers FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/football/championship/bolton-wanderers" title="Bolton Wanderers FC" rel="follow"><span>Bolton Wanderers FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/football/championship/reading-fc" title="Reading FC" rel="follow"><span>Reading FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/football/championship/queens-park-rangers" title="Queens Park Rangers FC" rel="follow"><span>Queens Park Rangers FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/football/championship/wigan-athletic" title="Wigan Athletic FC" rel="follow"><span>Wigan Athletic FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/football/championship/wolverhampton-wanderers" title="Wolverhampton Wanderers FC" rel="follow"><span>Wolverhampton Wanderers FC</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/football/scottish-premier-league" title="Scottish Premier League" rel="follow"><span>Scottish Premier League</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" class="arrow-down-icon"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/football/scottish-premier-league/aberdeen-fc" title="Aberdeen FC" rel="follow"><span>Aberdeen FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/football/scottish-premier-league/celtic-glasgow" title="Celtic Football Club" rel="follow"><span>Celtic Football Club</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/football/scottish-premier-league/dundee-united" title="Dundee United" rel="follow"><span>Dundee United</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/football/scottish-premier-league/glasgow-rangers" title="Glasgow Rangers FC" rel="follow"><span>Glasgow Rangers FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/football/scottish-premier-league/hibernian-fc" title="Hibernian FC" rel="follow"><span>Hibernian FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/football/scottish-premier-league/motherwell-fc" title="Motherwell FC" rel="follow"><span>Motherwell FC</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/football/womens-football" title="Women&#x27;s Football" rel="follow"><span>Women&#039;s Football</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/international-football" title="International Football" rel="follow"><span>International Football</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" class="arrow-down-icon"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/international-football/italy-calcio" title="Italy - Calcio" rel="follow"><span>Italy - Calcio</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/international-football/spain-la-liga" title="Spain - La Liga" rel="follow"><span>Spain - La Liga</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/international-football/germany-bundesliga" title="Germany - Bundesliga" rel="follow"><span>Germany - Bundesliga</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/rugby" title="Rugby" rel="follow"><span>Rugby</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" class="arrow-down-icon"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/en/tag/rugby-league/" title="Rugby League" rel="follow"><span>Rugby League</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/en/tag/rugby-union/" title="Rugby Union" rel="follow"><span>Rugby Union</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/cricket" title="Cricket" rel="follow"><span>Cricket</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/motorsports" title="Motorsports" rel="follow"><span>Motorsports</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" class="arrow-down-icon"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/motorsports/formula1" title="Formula 1" rel="follow"><span>Formula 1</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/more-sport" title="More Sports" rel="follow"><span>More Sports</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" class="arrow-down-icon"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/more-sport/tennis" title="Tennis" rel="follow"><span>Tennis</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/more-sport/basketball" title="Basketball" rel="follow"><span>Basketball</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/more-sport/cycling" title="Cycling" rel="follow"><span>Cycling</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/more-sport/hockey" title="Hockey" rel="follow"><span>Hockey</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en/more-sport/snooker" title="Snooker" rel="follow"><span>Snooker</span></a></div></li></ul></li></ul></nav></div></div><div id="sb-site" class="sb-site-container"><div id="container_main_page"><header><div id="menuholder_top"><div class="menu_vavel menu_vavel_fixed"><div class="sb-toggle-left" id="left_menu_toggle"><div class="navicon-line"></div><div class="navicon-line"></div><div class="navicon-line"></div></div><div class="menu-background"><div class="logo-vavel-menu mgr10"><a href="/en/"><img src="https://assets.vavel.com/images/logo-vavel-17.png" alt="VAVEL logo" title="VAVEL logo" /></a><span class="flags-menu" id="flags_menu"><img src="https://assets.vavel.com/images/flags/en.png" alt="VAVEL International edition - The Sports Newspaper" data-tip="Select editions" /><div class="flag-drop-down" style="display:none"><ul class="culture-list"><a href="https://www.vavel.com/en/" title="VAVEL International" class="black3"><li class="culture-item"><span class="flag-uk flag fltl mgr10"></span><span class="text">VAVEL International</span></li></a><a href="https://www.vavel.com/en-us/" title="USA" class="black3"><li class="culture-item"><span class="flag-usa flag fltl mgr10"></span><span class="text">USA</span></li></a><a href="https://www.vavel.com/es/" title="VAVEL Spain" class="black3"><li class="culture-item"><span class="flag-es flag fltl mgr10"></span><span class="text">Spain</span></li></a><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="black3"><li class="culture-item"><span class="flag-ar flag fltl mgr10"></span><span class="text">Argentina</span></li></a><a href="https://www.vavel.com/mx/" title="VAVEL México" class="black3"><li class="culture-item"><span class="flag-mx flag fltl mgr10"></span><span class="text">México</span></li></a><a href="https://www.vavel.com/colombia/" title="VAVEL Colombia" class="black3"><li class="culture-item"><span class="flag-co flag fltl mgr10"></span><span class="text">Colombia</span></li></a><a href="https://www.vavel.com/lat/" title="VAVEL Latin America" class="black3"><li class="culture-item"><span class="flag-lat flag fltl mgr10"></span><span class="text">LatAm</span></li></a><a href="https://www.vavel.com/br/" title="VAVEL Brazil" class="black3"><li class="culture-item"><span class="flag-br flag fltl mgr10"></span><span class="text">Brazil</span></li></a><a href="https://www.vavel.com/pt/" title="VAVEL Portugal" class="black3"><li class="culture-item"><span class="flag-pt flag fltl mgr10"></span><span class="text">PT</span></li></a><a href="https://vavel.it/" title="VAVEL Italia" class="black3"><li class="culture-item"><span class="flag-it flag fltl mgr10"></span><span class="text">Italia</span></li></a><a href="https://vavel.fr/" title="VAVEL France" class="black3"><li class="culture-item"><span class="flag-fr flag fltl mgr10"></span><span class="text">France</span></li></a><a href="https://vavel.id/" title="VAVEL Indonesia" class="black3"><li class="culture-item"><span class="flag-id flag fltl mgr10"></span><span class="text">Indonesia</span></li></a><a href="https://www.vavel.com/en/contact.html" title="Contact" class="black3"><li class="culture-item" style="border-top:1px solid #ddd"><span class=" flag fltl mgr10"></span><span class="text">Contact</span></li></a><a href="https://www.vavel.com/en/terms-and-privacy.html" title="Terms" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Terms</span></li></a><a href="https://www.vavel.com/en/staff.html" title="About us" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">About us</span></li></a><a href="https://www.vavel.com/en/2018/12/28/961435-what-is-vavel.html" title="What is VAVEL?" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">What is VAVEL?</span></li></a></ul></div></span></div><div class="searchbox mgr15"><form id="search-form" autoComplete="off"><div class="search-box"><input type="search" class="search-input" name="query" value="" placeholder="Search 832.221 News..." /></div><div class="search-results"><div class="search-group-result"></div></div><button class="search-box-button"><svg fill="white" height="40" width="40" class="search-icon" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><div class="spinner-fading-circle"><div class="sk-circle1 sk-circle"></div><div class="sk-circle2 sk-circle"></div><div class="sk-circle3 sk-circle"></div><div class="sk-circle4 sk-circle"></div><div class="sk-circle5 sk-circle"></div><div class="sk-circle6 sk-circle"></div><div class="sk-circle7 sk-circle"></div><div class="sk-circle8 sk-circle"></div><div class="sk-circle9 sk-circle"></div><div class="sk-circle10 sk-circle"></div><div class="sk-circle11 sk-circle"></div><div class="sk-circle12 sk-circle"></div></div></button></form></div><div class="sb-toggle-right"><div class="locale-bar-container"><span class="flags-menu" id="flags_menu"><img src="https://assets.vavel.com/images/flags/en.png" alt="VAVEL International edition - The Sports Newspaper" data-tip="Select editions" /><div class="flag-drop-down" style="display:none"><ul class="culture-list"><a href="https://www.vavel.com/en/" title="VAVEL International" class="black3"><li class="culture-item"><span class="flag-uk flag fltl mgr10"></span><span class="text">VAVEL International</span></li></a><a href="https://www.vavel.com/en-us/" title="USA" class="black3"><li class="culture-item"><span class="flag-usa flag fltl mgr10"></span><span class="text">USA</span></li></a><a href="https://www.vavel.com/es/" title="VAVEL Spain" class="black3"><li class="culture-item"><span class="flag-es flag fltl mgr10"></span><span class="text">Spain</span></li></a><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="black3"><li class="culture-item"><span class="flag-ar flag fltl mgr10"></span><span class="text">Argentina</span></li></a><a href="https://www.vavel.com/mx/" title="VAVEL México" class="black3"><li class="culture-item"><span class="flag-mx flag fltl mgr10"></span><span class="text">México</span></li></a><a href="https://www.vavel.com/colombia/" title="VAVEL Colombia" class="black3"><li class="culture-item"><span class="flag-co flag fltl mgr10"></span><span class="text">Colombia</span></li></a><a href="https://www.vavel.com/lat/" title="VAVEL Latin America" class="black3"><li class="culture-item"><span class="flag-lat flag fltl mgr10"></span><span class="text">LatAm</span></li></a><a href="https://www.vavel.com/br/" title="VAVEL Brazil" class="black3"><li class="culture-item"><span class="flag-br flag fltl mgr10"></span><span class="text">Brazil</span></li></a><a href="https://www.vavel.com/pt/" title="VAVEL Portugal" class="black3"><li class="culture-item"><span class="flag-pt flag fltl mgr10"></span><span class="text">PT</span></li></a><a href="https://vavel.it/" title="VAVEL Italia" class="black3"><li class="culture-item"><span class="flag-it flag fltl mgr10"></span><span class="text">Italia</span></li></a><a href="https://vavel.fr/" title="VAVEL France" class="black3"><li class="culture-item"><span class="flag-fr flag fltl mgr10"></span><span class="text">France</span></li></a><a href="https://vavel.id/" title="VAVEL Indonesia" class="black3"><li class="culture-item"><span class="flag-id flag fltl mgr10"></span><span class="text">Indonesia</span></li></a><a href="https://www.vavel.com/en/contact.html" title="Contact" class="black3"><li class="culture-item" style="border-top:1px solid #ddd"><span class=" flag fltl mgr10"></span><span class="text">Contact</span></li></a><a href="https://www.vavel.com/en/terms-and-privacy.html" title="Terms" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Terms</span></li></a><a href="https://www.vavel.com/en/staff.html" title="About us" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">About us</span></li></a><a href="https://www.vavel.com/en/2018/12/28/961435-what-is-vavel.html" title="What is VAVEL?" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">What is VAVEL?</span></li></a></ul></div></span><button data-tip="Login/SignUp" class="button-yellow" id="open_modals">Your News</button></div></div></div></div></div><div id="top-bar-menu"><div class="menu-item"><a href="/en/football"><span>Football</span></a></div><div class="menu-item"><a href="/en/international-football"><span>International Football</span></a></div><div class="menu-item"><a href="/en/rugby"><span>Rugby</span></a></div><div class="menu-item menu-item-pad-left"><a href="/en/cricket"><span>Cricket</span></a></div><div class="menu-item"><a href="/en/motorsports"><span>Motorsports</span></a></div><div class="menu-item"><a href="/en/more-sport"><span>More Sports</span></a></div></div><div class="vavel-web-bar-menu"><div class="bar-button"><a href="" rel="nofollow">on VAVEL</a></div><div class="bar-button"><a href="https://fiindi.com/" rel="nofollow">on the Web</a></div><div class="bar-button"><a href="https://images.vavel.com/" rel="nofollow">Images</a></div></div></header><div class="error-page"><div class="oops">404</div><h1 class="pdb10" style="font-size:30px;color:#444">Not Found</h1><h2 class="fs16 grey-nine b">Página no encontrada</h2><h2 class="fs16 grey-nine b">Page non trouvée</h2><h2 class="fs16 grey-nine b">Pagina non trovata</h2><h2 class="fs16 grey-nine b mgb20 pdb15">Página não encontrada</h2><h2 class="fs16 grey-nine b"></h2><span class="pd10 b fs54" style="background-color:#333"><a href="/" style="color:#fff;font-weight:bold;cursor:pointer">Go to VAVEL.com &gt;</a></span></div></div></div></div><footer class="footer-vavel"><div class="site-footer-wrapper"><div class="about"><a class="brand" href="/">VAVEL </a><span class="blurb">is a global sports multi-platform and media company that operates with its own technology. VAVEL is the go-to source to consult for its wide coverage of sport around the world.</span></div><div class="flex-column"><ul class="nav-menu"><li><a href="/en/contact.html">Contact</a></li><li><a href="/en/staff.html">Staff</a></li><li><a href="/en/terms-and-privacy.html">Privacy</a></li><li><a href="https://www.linkedin.com/company/vavel-com" target="_blank">Linkedin</a></li><li><a href="https://www.flickr.com/photos/90127046@N02/" target="_blank">Flickr</a></li><li><a href="https://www.youtube.com/channel/UCPK25J0fFwRxYTD0yNlRtnw" target="_blank">Youtube</a></li></ul><div class="social-links"><a href="https://facebook.com/vavel.usa" rel="follow" target="_blank"><svg fill="#000000" height="24" width="28" viewBox="0 0 408.788 408.788" style="enable-background:new 0 0 408.788 408.788"><path style="fill:#475993" d="M353.701,0H55.087C24.665,0,0.002,24.662,0.002,55.085v298.616c0,30.423,24.662,55.085,55.085,55.085 h147.275l0.251-146.078h-37.951c-4.932,0-8.935-3.988-8.954-8.92l-0.182-47.087c-0.019-4.959,3.996-8.989,8.955-8.989h37.882 v-45.498c0-52.8,32.247-81.55,79.348-81.55h38.65c4.945,0,8.955,4.009,8.955,8.955v39.704c0,4.944-4.007,8.952-8.95,8.955 l-23.719,0.011c-25.615,0-30.575,12.172-30.575,30.035v39.389h56.285c5.363,0,9.524,4.683,8.892,10.009l-5.581,47.087 c-0.534,4.506-4.355,7.901-8.892,7.901h-50.453l-0.251,146.078h87.631c30.422,0,55.084-24.662,55.084-55.084V55.085 C408.786,24.662,384.124,0,353.701,0z"></path></svg></a><a href="https://twitter.com/VAVEL_USA" rel="follow" target="_blank"><svg fill="#000000" height="24" width="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512"><circle style="fill:#65A2D9" cx="256" cy="256" r="256"></circle><path style="fill:#3A7CA5" d="M393.014,139.326c-26.703,23.169-53.253,43.475-74.954,71.852 c-53.381,64.372-118.613,155.7-207.386,142.086l158.61,158.396c134.456-6.873,241.497-117.493,242.686-253.376L393.014,139.326z"></path><path style="fill:#FFFFFF" d="M397.872,162.471c-6.513,2.889-13.271,5.167-20.208,6.815c7.644-7.261,13.39-16.346,16.631-26.484 c0.926-2.893-2.219-5.398-4.832-3.848c-9.65,5.725-20.044,10.016-30.894,12.762c-0.628,0.16-1.276,0.24-1.929,0.24 c-1.979,0-3.896-0.733-5.411-2.065c-11.542-10.174-26.39-15.777-41.805-15.777c-6.672,0-13.405,1.04-20.016,3.091 c-20.487,6.353-36.295,23.254-41.257,44.103c-1.86,7.818-2.362,15.648-1.496,23.264c0.097,0.876-0.314,1.486-0.569,1.772 c-0.45,0.502-1.084,0.791-1.745,0.791c-0.072,0-0.15-0.003-0.224-0.01c-44.846-4.168-85.287-25.772-113.869-60.837 c-1.455-1.789-4.253-1.569-5.415,0.422c-5.596,9.606-8.554,20.589-8.554,31.766c0,17.127,6.884,33.27,18.837,45.039 c-5.027-1.193-9.893-3.07-14.414-5.582c-2.188-1.214-4.877,0.35-4.908,2.851c-0.31,25.445,14.588,48.087,36.905,58.282 c-0.45,0.01-0.9,0.014-1.35,0.014c-3.537,0-7.121-0.338-10.645-1.015c-2.463-0.467-4.532,1.867-3.768,4.253 c7.246,22.618,26.717,39.288,50.021,43.07c-19.339,12.983-41.863,19.83-65.302,19.83l-7.306-0.003c-2.255,0-4.16,1.469-4.73,3.65 c-0.565,2.145,0.474,4.413,2.396,5.53c26.412,15.372,56.541,23.495,87.138,23.495c26.784,0,51.838-5.313,74.466-15.798 c20.745-9.609,39.076-23.345,54.486-40.827c14.357-16.286,25.581-35.085,33.365-55.879c7.418-19.816,11.34-40.967,11.34-61.154 v-0.964c0-3.241,1.465-6.291,4.024-8.37c9.706-7.882,18.16-17.158,25.122-27.572C403.796,164.578,400.896,161.13,397.872,162.471 L397.872,162.471z"></path><path style="fill:#D1D1D1" d="M397.872,162.471c-6.515,2.889-13.271,5.167-20.208,6.815c7.644-7.261,13.39-16.346,16.632-26.484 c0.926-2.893-2.219-5.398-4.832-3.848c-9.65,5.725-20.044,10.016-30.894,12.762c-0.628,0.16-1.276,0.24-1.929,0.24 c-1.979,0-3.896-0.733-5.411-2.065c-11.542-10.174-26.39-15.777-41.805-15.777c-6.671,0-13.405,1.04-20.016,3.091 c-14.322,4.441-26.343,14.048-33.985,26.546v205.477c6.222-2.029,12.293-4.403,18.198-7.139 c20.745-9.609,39.076-23.345,54.486-40.827c14.357-16.287,25.581-35.085,33.365-55.879c7.418-19.816,11.34-40.967,11.34-61.154 v-0.964c0-3.241,1.465-6.291,4.024-8.37c9.706-7.882,18.16-17.158,25.122-27.572C403.796,164.578,400.896,161.13,397.872,162.471z"></path></svg></a></div></div></div><div class="copyright">©2020 VAVEL, Inc. All Rights Reserved.</div><div class="legal-info"><a class="brand" href="/" target="_blank">VAVEL </a><span class="blurb">are among the federally registered trademarks of Etemenanki Technology, SL and may not be used by third parties without explicit permission.</span></div></footer></div></div>
<link rel="stylesheet" href="https://assets.vavel.com/css/cultures/english.css" />
<script type="text/javascript" src="/bundle-vvl/main.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    'use strict';
    var gdprAppliesGlobally = false;
    function addFrame() {
      if (!window.frames['__cmpLocator']) {
        if (document.body) {
          var body = document.body,
              iframe = document.createElement('iframe');
          iframe.style = 'display:none';
          iframe.name = '__cmpLocator';
          body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
    }
    function cmpMsgHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = void 0;
      if (msgIsString) {
        json = event.data.indexOf('__cmpCall') != -1 ? JSON.parse(event.data) : {};
      } else {
        json = event.data;
      }
      if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function (retValue, success) {
          var returnMsg = {
            '__cmpReturn': {
              'returnValue': retValue,
              'success': success,
              'callId': i.callId
            }
          };
          event.source.postMessage(msgIsString ? JSON.stringify(returnMsg) : returnMsg, '*');
        });
      }
    }
    (function () {
      var elem = document.createElement('script');
      elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
      elem.async = true;
      elem.type = "text/javascript";
      var scpt = document.getElementsByTagName('script')[0];
      scpt.parentNode.insertBefore(elem, scpt);
      addFrame();
      window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
          return __cmp.a;
        } else if (b[0] === 'ping') {
          b[2]({
            'gdprAppliesGlobally': gdprAppliesGlobally,
            'cmpLoaded': false
          }, true);
        } else if (c === '__cmp') return false;else {
          if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
          }
          __cmp.a.push([].slice.apply(b));
        }
      };
      window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
      window.__cmp.msgHandler = cmpMsgHandler;
      if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
      } else {
        window.attachEvent('onmessage', cmpMsgHandler);
      }
      window.__cmp('init', {
        'Language': 'en',
        'Initial Screen Reject Button Text': 'I do not accept',
        'Initial Screen Accept Button Text': 'I accept',
        'Purpose Screen Body Text': 'You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.',
        'Vendor Screen Body Text': 'You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.',
        'Vendor Screen Accept All Button Text': 'Accept all',
        'Vendor Screen Reject All Button Text': 'Reject all',
        'Initial Screen Body Text': 'We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.',
        'Initial Screen Body Text Option': 1,
        'Publisher Name': 'VAVEL.com',
        'Publisher Logo': 'https://upload.wikimedia.org/wikipedia/commons/3/3a/Vavel_logo.png',
        'Publisher Purpose IDs': [2, 3],
        'Post Consent Page': 'https://www.vavel.com',
        'No Option': false
      });
    })();
    </script>
<div class="dialog-root dialog-modal" id="modal_forgot_password" role="dialog" style="display:none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><div class="dialog-content login-container forget-pass"><div class="title">Restore your password</div><div class="title-help-message">Please enter your user name or email.</div><form id="forgot_check_form"><div class="text-field-root"><div class="text-field-input-container"><input name="userName" type="text" placeholder="" /></div></div></form><button class="material-ui-button verify-button" id="forgot_check_button"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas><span>Check</span></button><form id="forgot_restore_form" style="display:none;"><div class="title-help-message" style="margin-top: 16px;">Please enter verification code which send to your email</div><div class="text-field-root"><label class="text-field-label label-active">Verification Code</label><div class="text-field-input-container"><input name="verification-code" type="text" placeholder="" /></div></div></form><button class="material-ui-button verify-button" id="forgot_restore_button" style="display:none;"><canvas height="60" width="128" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas><span>Restore</span></button><form id="forgot_change_form" style="display:none;"><div class="title-help-message" style="margin-top: 16px;">Verification is OK, please enter new password</div><div class="text-field-root"><label class="text-field-label label-active">Create a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password1" type="password" placeholder="" data-validate-field="password" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Confirm a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password2" type="password" placeholder="" data-validate-field="confirm" /></div></div><button class="material-ui-button verify-button" id="forgot_change_button" type="submit" style="display:none;"><canvas height="60" width="128" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas><span>Change</span></button></form></div><div class="login-error" id="forgot_error" style="display:none;"></div></div></div><div class="dialog-root dialog-modal" id="modal_login" role="dialog" style="display: none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><form id="login-form"><div class="dialog-content login-container"><div class="title">Your News or
<a href="https://editor.vavel.com/" target="_blank" rel="nofollow">Writer Panel</a></div><div class="title-help-message">Enjoy your
<b>own Customized Newspaper</b> with VAVEL topics' carousels!<br /><br /><b>Don't have an account yet?</b><a data-modal-open="register"><b>Create your account here</b></a>. It takes less than 60 seconds.</div><div class="login-content"><div class="text-field-root"><label class="text-field-label label-active">User Name</label><div class="text-field-input-container"><input name="userName" type="text" placeholder="" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Password</label><div class="text-field-input-container"><input name="password" type="password" placeholder="" /></div></div></div><div class="row between-xs login-but"><button class="material-ui-button login-button" type="submit">LOGIN</button><div class="title-help-message"><a data-modal-open="forgot_password">Forgot your password ?</a></div></div></div></form><div class="login-error" id="login_error" style="display:none;"></div></div></div><div class="dialog-root dialog-modal" id="modal_main" role="dialog" style="display:none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><div class="dialog-content start-auth-content"><div class="title">Login Member or
<a href="https://editor.vavel.com/" target="_blank" rel="nofollow">Writer Panel</a></div><div class="title-help-message">Enjoy your
<b>own Customized Newspaper</b>with VAVEL topics' carousels!<br /><br />Don't have an account yet?<a data-modal-open="register"> <b>Create your account here</b></a>. It takes less than 60 seconds.</div><div class="row between-xs buttons"><button class="material-ui-button login-button" id="b_show_modal_login" data-modal-open="login">LOGIN</button><div class="text-or">or</div><button class="material-ui-button register-button" id="b_show_register_login" data-modal-open="register">REGISTER</button></div><div class="row between-xs login-but"><img src="https://img.vavel.com/vavel-carousels-1542365295941.png" alt="VAVEL Customized Newspaper" title="VAVEL Customized Newspaper" style="width: 90%; margin: 0px auto; height: 100%;" /></div></div></div></div><div class="dialog-root dialog-modal" id="modal_register" role="dialog" style="display: none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><form id="signup-form"><div class="dialog-content login-container"><div class="title">Sign Up</div><div class="title-help-message">Use the form below to create your account.</div><div class="title-help-message">Have an account?
<a data-modal-open="login">Login</a></div><div class="login-content"><div class="text-field-root"><label class="text-field-label label-active"> First name</label><div class="text-field-input-container"><input name="firstName" type="text" placeholder="" data-validate-field="firstName" /></div></div><div class="text-field-root"><label class="text-field-label label-active"> Last name</label><div class="text-field-input-container"><input name="lastName" type="text" placeholder="" data-validate-field="lastName" /></div></div><div class="text-field-root"><label class="text-field-label label-active"> Country</label><div class="text-field-input-container"><input name="country" type="text" placeholder="" data-validate-field="country" /></div></div><div class="text-field-root"><label class="text-field-label label-active">User name<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="user" type="text" placeholder="" data-validate-field="userName" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Email<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="email" type="text" placeholder="" data-validate-field="email" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Create a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password1" type="password" placeholder="" data-validate-field="password" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Confirm a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password2" type="password" placeholder="" data-validate-field="confirm" /></div></div></div><button class="material-ui-button sign-button" type="submit">Complete Signup</button></div></form></div></div><div class="dialog-root dialog-modal user-info-dialog" id="modal_user_info" role="dialog" style="display:none"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><form id="user-form"><div class="dialog-content login-container"><div class="row between-xs user-title-avatar"><div class="col-xs-2"><img src="https://assets.vavel.com/images/user-icon.png" /></div><div class="col-xs-9 user-title-bar"><div class="col-xs-10 full-name" id="user_form_full_name"></div><div class="col-xs-10 email" id="user_form_email"></div><div class="col-xs-10 country" id="user_form_contry"></div></div></div><div class="login-content"><div class="user-name" id="user_form_user_name"></div><div class="text-field-root"><label class="text-field-label label-active">First name</label><div class="text-field-input-container"><input name="firstName" type="text" placeholder="" data-validate-field="name" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Last name</label><div class="text-field-input-container"><input name="lastName" type="text" placeholder="" data-validate-field="last_name" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Country</label><div class="text-field-input-container"><input name="country" type="text" placeholder="" data-validate-field="country" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Create a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password1" type="password" placeholder="" data-validate-field="pass" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Confirm a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password2" type="password" placeholder="" data-validate-field="confirm" /></div></div><div class="row dialog-action-bar"><button class="material-ui-button" type="submit"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas>Save</button><button class="material-ui-button logout-button" id="logout_button"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas>Logout</button></div></div></div></form></div></div><div class="dialog-root dialog-modal" id="modal_verification" role="dialog" style="display:none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><div class="dialog-content login-container"><div class="title">Verification</div><div class="title-help-message">Please enter code from email which was sending you.</div><div class="text-field-root"><div class="text-field-input-container"><input id="vavel_verification_code" name="vavel-verification-code" type="text" placeholder="" /></div></div><button class="material-ui-button verify-button" id="verify_button"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas>Verify</button></div><div class="login-error" id="verification_error" style="display:none;"></div></div></div>
</body>
</html>