<!DOCTYPE html><html lang="pt-br" xml:lang="pt-br">
<head>
<meta content="text/html;charset=utf-8" http-equiv="Content-Type" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Resultado Golden State Warriors x Cleveland Cavaliers na NBA 2015/2016 (89-83) - VAVEL.com</title>
<meta property="og:site_name" content="VAVEL" /><meta property="fb:admins" content="510371807" /><meta property="fb:app_id" content="169320175188" /><meta name="alexaVerifyID" content="h2oWbBanS6-3pb0lcfbNd6I3Yxw" /><meta name="msvalidate.01" content="0881C6083E8E659661CAE90814031D25" /><meta name="HandheldFriendly" content="true" /><meta name="google-site-verification" content="f08U63uFumq-dqB16mUKbOZKAqOgRjrCnrOYTk3iSiA" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="" /><meta name="keywords" content="NBA" /><meta name="news_keywords" content="NBA" /><meta name="author" content="Marcello Neves" /><meta itemprop="alternativeHeadline" content="Resultado Golden State Warriors x Cleveland Cavaliers na NBA 2015/2016 (89-83) - VAVEL.com" /><meta property="article:tag" content="nba" /><meta property="og:type" content="article" /><meta property="og:image" content="https://img.vavel.com/sem-titulo-345965279.jpg" /><meta property="og:title" content="Resultado Golden State Warriors x Cleveland Cavaliers na NBA 2015/2016 (89-83)" /><meta property="og:url" content="https://www.vavel.com/br/basquete/2015/12/25/582887.html" /><meta property="og:description" content="" /><meta property="og:updated_time" content="2015-12-25T12:36:00.000Z" /><meta name="DC.title" lang="pt-br" content="Resultado Golden State Warriors x Cleveland Cavaliers na NBA 2015/2016 (89-83)" /><meta name="DC.description" lang="pt-br" content="" /><meta name="DC.creator" content="VAVEL.com" /><meta name="DC.publisher" content="VAVEL.com" /><meta name="DC.subject" lang="pt-br" content="NBA" /><meta name="DC.date" content="2015-12-25" /><meta name="DC.date.issued" content="2015-12-25" /><meta name="DC.language" content="pt-br" /><meta property="article:modified_time" content="2015-12-25T12:36:00.000Z" /><meta property="article:published_time" content="2015-12-25T12:36:00.000Z" /><meta property="article:section" content="Basquete" /><meta name="twitter:site" content="@VAVEL" /><meta name="twitter:title" content="Resultado Golden State Warriors x Cleveland Cavaliers na NBA 2015/2016 (89-83)" /><meta name="twitter:description" content="" /><meta property="twitter:image" content="https://img.vavel.com/sem-titulo-345965279.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black" /><meta name="google-play-app" content="app-id=com.mondosports.vavel" />
<link rel="manifest" type="" href="/manifest.json" crossOrigin="anonymous" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.vavel.com/b/apple-icon-180x180.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://img.vavel.com/b/android-icon-192x192.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://img.vavel.com/b/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://img.vavel.com/b/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://img.vavel.com/b/favicon-16x16.png" /><link rel="canonical" href="https://www.vavel.com/br/basquete/2015/12/25/582887.html" /><link rel="amphtml" href="https://www.vavel.com/br/basquete/2015/12/25/582887.amp.html" /><link rel="icon" href="https://www.vavel.com/favicon.ico" type="image/x-icon" />
<link rel="icon" href="/favicon.ico?v=1">
<link rel="stylesheet" href="https://www.vavel.com/cdn-assets/vavel-4ba381090ee050820297.css">
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-9914870-1', 'vavel.com');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"Mo9il1awEti2fn", domain:"vavel.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
  </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Mo9il1awEti2fn" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="application/ld+json" id="state-data">{"system":{"lang":"br","langHref":"/br/"},"locale":{"name":"br","weekdays":["Sul","Lun","Meurzh","Merc'her","Yaou","Gwener","Sadorn"],"months":["Genver","C'hwevrer","Meurzh","Ebrel","Mae","Mezheven","Gouere","Eost","Gwengolo","Here","Du","Kerzu"],"weekStart":1,"weekdaysShort":["Sul","Lun","Meu","Mer","Yao","Gwe","Sad"],"monthsShort":["Gen","C'hwe","Meu","Ebr","Mae","Eve","Gou","Eos","Gwe","Her","Du","Ker"],"weekdaysMin":["Su","Lu","Me","Mer","Ya","Gw","Sa"],"ordinal":1,"formats":{"LT":"h[e]mm A","LTS":"h[e]mm:ss A","L":"DD/MM/YYYY","LL":"D [a viz] MMMM YYYY","LLL":"D [a viz] MMMM YYYY h[e]mm A","LLLL":"dddd, D [a viz] MMMM YYYY h[e]mm A"}}}</script>
</head>
<body>
<div id="content-root"><div class="app-wrapper"><div><div><div class="modal-fullscreen hide" id="left_menu_overlay"></div><div class="new-sidemenu hide" id="left_menu"><div class="divider"></div><nav><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol" title="Futebol Brasileiro" rel="follow"><span>Futebol Brasileiro</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" class="arrow-down-icon"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/atletico-mg" title="Atlhético MG" rel="follow"><span>Atlético MG</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/atletico-pr" title="Athlético PR" rel="follow"><span>Atlético PR</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/avai" title="Avaí Futebol Clube" rel="follow"><span>Avaí Futebol Clube</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/chapecoense" title="Associação Chapecoense de Futebol" rel="follow"><span>Associação Chapecoense de Futebol</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/corinthians" title="Sport Club Corinthians Paulista" rel="follow"><span>Sport Club Corinthians Paulista</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/coritiba" title="Coritiba Foot Ball Club" rel="follow"><span>Coritiba Foot Ball Club</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/cruzeiro" title="Cruzeiro Esporte Clube" rel="follow"><span>Cruzeiro Esporte Clube</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/figueirense" title="Figueirense FC" rel="follow"><span>Figueirense FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/flamengo" title="Flamengo" rel="follow"><span>Flamengo</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/fluminense" title="Fluminense FC" rel="follow"><span>Fluminense FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/goias" title="Goiás Esporte Clube" rel="follow"><span>Goiás Esporte Clube</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/gremio" title="Grêmio Foot-Ball Porto Alegrense" rel="follow"><span>Grêmio Foot-Ball Porto Alegrense</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/internacional" title="Sport Club Internacional" rel="follow"><span>Sport Club Internacional</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/joinville" title="Joinville Esporte Clube" rel="follow"><span>Joinville Esporte Clube</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/palmeiras" title="Sociedade Esportiva Palmeiras" rel="follow"><span>Sociedade Esportiva Palmeiras</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/ponte-preta" title="Ponte Preta" rel="follow"><span>Ponte Preta</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/santos" title="Santos FC" rel="follow"><span>Santos FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/sao-paulo" title="Sao Paulo FC" rel="follow"><span>Sao Paulo FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/sport" title="Sport Club do Recife" rel="follow"><span>Sport Club do Recife</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/vasco" title="Club de Regatas Vasco da Gama" rel="follow"><span>Club de Regatas Vasco da Gama</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/bahia" title="Esporte Clube Bahia" rel="follow"><span>Esporte Clube Bahia</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/botafogo" title="Botafogo de Futebol e Regatas" rel="follow"><span>Botafogo de Futebol e Regatas</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/nautico" title="Náutico" rel="follow"><span>Náutico</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/portuguesa" title="Portuguesa" rel="follow"><span>Portuguesa</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/america-mg" title="América-MG" rel="follow"><span>América-MG</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/bragantino" title="Bragantino" rel="follow"><span>Bragantino</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/ceara" title="Ceará" rel="follow"><span>Ceará</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/parana" title="Paraná" rel="follow"><span>Paraná</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/paysandu" title="Paysandu" rel="follow"><span>Paysandu</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/criciuma" title="Criciúma" rel="follow"><span>Criciúma</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/vitoria" title="Esporte Clube Vitória" rel="follow"><span>Esporte Clube Vitória</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/santa-cruz" title="Santa Cruz" rel="follow"><span>Santa Cruz</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/selecao-brasileira" title="Seleção Brasileira" rel="follow"><span>Seleção Brasileira</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/fortaleza" title="Fortaleza Esporte Clube" rel="follow"><span>Fortaleza Esporte Clube</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol-internacional" title="Futebol Internacional" rel="follow"><span>Futebol Internacional</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" class="arrow-down-icon"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol-internacional/espanha" title="Liga Espanhola" rel="follow"><span>Liga Espanhola</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol-internacional/alemania" title="Alemanha" rel="follow"><span>Alemanha</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol-internacional/inglaterra" title="Inglaterra" rel="follow"><span>Inglaterra</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol-internacional/futebol-italia" title="Itália" rel="follow"><span>Itália</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol-internacional/franca" title="Ligue 1 - França" rel="follow"><span>Ligue 1 - França</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol-internacional/futebol-argentina" title="Argentina" rel="follow"><span>Argentina</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol-internacional/holanda" title="Holanda" rel="follow"><span>Holanda</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol-internacional/campeonato-portugues" title="Campeonato Português" rel="follow"><span>Campeonato Português</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/basquete" title="Basquete" rel="follow"><span>Basquete</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/motor" title="Motor" rel="follow"><span>Motor</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" class="arrow-down-icon"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/motor/formula1" title="Formula1" rel="follow"><span>Formula1</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/tenis" title="Tênis" rel="follow"><span>Tênis</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/volei" title="Vôlei" rel="follow"><span>Vôlei</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-esportes" title="Mais Esportes" rel="follow"><span>Mais Esportes</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" class="arrow-down-icon"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-esportes/futebol-americano" title="Futebol Americano" rel="follow"><span>Futebol Americano</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-esportes/beisebol" title="Beisebol" rel="follow"><span>Beisebol</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-esportes/hoquei" title="Hóquei" rel="follow"><span>Hóquei</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-esportes/handebol" title="Handebol" rel="follow"><span>Handebol</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-esportes/ciclismo" title="Ciclismo" rel="follow"><span>Ciclismo</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-esportes/futsal" title="Futsal" rel="follow"><span>Futsal</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-esportes/luta" title="Luta" rel="follow"><span>Luta</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/tag/vavel" title="Mais VAVEL" rel="follow"><span>Mais VAVEL</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" class="arrow-down-icon"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-vavel/musica" title="Musica" rel="follow"><span>Musica</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-vavel/brasil" title="Brasil" rel="follow"><span>Brasil</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-vavel/mundo" title="Mundo" rel="follow"><span>Mundo</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-vavel/cinema-br" title="Cinema" rel="follow"><span>Cinema</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-vavel/literatura" title="Literatura" rel="follow"><span>Literatura</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-vavel/jornalismo" title="Jornalismo" rel="follow"><span>Jornalismo</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/esports-br" title="eSports" rel="follow"><span>eSports</span></a></div></li></ul></nav></div></div><div id="sb-site" class="sb-site-container"><div id="container_main_page"><header><div id="menuholder_top"><div class="menu_vavel menu_vavel_fixed"><div class="sb-toggle-left" id="left_menu_toggle"><div class="navicon-line"></div><div class="navicon-line"></div><div class="navicon-line"></div></div><div class="menu-background"><div class="logo-vavel-menu mgr10"><a href="/br/"><img src="https://assets.vavel.com/images/logo-vavel-17.png" alt="VAVEL logo" title="VAVEL logo" /></a><span class="flags-menu" id="flags_menu"><img src="https://assets.vavel.com/images/flags/br.png" alt="VAVEL Brasil - The international newspaper" data-tip="Select editions" /><div class="flag-drop-down" style="display:none"><ul class="culture-list"><a href="https://www.vavel.com/br/" title="VAVEL Brasil" class="black3"><li class="culture-item"><span class="flag-br flag fltl mgr10"></span><span class="text">VAVEL Brasil</span></li></a><a href="https://www.vavel.com/pt/" title="VAVEL Portugal" class="black3"><li class="culture-item"><span class="flag-pt flag fltl mgr10"></span><span class="text">Portugal</span></li></a><a href="https://www.vavel.com/en/" title="VAVEL UK" class="black3"><li class="culture-item"><span class="flag-uk flag fltl mgr10"></span><span class="text">English</span></li></a><a href="https://www.vavel.com/en-us/" title="VAVEL USA" class="black3"><li class="culture-item"><span class="flag-usa flag fltl mgr10"></span><span class="text">USA</span></li></a><a href="https://www.vavel.com/es/" title="VAVEL Espanha" class="black3"><li class="culture-item"><span class="flag-es flag fltl mgr10"></span><span class="text">Espanha</span></li></a><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="black3"><li class="culture-item"><span class="flag-ar flag fltl mgr10"></span><span class="text">Argentina</span></li></a><a href="https://www.vavel.com/mx/" title="VAVEL México" class="black3"><li class="culture-item"><span class="flag-mx flag fltl mgr10"></span><span class="text">MX</span></li></a><a href="https://www.vavel.com/lat/" title="VAVEL América latina" class="black3"><li class="culture-item"><span class="flag-lat flag fltl mgr10"></span><span class="text">LAT</span></li></a><a href="https://www.vavel.com/it/" title="VAVEL Itália" class="black3"><li class="culture-item"><span class="flag-it flag fltl mgr10"></span><span class="text">Itália</span></li></a><a href="https://www.vavel.com/fr/" title="VAVEL França" class="black3"><li class="culture-item"><span class="flag-fr flag fltl mgr10"></span><span class="text">França</span></li></a><a href="https://www.vavel.com/arb/" title="VAVEL Árabe" class="black3"><li class="culture-item"><span class="flag-arb flag fltl mgr10"></span><span class="text">Árabe</span></li></a><a href="https://www.vavel.com/br/contact.html" title="Contato" class="black3"><li class="culture-item" style="border-top:1px solid #ddd"><span class=" flag fltl mgr10"></span><span class="text">Contato</span></li></a><a href="https://www.vavel.com/br/terms-and-privacy.html" title="Termos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Termos</span></li></a><a href="https://www.vavel.com/br/staff.html" title="Quem somos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Quem somos</span></li></a></ul></div></span></div><div class="searchbox mgr15"><form id="search-form" autoComplete="off"><div class="search-box"><input type="search" class="search-input" name="query" value="" placeholder="Pesquisar 814.714 Notícias..." /></div><div class="search-results"><div class="search-group-result"></div></div><button class="search-box-button"><svg fill="white" height="40" width="40" class="search-icon" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><div class="spinner-fading-circle"><div class="sk-circle1 sk-circle"></div><div class="sk-circle2 sk-circle"></div><div class="sk-circle3 sk-circle"></div><div class="sk-circle4 sk-circle"></div><div class="sk-circle5 sk-circle"></div><div class="sk-circle6 sk-circle"></div><div class="sk-circle7 sk-circle"></div><div class="sk-circle8 sk-circle"></div><div class="sk-circle9 sk-circle"></div><div class="sk-circle10 sk-circle"></div><div class="sk-circle11 sk-circle"></div><div class="sk-circle12 sk-circle"></div></div></button></form></div><div class="sb-toggle-right"><div class="locale-bar-container"><span class="flags-menu" id="flags_menu"><img src="https://assets.vavel.com/images/flags/br.png" alt="VAVEL Brasil - The international newspaper" data-tip="Select editions" /><div class="flag-drop-down" style="display:none"><ul class="culture-list"><a href="https://www.vavel.com/br/" title="VAVEL Brasil" class="black3"><li class="culture-item"><span class="flag-br flag fltl mgr10"></span><span class="text">VAVEL Brasil</span></li></a><a href="https://www.vavel.com/pt/" title="VAVEL Portugal" class="black3"><li class="culture-item"><span class="flag-pt flag fltl mgr10"></span><span class="text">Portugal</span></li></a><a href="https://www.vavel.com/en/" title="VAVEL UK" class="black3"><li class="culture-item"><span class="flag-uk flag fltl mgr10"></span><span class="text">English</span></li></a><a href="https://www.vavel.com/en-us/" title="VAVEL USA" class="black3"><li class="culture-item"><span class="flag-usa flag fltl mgr10"></span><span class="text">USA</span></li></a><a href="https://www.vavel.com/es/" title="VAVEL Espanha" class="black3"><li class="culture-item"><span class="flag-es flag fltl mgr10"></span><span class="text">Espanha</span></li></a><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="black3"><li class="culture-item"><span class="flag-ar flag fltl mgr10"></span><span class="text">Argentina</span></li></a><a href="https://www.vavel.com/mx/" title="VAVEL México" class="black3"><li class="culture-item"><span class="flag-mx flag fltl mgr10"></span><span class="text">MX</span></li></a><a href="https://www.vavel.com/lat/" title="VAVEL América latina" class="black3"><li class="culture-item"><span class="flag-lat flag fltl mgr10"></span><span class="text">LAT</span></li></a><a href="https://www.vavel.com/it/" title="VAVEL Itália" class="black3"><li class="culture-item"><span class="flag-it flag fltl mgr10"></span><span class="text">Itália</span></li></a><a href="https://www.vavel.com/fr/" title="VAVEL França" class="black3"><li class="culture-item"><span class="flag-fr flag fltl mgr10"></span><span class="text">França</span></li></a><a href="https://www.vavel.com/arb/" title="VAVEL Árabe" class="black3"><li class="culture-item"><span class="flag-arb flag fltl mgr10"></span><span class="text">Árabe</span></li></a><a href="https://www.vavel.com/br/contact.html" title="Contato" class="black3"><li class="culture-item" style="border-top:1px solid #ddd"><span class=" flag fltl mgr10"></span><span class="text">Contato</span></li></a><a href="https://www.vavel.com/br/terms-and-privacy.html" title="Termos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Termos</span></li></a><a href="https://www.vavel.com/br/staff.html" title="Quem somos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Quem somos</span></li></a></ul></div></span><button data-tip="Login/SignUp" class="button-yellow" id="open_modals">Suas Notícias</button></div></div></div></div></div><div id="top-bar-menu"><div class="menu-item"><a href="/br/futebol"><span>Futebol Brasileiro</span><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" class="arrow-down-icon"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" class="arrow-up-icon"><path d="M7 14l5-5 5 5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></a><div class="drop-down-menu"><a href="/br/futebol/atletico-mg" class="drop-down-menu-item"><span>Atlhético MG</span></a><a href="/br/futebol/atletico-pr" class="drop-down-menu-item"><span>Athlético PR</span></a><a href="/br/futebol/avai" class="drop-down-menu-item"><span>Avaí Futebol Clube</span></a><a href="/br/futebol/chapecoense" class="drop-down-menu-item"><span>Associação Chapecoense de Futebol</span></a><a href="/br/futebol/corinthians" class="drop-down-menu-item"><span>Sport Club Corinthians Paulista</span></a><a href="/br/futebol/coritiba" class="drop-down-menu-item"><span>Coritiba Foot Ball Club</span></a><a href="/br/futebol/cruzeiro" class="drop-down-menu-item"><span>Cruzeiro Esporte Clube</span></a><a href="/br/futebol/figueirense" class="drop-down-menu-item"><span>Figueirense FC</span></a><a href="/br/futebol/flamengo" class="drop-down-menu-item"><span>Flamengo</span></a><a href="/br/futebol/fluminense" class="drop-down-menu-item"><span>Fluminense FC</span></a><a href="/br/futebol/goias" class="drop-down-menu-item"><span>Goiás Esporte Clube</span></a><a href="/br/futebol/gremio" class="drop-down-menu-item"><span>Grêmio Foot-Ball Porto Alegrense</span></a><a href="/br/futebol/internacional" class="drop-down-menu-item"><span>Sport Club Internacional</span></a><a href="/br/futebol/joinville" class="drop-down-menu-item"><span>Joinville Esporte Clube</span></a><a href="/br/futebol/palmeiras" class="drop-down-menu-item"><span>Sociedade Esportiva Palmeiras</span></a><a href="/br/futebol/ponte-preta" class="drop-down-menu-item"><span>Ponte Preta</span></a><a href="/br/futebol/santos" class="drop-down-menu-item"><span>Santos FC</span></a><a href="/br/futebol/sao-paulo" class="drop-down-menu-item"><span>Sao Paulo FC</span></a><a href="/br/futebol/sport" class="drop-down-menu-item"><span>Sport Club do Recife</span></a><a href="/br/futebol/vasco" class="drop-down-menu-item"><span>Club de Regatas Vasco da Gama</span></a><a href="/br/futebol/bahia" class="drop-down-menu-item"><span>Esporte Clube Bahia</span></a><a href="/br/futebol/botafogo" class="drop-down-menu-item"><span>Botafogo de Futebol e Regatas</span></a><a href="/br/futebol/nautico" class="drop-down-menu-item"><span>Náutico</span></a><a href="/br/futebol/portuguesa" class="drop-down-menu-item"><span>Portuguesa</span></a><a href="/br/futebol/america-mg" class="drop-down-menu-item"><span>América-MG</span></a><a href="/br/futebol/bragantino" class="drop-down-menu-item"><span>Bragantino</span></a><a href="/br/futebol/ceara" class="drop-down-menu-item"><span>Ceará</span></a><a href="/br/futebol/parana" class="drop-down-menu-item"><span>Paraná</span></a><a href="/br/futebol/paysandu" class="drop-down-menu-item"><span>Paysandu</span></a><a href="/br/futebol/criciuma" class="drop-down-menu-item"><span>Criciúma</span></a><a href="/br/futebol/vitoria" class="drop-down-menu-item"><span>Esporte Clube Vitória</span></a><a href="/br/futebol/santa-cruz" class="drop-down-menu-item"><span>Santa Cruz</span></a><a href="/br/futebol/selecao-brasileira" class="drop-down-menu-item"><span>Seleção Brasileira</span></a><a href="/br/futebol/fortaleza" class="drop-down-menu-item"><span>Fortaleza Esporte Clube</span></a></div></div><div class="menu-item"><a href="/br/futebol-internacional"><span>Futebol Internacional</span><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" class="arrow-down-icon"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" class="arrow-up-icon"><path d="M7 14l5-5 5 5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></a><div class="drop-down-menu"><a href="/br/futebol-internacional/espanha" class="drop-down-menu-item"><span>Liga Espanhola</span></a><a href="/br/futebol-internacional/alemania" class="drop-down-menu-item"><span>Alemanha</span></a><a href="/br/futebol-internacional/inglaterra" class="drop-down-menu-item"><span>Inglaterra</span></a><a href="/br/futebol-internacional/futebol-italia" class="drop-down-menu-item"><span>Itália</span></a><a href="/br/futebol-internacional/franca" class="drop-down-menu-item"><span>Ligue 1 - França</span></a><a href="/br/futebol-internacional/futebol-argentina" class="drop-down-menu-item"><span>Argentina</span></a><a href="/br/futebol-internacional/holanda" class="drop-down-menu-item"><span>Holanda</span></a><a href="/br/futebol-internacional/campeonato-portugues" class="drop-down-menu-item"><span>Campeonato Português</span></a></div></div><div class="menu-item menu-item-pad-left"><a href="/br/basquete"><span>Basquete</span></a></div><div class="menu-item"><a href="/br/motor"><span>Motor</span><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" class="arrow-down-icon"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" class="arrow-up-icon"><path d="M7 14l5-5 5 5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></a><div class="drop-down-menu"><a href="/br/motor/formula1" class="drop-down-menu-item"><span>Formula1</span></a></div></div><div class="menu-item menu-item-pad-left"><a href="/br/tenis"><span>Tênis</span></a></div><div class="menu-item menu-item-pad-left"><a href="/br/volei"><span>Vôlei</span></a></div><div class="menu-item"><a href="/br/mais-esportes"><span>Mais Esportes</span><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" class="arrow-down-icon"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" class="arrow-up-icon"><path d="M7 14l5-5 5 5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></a><div class="drop-down-menu"><a href="/br/mais-esportes/futebol-americano" class="drop-down-menu-item"><span>Futebol Americano</span></a><a href="/br/mais-esportes/beisebol" class="drop-down-menu-item"><span>Beisebol</span></a><a href="/br/mais-esportes/hoquei" class="drop-down-menu-item"><span>Hóquei</span></a><a href="/br/mais-esportes/handebol" class="drop-down-menu-item"><span>Handebol</span></a><a href="/br/mais-esportes/ciclismo" class="drop-down-menu-item"><span>Ciclismo</span></a><a href="/br/mais-esportes/futsal" class="drop-down-menu-item"><span>Futsal</span></a><a href="/br/mais-esportes/luta" class="drop-down-menu-item"><span>Luta</span></a></div></div><div class="menu-item"><a href="https://www.vavel.com/br/tag/vavel"><span>Mais VAVEL</span><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" class="arrow-down-icon"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" class="arrow-up-icon"><path d="M7 14l5-5 5 5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></a><div class="drop-down-menu"><a href="/br/mais-vavel/musica" class="drop-down-menu-item"><span>Musica</span></a><a href="/br/mais-vavel/brasil" class="drop-down-menu-item"><span>Brasil</span></a><a href="/br/mais-vavel/mundo" class="drop-down-menu-item"><span>Mundo</span></a><a href="/br/mais-vavel/cinema-br" class="drop-down-menu-item"><span>Cinema</span></a><a href="/br/mais-vavel/literatura" class="drop-down-menu-item"><span>Literatura</span></a><a href="/br/mais-vavel/jornalismo" class="drop-down-menu-item"><span>Jornalismo</span></a></div></div><div class="menu-item menu-item-pad-left"><a href="/br/esports-br"><span>eSports</span></a></div></div><div class="vavel-web-bar-menu"><div class="bar-button"><a href="" rel="nofollow">na VAVEL</a></div><div class="bar-button"><a href="https://search.vavel.com/?l=/br/" rel="nofollow">buscar na Web</a></div><div class="bar-button"><a href="https://images.vavel.com/" rel="nofollow">Imagens</a></div></div></header><div><div class="article_container"><article id="article" class="myArticle" itemscope="" itemType="http://schema.org/NewsArticle"><link itemprop="mainEntityOfPage" href="https://www.vavel.com/br/basquete/2015/12/25/582887.html" /><meta itemProp="articleSection" content="Basquete" /><header class="article-header"><div class="category"><span><a href="https://www.vavel.com/br/basquete/">Basquete</a> VAVEL</span></div><h1 itemProp="name headline" class="title">Resultado Golden State Warriors x Cleveland Cavaliers na NBA 2015/2016 (89-83)</h1><h2 itemProp="description" class="description"></h2><section class="author_bar"><div itemscope="" itemProp="author creator" itemType="http://schema.org/Person" class="author_bar_left fltl"><a href="/br/author/MarcelloNeves" title="Marcello Neves" rel="nofollow"><img itemProp="image" src="https://assets.vavel.com/images/vavel-logo-120.png" alt="MarcelloNeves" height="45" class="image" /></a><div class="author-time-container"><span itemProp="name" class="author_name"><span>Por</span><span><a href="/br/author/MarcelloNeves" title="Marcello Neves" rel="nofollow">Marcello Neves</a></span></span><time dateTime="2015-12-25T12:36:00.000Z" class="date_article">25 de Dezembro de 2015 às 09:36</time></div></div><meta itemProp="datePublished" content="Fri, 25 Dec 2015 09:36:00 -0300" /><meta itemProp="dateModified" content="Wed, 13 Nov 2019 10:16:57 -0300" /></section></header><div class="body-container"><div class="article-body"><figure class="article-image"><img src="https://img.vavel.com/sem-titulo-345965279.jpg" title="Resultado Golden State Warriors x Cleveland Cavaliers na NBA 2015/2016 (89-83)" alt="Resultado Golden State Warriors x Cleveland Cavaliers na NBA 2015/2016 (89-83)" itemProp="image url" width="670" class="article-image" /></figure><div class="live_bg"><img alt="Live Loader" src="https://assets.vavel.com/images/live-loader.gif" class="loader" /><img alt="VAVEL Live Small" src="https://assets.vavel.com/images/vavel_live_small.png" class="logo_lives fltl" /><img alt="Live Match" src="https://assets.vavel.com/images/live-match.png" class="live_event_img" /></div><section itemProp="articleBody" class="article_text_live"><p>Novamente, desejamos um ótimo fim de Natal. A <strong>VAVEL Brasil </strong>agradece sua presença. Um grande abraço e até a próxima!</p> <p>Vamos encerrando a transmissão especial da noite de Natal da NBA. Agradecemos à todos por acompanhar mais uma partida conosco. </p> <p><strong>Destaques do jogo<br /> <br /> Warriors:</strong><br /> <br /> Draymond Green - 22p, 15r, 7a<br /> Steph Curry - 19p, 7r, 7a<br /> Klay Thompson - 18p, 6r, 1a<br /> <br /> <strong>Cavaliers</strong><br /> <br /> LeBron James - 25p, 9r, 2a<br /> JR Smith - 14p, 1r, 0a<br /> Kyrie Irving - 13p, 3r, 2a</p> <p>A noite de Natal reservou o encontro dos finalistas da última temporada e deu Warriors novamente. </p> <p>O Golden State Warriors vence o Cleveland Cavaliers por 89-83.</p> <p><strong>FIM DE PAPO! </strong></p> <p>Draymond Green com dois lances e dois acertos. 89-83.</p> <p>Dois acertos. 87-83.</p> <p><strong>4º Quarto, -0:8: </strong>Agora teve falta de Livingston em JR Smith. Três lances para o Cleveland.</p> <p>Dois lances acertados. 87-81.</p> <p><strong>4º Quarto, -0:12: </strong>Air ball de LeBron James! Na sequência, falta em Iguodala.</p> <p><strong>4º Quarto, -0:19: </strong>Jogo será no trabalho dos tempos pedidos. Jogo muito emocionante neste final, apesar da qualidade ser inferior ao esperado.</p> <p><strong>4º Quarto, -0:20: FAAAALTA EM JAMES! </strong>Draymond Green subiu e desceu com a bola agarrada. Juíz deu falta. Dois lances mas só com um acerto. Teeeeemos um jogo! 85-81.</p> <p><strong>4º Quarto, -0:57: STHEEEEEEEPH CUUUUURRY! </strong>Crossover abrindo espaço pelo meio e ataque ao aro com bandeija! 85-80.</p> <p><strong>4º Quarto, -1:01: JR. SMIIIIIIIIITH! </strong>De três! 83-80.</p> <p><strong>4º Quarto, -1:20: CUUUUURRY! </strong>Individual, na bandeija! 83-77.</p> <p><strong>4º Quarto, -1:33: </strong>James sofre falta e erra os dois lances!</p> <p><strong>4º Quarto, -2:13: </strong>Looooooove! No rebote! 81-77.</p> <p><strong>4º Quarto, -2:49: </strong>Mais uma enterrada do KING! 81-75.</p> <p><strong>4º Quarto, -3:22: </strong>Cravaaaaaaaaaaaaaaaaada de LeBron! 81-73.</p> <p><strong>4º Quarto, -3:48: </strong>QUE JOGO DO DRAYMOND GREEEEEEN! Parte pra cima de Love e manda mais dois pontos! 81-79.</p> <p><strong>4º Quarto, -4:15: </strong>Thompson! 79-71.</p> <p><strong>4º Quarto, -4:34: TOOOOOCO SENSACIONAL DE IGUODALA EM LEBRON JAAAAAMES!</strong></p> <p><strong>4º Quarto, -5:55: </strong>Lindo arremesso de Kyrie Irving! 75-69.</p> <p><strong>4º Quarto, -6:10: </strong>Iguodala manda dois lances livres pra dentro. 75-67.</p> <p><strong>4º Quarto, -</strong><strong>6:35: </strong>Totalmente livre, Green marca na bandeija. 73-67.</p> <p><strong>4º Quarto, -7:07: </strong>Thompson só guarda um lance livre. 71-67.</p> <p><strong>4º Quarto, -7:14: </strong>Kevin Looooooove, no tapa de rebote. 70-67.</p> <p><strong>4º Quarto, -</strong><strong>7:52:</strong> Shaw Livingston! Chute curto! 70-65.</p> <p><strong>4º Quarto, -</strong><strong>8:45: </strong>Lindo fadeaway de Kyrie Irving! 68-65.</p> <p><strong>4º Quarto, -10:49: </strong>De novo Shaw Livingston! 68-63.</p> <p><strong>4º Quarto, -11:04: </strong>Livingston comete falta flagrante em Tristan Thompson. Dois lances e a posse ao Cavaliers.</p> <p><strong>4º Quarto, -11:23: </strong>Livingston gira bem e mete de dois. 66-61.</p> <p>Vamos para o quarto final!</p> <p>Warriors segue na frente, abre vantagem e ganha de 64-59.</p> <p>Fim de terceiro quarto!</p> <p><strong>3º Quarto, -0:17: CHOROU E CAIU! </strong>LeBron briga muito e guarda de dois. 64-59.</p> <p><strong>3º Quarto, -1:44: </strong>Iguodala marca no fade-away. 64-57.</p> <p><strong>3º Quarto, -2:09: </strong>Dellavedova guarda apenas um de dois lances livres. 62-57.</p> <p><strong>3º Quarto, -3:35: </strong>GREEEEEEEN! Partiu pra cima e guardou na bandeija no choque. 61-56.</p> <p><strong>3º Quarto, -4:36: </strong>Jogo melhora muito. 59-56.</p> <p><strong>3º Quarto, -5:07: CUUUUURRY! </strong>Ponte aérea estranha, mas lá dentro. 59-54.</p> <p><strong>3º Quarto, -6:21: </strong>JR Smith! De três! 57-54.</p> <p><strong>3º Quarto, -7:07: MINHA MÃE DO CÉU, CURRY! </strong>Contra Mozgov e James, deixou pra trás e guardou dois pontos mais lance de falta. 57-49.</p> <p><strong>3º Quarto, -8:24: </strong>JAAAAAAAAMES, DE LOOOOOONGE! Que cesta! 54-49.</p> <p><strong>3º Quarto, -9:14: CRAVAAAAAAADA! </strong>Green, após erro de LeBron James.</p> <p><strong>3º Quarto, -9:40: </strong>De novo Thompson! no individual! 52-46.</p> <p><strong>3º Quarto, -10:00: </strong>Love entra na diagonal e marca na bandeija. 50-46.</p> <p><strong>3º Quarto, -10:32: </strong>TRÊÊÊS! Thompson! De looooonge! 50-44.</p> <p><strong>3º Quarto, -11:00: </strong>Thompson marca dois lances livres. 47-44.</p> <p><strong>3º Quarto, -11:15: </strong>Irving marca o primeiro arremesso da segunda etapa. 45-44.</p> <p>Vamos para o terceiro quarto.</p> <p><strong>Destaques da partida:<br /> <br /> Warriors</strong><br /> Draymond Green - 12p, 8r, 4a<br /> Steph Curry - 10p, 3r,3a<br /> Klay Thompson - 8p, 3r, 1a<br /> <br /> <strong>Cavaliers</strong><br /> LeBron James - 11p, 4r, 1a<br /> Kyrie Irving - 7p, 2r, 1a<br /> Matthew Dellavedova - 7p, 0r, 0a</p> <p>Fim de primeiro tempo na Oracle Arena. Warriors 45-42 Cavaliers.</p> <p><strong>POR MUITO POUCO!</strong> Curry chuta de sua área e quase marca de três no estouro do relógio.</p> <p><strong>2º Quarto, -0:40: </strong>Rebote pra Thompson marcar no aro. 45-42.</p> <p><strong>2º Quarto, -0:52: </strong>Tapa curto de Dellavedova. 43-42.</p> <p>Minuto final de primeiro tempo.</p> <p><strong>2º Quarto, -1:13: </strong>Curry marca dois lances e abre 43-40.</p> <p><strong>2º Quarto, -2:01: Virda</strong> de Iguodala! 41-40.</p> <p><strong>2º Quarto, -2:22: </strong>Curry marca no contra ataque e diminui. 39-40.</p> <p><strong>2º Quarto, -2:38: </strong>James sofre falta e acerta apenas um lance. 37-40.</p> <p><strong>2º Quarto, -3:50: </strong>Rapaz, uma luta por rebotes, por arremessos, por um acerto! Muita briga e pouca inspiração.</p> <p><strong>2º Quarto, -4:34: </strong>Irving vira o jogo! 37-39.</p> <p><strong>2º Quarto, -5:33: </strong>JR Smith converte dois lances livres. 37-37.</p> <p><strong>2º Quarto, -5:40: </strong>Livingston marca num tiro curto e repõe o time na frente. 37-35.</p> <p><strong>2º Quarto, -6:19: </strong>Giro lindo de Klay Thompson e bandeija linda. 35-33.</p> <p><strong>2º Quarto, -7:05: CHAMOU PRA DANÇA! </strong>James converte no mano a mano. 33-33.</p> <p><strong>2º Quarto, -8:03: </strong>Ezely marca para o Warriors após linda jogada coletiva. 33-31.</p> <p>Cavaliers empara a partida. 31-31.</p> <p><strong>2º Quarto, -8:28: </strong>Falta na transição ofensiva de Kyrie Irving.</p> <p>James marca seu lance livre e tira pra dois pontos. 31-29.</p> <p><strong>2º Quarto, -9:31: </strong>LEBRON JAMES, COM DOIS PONTOS E FALTA. 31-28.</p> <p><strong>2º Quarto, -9:48: </strong>Love gira bem e marca no gancho curto. 31-26.</p> <p><strong>2º Quarto, -10:35: </strong>IGOUDALA, DE TRÊS! 31-24.</p> <p><strong>2º Quarto, -11:23: </strong>Mo Williams tem três arremessos livres. 28-22.</p> <p>Vamos para o segundo quarto.</p> <p>Fim de primeiro quarto. Warriors vence por 28-19.</p> <p>LeBron James marca no estouro do relógio mas a bola não saiu a tempo de sua mão e os pontos não valeram.</p> <p><strong>1ºQ, -0:10: </strong>Livingston ataca o garrafão e deixa na bandeija. 28-19.</p> <p><strong>1ºQ, -0:47: </strong>Tristan Thompson, após lindo passe de Shumpert. 26-19.</p> <p><strong>1ºQ, -1:13: </strong>Agora foi falta ofensiva de Draymond Green. Turnover.</p> <p>Ele erra a bola extra.</p> <p><strong>1ºQ, -1:34: </strong>GREEEEEEEN E A FALTA! Bandeija no garrafão e a falta extra. 26-17.</p> <p><strong>1ºQ, -1:50: </strong>James desconta num belo giro. 24-17.</p> <p><strong>1ºQ, -2:15: CUUUUUUUURRYYYYY! </strong>Perímetro e bola de três! 24-15.</p> <p>Ponto extra convertido. 19-15.</p> <p><strong>1ºQ, -3:14: DOIS PONTOS E A FALTA! </strong>Lindo passe de Bogut pra Curry, que marca na bandeija e sofre falta. 18-15.</p> <p>Marca o ponto extra. 16-15.</p> <p><strong>1ºQ, -4:02: </strong>DOIS PONTOS E A FALTA! Dellavedova! No individual! 16-14.</p> <p>A torcida canta <strong>MVP </strong>pra Curry, após acertar os dois lances. 16-12.</p> <p><strong>1ºQ, -4:55: </strong>Curry dança contra a marcação e arranja falta na bandeija. Dois lances.</p> <p><strong>1ºQ, -5:21: GREEEEEEEEN! </strong>Pra três! 14-12.</p> <p><strong>1ºQ, -5:45: </strong>Partida é muito brigada, disputada, na briga e com jogadores não dando espaços.</p> <p><strong>1ºQ, -5:50: </strong>Jogo fica feio, lutado. Thompson diminui a vantagem. 11-12.</p> <p><strong>1ºQ, -</strong><strong>6:30: </strong>Love parte pra cima e consegue a bandeija. 9-12.</p> <p><strong>1ºQ, -7:20: RESPOSTA! </strong>JR Smith responde na mesma moeda. 9-10.</p> <p><strong>1ºQ, -7:27: PRA TRÊS! </strong>Green surpreende e mete de longe! 9-7.</p> <p>O armador acerta os dois e vira. 6-7.</p> <p><strong>1ºQ, -7:45:</strong> Irving arremessa e sofre o contato. Dois lances pra ele.</p> <p>Green converte os dois e temos 6-5.</p> <p><strong>1ºQ, -8:07:</strong> Green tenta a bandeja e sofre falta de Love. Dois lances.</p> <p><strong>1ºQ, -8:22: </strong>James, no fade-away. 4-5.</p> <p><strong>1ºQ, -9:26:</strong> Bogut. mais uma dele em passe de Curry. 4-3.</p> <p><strong>1ºQ, -9:42: </strong>Irving mete de três e abre o marcador de Cleveland. 2-3.</p> <p><strong>1ºQ, -10:00: </strong>Jogo muito corrido e com muitos erros. Até aqui, apenas uma cesta.</p> <p><strong>1ºQ, -10:25:</strong> Andrew Bogut recebe na área pintada e abre o marcador. 2-0.</p> <p><strong>1ºQ, -12:00: </strong>Começa o jogo de Natal!</p> <p>Cavaliers todo de vermelho.</p> <p>Warriors todo de azul com detalhes brancos no calção.</p> <p>Os times finalizam o processo de aquecimento. Em instantes, a bola vai subir.</p> <p>Desde 1946, apenas dois anos não tivemos jogos no Natal. No primeiro ano da liga e em 1998, quando uma greve diminuiu a temporada.</p> <p>Os dois times usarão uniformes especiais para essa partida. Letras e cores apenas para a noite de Natal.</p> <p>Jogadores no trabalho de aquecimento nas duas metades da quadra. A torcida vai chegando no ginásio em Oakland.</p> <p>A <strong>VAVEL Brasil deseja à todos leitores do site um FELIZ NATAL </strong>com muita luz, paz e felicidade para toda família.</p> <p>Será a sétima partida de Natal entre finalistas. São quatro vitórias do vice, contra duas do campeão.</p> <p><strong>Cavaliers escalado com </strong>Irving (armador), Smith (ala-armador), James (ala), Love (ala-pivô), Mozgov (pivô).</p> <p><strong>Warrios definido com </strong>Curry (armador), Thompson (ala-armador), Rush (ala), Green (ala-pivô), Bogut (pivô).</p> <p>Os dois melhores jogadores do mundo e melhores da temporada passada irão ficar frente a frente. De um lado, Stephen Curry, contra LeBron James.</p> <p>A reedição da grande final da última temporada está próxima de começar. A melhor equipe da atualidade contra um dos melhores elencos da NBA.</p> <p><a href="http://pt.global.nba.com/scores/" rel="nofollow">TEMPO REAL: Acompanhe a partida entre Golden State Warriors x Cleveland Cavaliers na NBA</a></p> <p><strong>O espetáculo está de volta.</strong> Junto a ele, as madrugadas acordado, as noites de sofá e televisão, as camisetas sem manga para desfrutar da partida. Senhoras e senhores, está de volta a<strong> NBA</strong>! A melhor liga de basquete do mundo inicia sua temporada 2015/2016, que irá de outubro de 2015 a julho de 2016.</p> <p>A cesta está posicionada e todos querem acertá-la.<strong> Golden State Warriors</strong> é o grande favorito e time a ser batido. Atuais campeões, serão respeitados por qualquer equipe em todas as quadras por onde pisarem. Stephen Curry e seus companheiros terão a missão de levar mais um caneco para a Oracle Arena.</p> <p><a href="https://www.vavel.com/br/basquete/559041-guia-vavel-da-nba-2015-2016.html">Guia VAVEL da NBA 2015/2016</a></p> <p><img alt="" src="https://img.vavel.com/guia-vavel-nba-2015-2016-6912569245.jpg" width="610" /></p> <p>Mas não apenas de Warriors vive a <strong>NBA</strong>. O nível segue sempre alto pois existem outros candidatos ao cobiçado troféu:</p> <p><strong>Os Cavaliers.</strong> Indiscutivelmente favoritos para a Conferência Leste. O retorno do prodígio LeBron James a sua casa por pouco não terminou em festa. As lesões foram determinantes para que o título escapasse entre os dedos. Agora, com um elenco melhorado, tentarão levar Cleveland ao topo pela primeira vez.</p> <p><strong>Os Spurs.</strong> Nunca os coloquem como mortos, pois eles sempre estão por perto. Não existem adjetivos para definir esta geração de jogadores que, ano após ano, seguem fazendo pesar seus status de veteranos. Popovich, cada dia mais imortal, terá a chance de conquistar outro caneco.</p> <p><strong>Os Bulls.</strong> As lesões também foram o fator determinante nesta equipe. O protagonismo de Butler, a saúde de Rose, a produção de Noah e a classe de Gasol estão mais uma vez em quadra. São esses nomes que podem levar Chicago ao céu mais uma vez.</p> <p><strong>Thunder, Clippers e Rockets.</strong> Sempre se destacam, mas sempre parece que falta algo mais. Nesta temporada, teremos os Clippers super reforçados, o Thunder buscando fugir das lesões que estragaram seu ano e os Rockets que buscam converter seus excelentes números em vôos mais altos no playoffs.</p> <p>A <strong>National Basketball Association </strong>é a principal liga de basquetebol profissional da América do Norte. Com 30 franquias sendo membras da mesma (29 nos Estados Unidos e 1 no Canadá), a <strong>NBA</strong> também considerada a principal liga de basquete do mundo.</p> <p>A liga foi fundada em New York City em 6 de Junho de 1946, como a Basketball Association of America (BAA). A liga adotou o nome de <strong>National Basketball Association</strong> em 1949 quando se fundiu com a rival National Basketball League (NBL). </p> <p>A <strong>NBA </strong>conta atualmente com 30 franquias divididas em <strong>duas conferências</strong> (Oeste e Leste) e <strong>seis divisões</strong> (Atlântico, Central, Sudoeste, Sudeste, Noroeste e Pacífico).</p> <p><strong>CONFERÊNCIA LESTE: </strong>Boston Celtics, Brooklyn Nets, New York Knicks, Philadelphia 76ers, Toronto Raptors, Chicago Bulls, Cleveland Cavaliers, Detroit Pistons, Indiana Pacers e Milwaukee Bucks, Atlanta Hawks, Charlotte Hornets, Miami Heat, Orlando Magic e Washington Wizards.</p> <p style="text-align:center"><a href="https://www.vavel.com/br/basquete/557473-guia-vavel-da-nba-20152016-boston-celtics.html" target="_blank"><img alt="" height="64" src="https://img.vavel.com/h/582887_bos.gif" width="80" /></a> <a href="https://www.vavel.com/br/basquete/557482-guia-vavel-da-nba-20152016-brooklyn-nets.html" target="_blank"><img alt="" height="64" src="https://img.vavel.com/h/582887_nets.gif" width="80" /></a> <a href="https://www.vavel.com/br/basquete/557989-guia-vavel-da-nba-20152016-new-york-knicks.html" target="_blank"><img alt="" height="64" src="https://img.vavel.com/h/582887_nyk.gif" width="80" /></a> <a href="https://www.vavel.com/br/basquete/558000-guia-vavel-da-nba-20152016-philadelphia-76ers.html" target="_blank"><img alt="" height="64" src="https://img.vavel.com/h/582887_phi.gif" width="80" /></a> <a href="https://www.vavel.com/br/basquete/558004-guia-vavel-da-nba-20152016-toronto-raptors.html" target="_blank"><img alt="" height="64" src="https://img.vavel.com/h/582887_raptors.gif" width="80" /></a> </p> <p style="text-align:center"><a href="https://www.vavel.com/br/basquete/558238-guia-vavel-da-nba-20152016-chicago-bulls.html" target="_blank"><img alt="" height="64" src="https://img.vavel.com/h/582887_chi.gif" width="80" /></a> <a href="https://www.vavel.com/br/basquete/558248-guia-vavel-da-nba-20152016-cleveland-cavaliers.html" target="_blank" /> <a href="https://www.vavel.com/br/basquete/558275-guia-vavel-da-nba-20152016-detroit-pistons.html" target="_blank"><img alt="" height="64" src="https://img.vavel.com/h/582887_pistons_80X64.gif" width="80" /></a> <a href="https://www.vavel.com/br/basquete/558293-guia-vavel-da-nba-20152016-indiana-pacers.html" target="_blank"><img alt="" height="64" src="https://img.vavel.com/h/582887_ind.gif" width="80" /></a> <a href="https://www.vavel.com/br/basquete/558256-guia-vavel-da-nba-20152016-milwaukee-bucks.html" target="_blank"><img alt="" height="64" src="https://img.vavel.com/h/582887_bucks.gif" width="80" /></a> </p> <p style="text-align:center"><a href="https://www.vavel.com/br/basquete/558762-guia-vavel-da-nba-20152016-atlanta-hawks.html" target="_blank"><img alt="" height="64" src="https://img.vavel.com/h/582887_hawks.gif" width="80" /></a> <a href="https://www.vavel.com/br/basquete/559067-guia-vavel-da-nba-20152016-charlotte-hornets.html" target="_blank"><img alt="" height="64" src="https://img.vavel.com/h/582887_cha_hornets.gif" width="80" /></a> <a href="https://www.vavel.com/br/basquete/558737-guia-vavel-da-nba-20152016-miami-heat.html" target="_blank"><img alt="" height="64" src="https://img.vavel.com/h/582887_heat.gif" width="80" /></a> <a href="https://www.vavel.com/br/basquete/558989-guia-vavel-da-nba-20152016-orlando-magic.html" target="_blank"><img alt="" height="64" src="https://img.vavel.com/h/582887_magic.gif" width="80" /></a> <a href="https://www.vavel.com/br/basquete/559028-guia-vavel-da-nba-20152016-washington-wizards.html" target="_blank"><img alt="" height="64" src="https://img.vavel.com/h/582887_wizards.gif" width="80" /></a> </p> <p><strong>CONFERÊNCIA OESTE: </strong>Dallas Mavericks, Houston Rockets, Memphis Grizzlies, New Orleans Pelicans, San Antonio Spurs, Denver Nuggets, Minnesota Timberwolves, Oklahoma City Thunder, Portland Trail Blazers, Utah Jazz, Golden State Warriors, Los Angeles Clippers, Los Angeles Lakers, Phoenix Suns e Sacramento Kings.</p> <p style="text-align:center"><a href="https://vavel.com" target="_blank" rel="nofollow"><img alt="" height="64" src="https://img.vavel.com/h/582887_dal.gif" width="80" /></a> <a href="https://www.vavel.com/br/basquete/559015-guia-vavel-da-nba-20152016-houston-rockets.html" target="_blank"><img alt="" height="64" src="https://img.vavel.com/h/582887_rockets.gif" width="80" /></a> <a href="https://www.vavel.com/br/basquete/559012-guia-vavel-da-nba-20152016-memphis-grizzlies.html" target="_blank"><img alt="" height="64" src="https://img.vavel.com/h/582887_mem.gif" width="80" /></a> <a href="https://www.vavel.com/br/basquete/559013-guia-vavel-da-nba-20152016-new-orleans-pelicans.html" target="_blank"><img alt="" height="64" src="https://img.vavel.com/h/582887_pelicans.gif" width="80" /></a> <a href="https://www.vavel.com/br/basquete/559014-guia-vavel-da-nba-20152016-san-antonio-spurs.html" target="_blank"><img alt="" height="64" src="https://img.vavel.com/h/582887_spurs.gif" width="80" /></a> </p> <p style="text-align:center"><a href="https://www.vavel.com/br/basquete/558492-guia-vavel-nba-2015-2016-denver-nuggets.html" target="_blank"><img alt="" height="64" src="https://img.vavel.com/h/582887_nuggets.gif" width="80" /></a> <a href="https://www.vavel.com/br/basquete/558484-guia-da-vavel-nba-20152016-minessota-timberwolves.html" target="_blank"><img alt="" height="64" src="https://img.vavel.com/h/582887_min.gif" width="80" /></a> <a href="https://www.vavel.com/br/basquete/558496-guia-vavel-nba-20152016-oklahoma-city-thunder.html" target="_blank"><img alt="" height="64" src="https://img.vavel.com/h/582887_okc.gif" width="80" /></a> <a href="https://www.vavel.com/br/basquete/558493-guia-vavel-nba-20152016-portland-trail-blazers.html" target="_blank"><img alt="" height="64" src="https://img.vavel.com/h/582887_por.gif" width="80" /></a> <a href="https://www.vavel.com/br/basquete/558495-guia-vavel-nba-20152016-utah-jazz.html" target="_blank"><img alt="" height="64" src="https://img.vavel.com/h/582887_uth.gif" width="80" /></a> </p> <p style="text-align:center"><a href="https://www.vavel.com/br/basquete/558398-guia-vavel-da-nba-201516-golden-state-warriors.html" target="_blank"><img alt="" height="64" src="https://img.vavel.com/h/582887_warriors.gif" width="80" /></a> <a href="https://www.vavel.com/br/basquete/558627-guia-vavel-da-nba-201516-los-angeles-clippers.html" target="_blank"><img alt="" height="64" src="https://img.vavel.com/h/582887_clippers.gif" width="80" /></a> <a href="https://www.vavel.com/br/basquete/558420-guia-vavel-da-nba-201516-los-angeles-lakers.html" target="_blank"><img alt="" height="64" src="https://img.vavel.com/h/582887_lakers.gif" width="80" /></a> <a href="https://www.vavel.com/br/basquete/560890-guia-vavel-da-nba-20152016-phoenix-suns.html" target="_blank"><img alt="" height="64" src="https://img.vavel.com/h/582887_suns.gif" width="80" /></a> <a href="https://www.vavel.com/br/basquete/558718-guia-vavel-da-nba-201516-sacramento-kings.html" target="_blank"><img alt="" height="64" src="https://img.vavel.com/h/582887_kings.gif" width="80" /></a> </p> <p>Boa noite, torcedor! Acompanhe a partida entre <strong>Golden State Warriors x Cleveland Cavaliers</strong>, válida pela NBA 2015/2016! Fique conosco!</p> </section><div class="button-comments"><button class="button-comments-click" id="facebook_comments_button">Comments <svg class="arrow-comments" id="facebook_comments_arrow" style="transform:rotate(180deg)" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 20"><path d="M33.357 15.92L16.677 0 0 15.92l4.278 3.5 12.4-11.836 12.4 11.836"></path></svg></button><div id="facebook_comments" style="display:none"><div><div class="fb-comments" data-colorscheme="light" data-numposts="5" data-href="https://www.vavel.com/br/basquete/2015/12/25/582887.html" data-width="100%" data-skin="light" data-mobile="true"></div></div></div></div><div class="row between-xs container-margin-both-sides ninetytwopercent"><div class="rating-div" id="rating_root" data-articleid="5ba23c408392f23a7490a51c" data-editing="true"><div style="display:inline-block;position:relative" class="dv-star-rating"><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5ba23c408392f23a7490a51c" id="5ba23c408392f23a7490a51c_5" value="5" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5ba23c408392f23a7490a51c_5"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5ba23c408392f23a7490a51c" id="5ba23c408392f23a7490a51c_4" value="4" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5ba23c408392f23a7490a51c_4"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5ba23c408392f23a7490a51c" id="5ba23c408392f23a7490a51c_3" value="3" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5ba23c408392f23a7490a51c_3"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5ba23c408392f23a7490a51c" id="5ba23c408392f23a7490a51c_2" value="2" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5ba23c408392f23a7490a51c_2"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5ba23c408392f23a7490a51c" id="5ba23c408392f23a7490a51c_1" value="1" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5ba23c408392f23a7490a51c_1"><i style="font-style:normal">★</i></label></div><span class="rating-letters pds15"><span id="rating_average"></span></span><span class="rating-letters"><span id="rating_votes"></span></span></div><div itemProp="publisher" itemscope="" itemType="https://schema.org/NewsMediaOrganization"><meta itemProp="publishingPrinciples" content="https://www.vavel.com/en/2018/12/28/961435-what-is-vavel.html" /><div itemProp="logo" itemscope="" itemType="https://schema.org/ImageObject"><img alt="VAVEL Logo" src="https://assets.vavel.com/images/vavel-logo-120.png" height="65" /><meta itemProp="url" content="https://assets.vavel.com/images/vavel-logo-120.png" /></div><meta itemProp="name" content="VAVEL.com" /><meta itemProp="url" content="https://www.vavel.com" /></div></div><div><footer class="article_tags clr mgt5 pdb15"><ul><li class="article-tag more-news"><span>Mais notícias de</span></li><li class="article-tag" itemProp="keywords"><a href="/br/tag/nba/" title="NBA" rel="nofollow"><img src="https://img.vavel.com/nba-1538556430556.png" /><span>NBA</span></a></li></ul></footer></div></div></div></article></div></div></div></div></div></div></div>
<link rel="stylesheet" href="https://assets.vavel.com/css/cultures/brasil.css" />
<script type="text/javascript" src="https://www.vavel.com/cdn-assets/main.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    'use strict';
    var gdprAppliesGlobally = false;
    function addFrame() {
      if (!window.frames['__cmpLocator']) {
        if (document.body) {
          var body = document.body,
              iframe = document.createElement('iframe');
          iframe.style = 'display:none';
          iframe.name = '__cmpLocator';
          body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
    }
    function cmpMsgHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = void 0;
      if (msgIsString) {
        json = event.data.indexOf('__cmpCall') != -1 ? JSON.parse(event.data) : {};
      } else {
        json = event.data;
      }
      if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function (retValue, success) {
          var returnMsg = {
            '__cmpReturn': {
              'returnValue': retValue,
              'success': success,
              'callId': i.callId
            }
          };
          event.source.postMessage(msgIsString ? JSON.stringify(returnMsg) : returnMsg, '*');
        });
      }
    }
    (function () {
      var elem = document.createElement('script');
      elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
      elem.async = true;
      elem.type = "text/javascript";
      var scpt = document.getElementsByTagName('script')[0];
      scpt.parentNode.insertBefore(elem, scpt);
      addFrame();
      window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
          return __cmp.a;
        } else if (b[0] === 'ping') {
          b[2]({
            'gdprAppliesGlobally': gdprAppliesGlobally,
            'cmpLoaded': false
          }, true);
        } else if (c === '__cmp') return false;else {
          if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
          }
          __cmp.a.push([].slice.apply(b));
        }
      };
      window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
      window.__cmp.msgHandler = cmpMsgHandler;
      if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
      } else {
        window.attachEvent('onmessage', cmpMsgHandler);
      }
      window.__cmp('init', {
        'Language': 'en',
        'Initial Screen Reject Button Text': 'I do not accept',
        'Initial Screen Accept Button Text': 'I accept',
        'Purpose Screen Body Text': 'You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.',
        'Vendor Screen Body Text': 'You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.',
        'Vendor Screen Accept All Button Text': 'Accept all',
        'Vendor Screen Reject All Button Text': 'Reject all',
        'Initial Screen Body Text': 'We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.',
        'Initial Screen Body Text Option': 1,
        'Publisher Name': 'VAVEL.com',
        'Publisher Logo': 'https://upload.wikimedia.org/wikipedia/commons/3/3a/Vavel_logo.png',
        'Publisher Purpose IDs': [2, 3],
        'Post Consent Page': 'https://www.vavel.com',
        'No Option': false
      });
    })();
    </script>
<div class="dialog-root dialog-modal" id="modal_forgot_password" role="dialog" style="display:none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><div class="dialog-content login-container forget-pass"><div class="title">Restore your password</div><div class="title-help-message">Please enter your user name or email.</div><form id="forgot_check_form"><div class="text-field-root"><div class="text-field-input-container"><input name="userName" type="text" placeholder="" /></div></div></form><button class="material-ui-button verify-button" id="forgot_check_button"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas><span>Check</span></button><form id="forgot_restore_form" style="display:none;"><div class="title-help-message" style="margin-top: 16px;">Please enter verification code which send to your email</div><div class="text-field-root"><label class="text-field-label label-active">Verification Code</label><div class="text-field-input-container"><input name="verification-code" type="text" placeholder="" /></div></div></form><button class="material-ui-button verify-button" id="forgot_restore_button" style="display:none;"><canvas height="60" width="128" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas><span>Restore</span></button><form id="forgot_change_form" style="display:none;"><div class="title-help-message" style="margin-top: 16px;">Verification is OK, please enter new password</div><div class="text-field-root"><label class="text-field-label label-active">Create a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password1" type="password" placeholder="" data-validate-field="password" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Confirm a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password2" type="password" placeholder="" data-validate-field="confirm" /></div></div><button class="material-ui-button verify-button" id="forgot_change_button" type="submit" style="display:none;"><canvas height="60" width="128" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas><span>Change</span></button></form></div><div class="login-error" id="forgot_error" style="display:none;"></div></div></div><div class="dialog-root dialog-modal" id="modal_login" role="dialog" style="display: none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><form id="login-form"><div class="dialog-content login-container"><div class="title">Your News or
<a href="https://editor.vavel.com/" target="_blank" rel="nofollow">Writer Panel</a></div><div class="title-help-message">Enjoy your
<b>own Customized Newspaper</b> with VAVEL topics' carousels!<br /><br /><b>Don't have an account yet?</b><a data-modal-open="register"><b>Create your account here</b></a>. It takes less than 60 seconds.</div><div class="login-content"><div class="text-field-root"><label class="text-field-label label-active">User Name</label><div class="text-field-input-container"><input name="userName" type="text" placeholder="" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Password</label><div class="text-field-input-container"><input name="password" type="password" placeholder="" /></div></div></div><div class="row between-xs login-but"><button class="material-ui-button login-button" type="submit">LOGIN</button><div class="title-help-message"><a data-modal-open="forgot_password">Forgot your password ?</a></div></div></div></form><div class="login-error" id="login_error" style="display:none;"></div></div></div><div class="dialog-root dialog-modal" id="modal_main" role="dialog" style="display:none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><div class="dialog-content start-auth-content"><div class="title">Login Member or
<a href="https://editor.vavel.com/" target="_blank" rel="nofollow">Writer Panel</a></div><div class="title-help-message">Enjoy your
<b>own Customized Newspaper</b>with VAVEL topics' carousels!<br /><br />Don't have an account yet?<a data-modal-open="register"> <b>Create your account here</b></a>. It takes less than 60 seconds.</div><div class="row between-xs buttons"><button class="material-ui-button login-button" id="b_show_modal_login" data-modal-open="login">LOGIN</button><div class="text-or">or</div><button class="material-ui-button register-button" id="b_show_register_login" data-modal-open="register">REGISTER</button></div><div class="row between-xs login-but"><img src="https://img.vavel.com/vavel-carousels-1542365295941.png" alt="VAVEL Customized Newspaper" title="VAVEL Customized Newspaper" style="width: 90%; margin: 0px auto; height: 100%;" /></div></div></div></div><div class="dialog-root dialog-modal" id="modal_register" role="dialog" style="display: none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><form id="signup-form"><div class="dialog-content login-container"><div class="title">Sign Up</div><div class="title-help-message">Use the form below to create your account.</div><div class="title-help-message">Have an account?
<a data-modal-open="login">Login</a></div><div class="login-content"><div class="text-field-root"><label class="text-field-label label-active"> First name</label><div class="text-field-input-container"><input name="firstName" type="text" placeholder="" data-validate-field="firstName" /></div></div><div class="text-field-root"><label class="text-field-label label-active"> Last name</label><div class="text-field-input-container"><input name="lastName" type="text" placeholder="" data-validate-field="lastName" /></div></div><div class="text-field-root"><label class="text-field-label label-active"> Country</label><div class="text-field-input-container"><input name="country" type="text" placeholder="" data-validate-field="country" /></div></div><div class="text-field-root"><label class="text-field-label label-active">User name<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="user" type="text" placeholder="" data-validate-field="userName" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Email<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="email" type="text" placeholder="" data-validate-field="email" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Create a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password1" type="password" placeholder="" data-validate-field="password" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Confirm a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password2" type="password" placeholder="" data-validate-field="confirm" /></div></div></div><button class="material-ui-button sign-button" type="submit">Complete Signup</button></div></form></div></div><div class="dialog-root dialog-modal user-info-dialog" id="modal_user_info" role="dialog" style="display:none"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><form id="user-form"><div class="dialog-content login-container"><div class="row between-xs user-title-avatar"><div class="col-xs-2"><img src="https://assets.vavel.com/images/user-icon.png" /></div><div class="col-xs-9 user-title-bar"><div class="col-xs-10 full-name" id="user_form_full_name"></div><div class="col-xs-10 email" id="user_form_email"></div><div class="col-xs-10 country" id="user_form_contry"></div></div></div><div class="login-content"><div class="user-name" id="user_form_user_name"></div><div class="text-field-root"><label class="text-field-label label-active">First name</label><div class="text-field-input-container"><input name="firstName" type="text" placeholder="" data-validate-field="name" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Last name</label><div class="text-field-input-container"><input name="lastName" type="text" placeholder="" data-validate-field="last_name" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Country</label><div class="text-field-input-container"><input name="country" type="text" placeholder="" data-validate-field="country" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Create a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password1" type="password" placeholder="" data-validate-field="pass" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Confirm a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password2" type="password" placeholder="" data-validate-field="confirm" /></div></div><div class="row dialog-action-bar"><button class="material-ui-button" type="submit"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas>Save</button><button class="material-ui-button logout-button" id="logout_button"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas>Logout</button></div></div></div></form></div></div><div class="dialog-root dialog-modal" id="modal_verification" role="dialog" style="display:none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><div class="dialog-content login-container"><div class="title">Verification</div><div class="title-help-message">Please enter code from email which was sending you.</div><div class="text-field-root"><div class="text-field-input-container"><input id="vavel_verification_code" name="vavel-verification-code" type="text" placeholder="" /></div></div><button class="material-ui-button verify-button" id="verify_button"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas>Verify</button></div><div class="login-error" id="verification_error" style="display:none;"></div></div></div>
</body>
</html>