<!DOCTYPE html><html lang="pt-br" xml:lang="pt-br">
<head>
  <meta content="text/html;charset=utf-8" http-equiv="Content-Type" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <title data-react-helmet="true">Tottenham bate Cardiff e conquista vice-liderança da Premier League - VAVEL.com</title>
  <meta data-react-helmet="true" property="og:site_name" content="VAVEL"/><meta data-react-helmet="true" property="fb:admins" content="510371807"/><meta data-react-helmet="true" property="fb:app_id" content="169320175188"/><meta data-react-helmet="true" name="alexaVerifyID" content="h2oWbBanS6-3pb0lcfbNd6I3Yxw"/><meta data-react-helmet="true" name="msvalidate.01" content="0881C6083E8E659661CAE90814031D25"/><meta data-react-helmet="true" name="HandheldFriendly" content="true"/><meta data-react-helmet="true" name="google-site-verification" content="f08U63uFumq-dqB16mUKbOZKAqOgRjrCnrOYTk3iSiA"/><meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1.0"/><meta data-react-helmet="true" name="description" content="Equipe londrina chega a segunda colocação, com 48 pontos, um a mais que o terceiro Manchester City"/><meta data-react-helmet="true" name="keywords" content="Premier League, Tottenham, Cardiff"/><meta data-react-helmet="true" name="news_keywords" content="premier-league, tottenham, cardiff"/><meta data-react-helmet="true" name="author" content="Izabelle França"/><meta data-react-helmet="true" itemprop="alternativeHeadline" content="Tottenham bate Cardiff e conquista vice-liderança da Premier League - VAVEL.com"/><meta data-react-helmet="true" property="article:tag" content="premier-league"/><meta data-react-helmet="true" property="article:tag" content="tottenham"/><meta data-react-helmet="true" property="article:tag" content="cardiff"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://img.vavel.com/1-1546377720752.jpg"/><meta data-react-helmet="true" property="og:title" content="Tottenham bate Cardiff e conquista vice-liderança da Premier League"/><meta data-react-helmet="true" property="og:url" content="https://www.vavel.com/br/futebol-internacional/2019/01/01/inglaterra/961845-tottenham-bate-cardiff-e-conquista-vice-lideranca-da-premier-league.html"/><meta data-react-helmet="true" property="og:description" content="Equipe londrina chega a segunda colocação, com 48 pontos, um a mais que o terceiro Manchester City"/><meta data-react-helmet="true" property="og:updated_time" content="2019-01-01T20:33:22.741Z"/><meta data-react-helmet="true" name="DC.title" lang="br" content="Tottenham bate Cardiff e conquista vice-liderança da Premier League"/><meta data-react-helmet="true" name="DC.description" lang="br" content="Equipe londrina chega a segunda colocação, com 48 pontos, um a mais que o terceiro Manchester City"/><meta data-react-helmet="true" name="DC.creator" content="VAVEL.com"/><meta data-react-helmet="true" name="DC.publisher" content="VAVEL.com"/><meta data-react-helmet="true" name="DC.subject" lang="br" content="premier-league;tottenham;cardiff"/><meta data-react-helmet="true" name="DC.date" content="2019-01-01"/><meta data-react-helmet="true" name="DC.date.issued" content="2019-01-01"/><meta data-react-helmet="true" name="DC.language" content="br"/><meta data-react-helmet="true" property="article:modified_time" content="2019-01-01T20:33:22.741Z"/><meta data-react-helmet="true" property="article:published_time" content="2019-01-01T20:33:22.741Z"/><meta data-react-helmet="true" property="article:section" content="Inglaterra"/><meta data-react-helmet="true" name="twitter:site" content="@VAVEL"/><meta data-react-helmet="true" name="twitter:title" content="Tottenham bate Cardiff e conquista vice-liderança da Premier League"/><meta data-react-helmet="true" name="twitter:description" content="Equipe londrina chega a segunda colocação, com 48 pontos, um a mais que o terceiro Manchester City"/><meta data-react-helmet="true" property="twitter:image" content="https://img.vavel.com/1-1546377720752.jpg"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-react-helmet="true" name="google-play-app" content="app-id=com.mondosports.vavel"/>
  <link data-react-helmet="true" rel="manifest" type="" href="/manifest.json" crossOrigin="anonymous"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="https://img.vavel.com/b/apple-icon-180x180.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="192x192" href="https://img.vavel.com/b/android-icon-192x192.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="https://img.vavel.com/b/favicon-32x32.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="96x96" href="https://img.vavel.com/b/favicon-96x96.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="https://img.vavel.com/b/favicon-16x16.png"/><link data-react-helmet="true" rel="canonical" href="https://www.vavel.com/br/futebol-internacional/2019/01/01/inglaterra/961845-tottenham-bate-cardiff-e-conquista-vice-lideranca-da-premier-league.html"/><link data-react-helmet="true" rel="amphtml" href="https://www.vavel.com/br/futebol-internacional/2019/01/01/inglaterra/961845-tottenham-bate-cardiff-e-conquista-vice-lideranca-da-premier-league.amp.html"/><link data-react-helmet="true" rel="icon" href="https://www.vavel.com/favicon.ico" type="image/x-icon"/>
  

  <link rel="icon" href="/favicon.ico?v=1">
  <link rel="stylesheet" href="https://cdn.vavel.com/vavel-a9e975ebfff20ab08805.css">
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-9914870-1', 'vavel.com');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
  <!-- Start Alexa Certify Javascript -->
  <script type="text/javascript">
    _atrk_opts = { atrk_acct:"Mo9il1awEti2fn", domain:"vavel.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
  </script>
  <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Mo9il1awEti2fn" style="display:none" height="1" width="1" alt="" /></noscript>
  <!-- End Alexa Certify Javascript -->
</head>
<body>
    <div id="content-root"><div class="app-wrapper" data-reactroot=""><div><div><div class="modal-fullscreen hide" id="left_menu_overlay"></div><div class="new-sidemenu hide" id="left_menu"><div class="divider"></div><nav><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol" title="Futebol Brasileiro" rel="follow"><span>Futebol Brasileiro</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/atletico-mg" title="Atlhético MG" rel="follow"><span>Atlético MG</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/atletico-pr" title="Atlético PR" rel="follow"><span>Atlético PR</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/avai" title="Avaí Futebol Clube" rel="follow"><span>Avaí Futebol Clube</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/chapecoense" title="Associação Chapecoense de Futebol" rel="follow"><span>Associação Chapecoense de Futebol</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/corinthians" title="Sport Club Corinthians Paulista" rel="follow"><span>Sport Club Corinthians Paulista</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/coritiba" title="Coritiba Foot Ball Club" rel="follow"><span>Coritiba Foot Ball Club</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/cruzeiro" title="Cruzeiro Esporte Clube" rel="follow"><span>Cruzeiro Esporte Clube</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/figueirense" title="Figueirense FC" rel="follow"><span>Figueirense FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/flamengo" title="Flamengo" rel="follow"><span>Flamengo</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/fluminense" title="Fluminense FC" rel="follow"><span>Fluminense FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/goias" title="Goiás Esporte Clube" rel="follow"><span>Goiás Esporte Clube</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/gremio" title="Grêmio Foot-Ball Porto Alegrense" rel="follow"><span>Grêmio Foot-Ball Porto Alegrense</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/internacional" title="Sport Club Internacional" rel="follow"><span>Sport Club Internacional</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/joinville" title="Joinville Esporte Clube" rel="follow"><span>Joinville Esporte Clube</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/palmeiras" title="Sociedade Esportiva Palmeiras" rel="follow"><span>Sociedade Esportiva Palmeiras</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/ponte-preta" title="Ponte Preta" rel="follow"><span>Ponte Preta</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/santos" title="Santos FC" rel="follow"><span>Santos FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/sao-paulo" title="Sao Paulo FC" rel="follow"><span>Sao Paulo FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/sport" title="Sport Club do Recife" rel="follow"><span>Sport Club do Recife</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/vasco" title="Club de Regatas Vasco da Gama" rel="follow"><span>Club de Regatas Vasco da Gama</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/bahia" title="Esporte Clube Bahia" rel="follow"><span>Esporte Clube Bahia</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/botafogo" title="Botafogo de Futebol e Regatas" rel="follow"><span>Botafogo de Futebol e Regatas</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/nautico" title="Náutico" rel="follow"><span>Náutico</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/portuguesa" title="Portuguesa" rel="follow"><span>Portuguesa</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/america-mg" title="América-MG" rel="follow"><span>América-MG</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/bragantino" title="Bragantino" rel="follow"><span>Bragantino</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/ceara" title="Ceará" rel="follow"><span>Ceará</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/parana" title="Paraná" rel="follow"><span>Paraná</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/paysandu" title="Paysandu" rel="follow"><span>Paysandu</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/criciuma" title="Criciúma" rel="follow"><span>Criciúma</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/vitoria" title="Esporte Clube Vitória" rel="follow"><span>Esporte Clube Vitória</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/santa-cruz" title="Santa Cruz" rel="follow"><span>Santa Cruz</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/selecao-brasileira" title="Seleção Brasileira" rel="follow"><span>Seleção Brasileira</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/fortaleza" title="Fortaleza Esporte Clube" rel="follow"><span>Fortaleza Esporte Clube</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol-internacional" title="Futebol Internacional" rel="follow"><span>Futebol Internacional</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol-internacional/espanha" title="Liga Espanhola" rel="follow"><span>Liga Espanhola</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol-internacional/alemania" title="Alemanha" rel="follow"><span>Alemanha</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol-internacional/inglaterra" title="Inglaterra" rel="follow"><span>Inglaterra</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol-internacional/futebol-italia" title="Itália" rel="follow"><span>Itália</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol-internacional/franca" title="Ligue 1 - França" rel="follow"><span>Ligue 1 - França</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol-internacional/futebol-argentina" title="Argentina" rel="follow"><span>Argentina</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol-internacional/holanda" title="Holanda" rel="follow"><span>Holanda</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol-internacional/campeonato-portugues" title="Campeonato Português" rel="follow"><span>Campeonato Português</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/basquete" title="Basquete" rel="follow"><span>Basquete</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/motor" title="Motor" rel="follow"><span>Motor</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/motor/formula1" title="Formula1" rel="follow"><span>Formula1</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/tenis" title="Tênis" rel="follow"><span>Tênis</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/volei" title="Vôlei" rel="follow"><span>Vôlei</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-esportes" title="Mais Esportes" rel="follow"><span>Mais Esportes</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-esportes/futebol-americano" title="Futebol Americano" rel="follow"><span>Futebol Americano</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-esportes/beisebol" title="Beisebol" rel="follow"><span>Beisebol</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-esportes/hoquei" title="Hóquei" rel="follow"><span>Hóquei</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-esportes/handebol" title="Handebol" rel="follow"><span>Handebol</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-esportes/ciclismo" title="Ciclismo" rel="follow"><span>Ciclismo</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-esportes/futsal" title="Futsal" rel="follow"><span>Futsal</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-esportes/luta" title="Luta" rel="follow"><span>Luta</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/tag/vavel" title="Mais VAVEL" rel="follow"><span>Mais VAVEL</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-vavel/musica" title="Musica" rel="follow"><span>Musica</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-vavel/brasil" title="Brasil" rel="follow"><span>Brasil</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-vavel/mundo" title="Mundo" rel="follow"><span>Mundo</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-vavel/cinema-br" title="Cinema" rel="follow"><span>Cinema</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-vavel/literatura" title="Literatura" rel="follow"><span>Literatura</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-vavel/jornalismo" title="Jornalismo" rel="follow"><span>Jornalismo</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/esports-br" title="eSports" rel="follow"><span>eSports</span></a></div></li></ul></nav></div></div><div id="sb-site" class="sb-site-container"><div id="container_main_page"><header><div id="menuholder_top"><div class="menu_vavel menu_vavel_fixed"><div class="sb-toggle-left" id="left_menu_toggle"><div class="navicon-line"></div><div class="navicon-line"></div><div class="navicon-line"></div></div><div class="menu-background"><div class="logo-vavel-menu mgr10"><a href="/br/"><img src="https://assets.vavel.com/images/vavel_logo_png.png" alt="VAVEL logo" title="VAVEL logo"/></a></div><div class="searchbox mgr15"><form method="GET" action="/br/search?" autoComplete="off"><div class="ampstart-input inline-block relative mb3"><input type="search" class="search-input user-valid valid" name="query" placeholder="Pesquisar 772.949 Notícias..."/></div><div class="icon-container"><div class="search-box-button"><label><input type="submit" class="input-submit" value=""/><svg fill="#000000" height="40" width="40" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></label></div></div></form></div><div class="sb-toggle-right"><div class="locale-bar-container"><span class="flags-menu" id="flags_menu"><img src="https://assets.vavel.com/images/flags/br.png" alt="VAVEL Brasil - The international newspaper" data-tip="Select editions"/><div class="flag-drop-down" style="display:none" id="flag_drop_down"><ul class="culture-list"><a href="https://www.vavel.com/br/" title="VAVEL Brasil" class="black3"><li class="culture-item"><span class="flag-br flag fltl mgr10"></span><span class="text">VAVEL Brasil</span></li></a><a href="https://www.vavel.com/pt/" title="VAVEL Portugal" class="black3"><li class="culture-item"><span class="flag-pt flag fltl mgr10"></span><span class="text">Portugal</span></li></a><a href="https://www.vavel.com/en/" title="VAVEL UK" class="black3"><li class="culture-item"><span class="flag-uk flag fltl mgr10"></span><span class="text">English</span></li></a><a href="https://www.vavel.com/en-us/" title="VAVEL USA" class="black3"><li class="culture-item"><span class="flag-usa flag fltl mgr10"></span><span class="text">USA</span></li></a><a href="https://www.vavel.com/es/" title="VAVEL Espanha" class="black3"><li class="culture-item"><span class="flag-es flag fltl mgr10"></span><span class="text">Espanha</span></li></a><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="black3"><li class="culture-item"><span class="flag-ar flag fltl mgr10"></span><span class="text">Argentina</span></li></a><a href="https://www.vavel.com/mx/" title="VAVEL México" class="black3"><li class="culture-item"><span class="flag-mx flag fltl mgr10"></span><span class="text">MX</span></li></a><a href="https://www.vavel.com/lat/" title="VAVEL América latina" class="black3"><li class="culture-item"><span class="flag-lat flag fltl mgr10"></span><span class="text">LAT</span></li></a><a href="https://www.vavel.com/it/" title="VAVEL Itália" class="black3"><li class="culture-item"><span class="flag-it flag fltl mgr10"></span><span class="text">Itália</span></li></a><a href="https://www.vavel.com/fr/" title="VAVEL França" class="black3"><li class="culture-item"><span class="flag-fr flag fltl mgr10"></span><span class="text">França</span></li></a><a href="https://www.vavel.com/arb/" title="VAVEL Árabe" class="black3"><li class="culture-item"><span class="flag-arb flag fltl mgr10"></span><span class="text">Árabe</span></li></a><a href="https://www.vavel.com/br/contact.html" title="Contato" class="black3"><li class="culture-item" style="border-top:1px solid #ddd"><span class=" flag fltl mgr10"></span><span class="text">Contato</span></li></a><a href="https://www.vavel.com/br/terms-and-privacy.html" title="Termos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Termos</span></li></a><a href="https://www.vavel.com/br/staff.html" title="Quem somos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Quem somos</span></li></a></ul></div></span><button data-tip="Login/SignUp" class="button-yellow" id="open_modals">Suas Notícias</button></div></div></div></div><div class="searchbox-mobile"><div class="searchbox mgr15"><form method="GET" action="/br/search?" autoComplete="off"><div class="ampstart-input inline-block relative mb3"><input type="search" class="search-input user-valid valid" name="query" placeholder="Pesquisar 772.949 Notícias..."/></div><div class="icon-container"><div class="search-box-button"><label><input type="submit" class="input-submit" value=""/><svg fill="#000000" height="40" width="40" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></label></div></div></form></div></div></div></header><div><div class="demo_asd"><div class="article_container"><div class="box-white-cat articles-related"><div class="submenu_960"><div class="ad728 example_responsive_1"><ins class="adsbygoogle" style="display:block;width:auto;height:auto" data-ad-format="auto" data-ad-client="ca-pub-4378161002089632" data-ad-slot="2469580480"></ins></div><div class="articles-related-new300"><div class="articles-related-img"><div class="articles-related-cut-img"><a href="/br/futebol-internacional/2019/01/01/inglaterra/961851-mauricio-pochettino-enaltece-vitoria-do-tottenham-desempenho-fantastico.html"><img src="https://img.vavel.com/thumb_1-1546377831583.jpg" alt="Foto: Reprodução/Tottenham" width="63"/><br/></a></div></div><h3 style="padding-top:3px" class="antetitulo"><a href="/br/tag/inglaterra/" title="Inglaterra">Inglaterra</a></h3><h3 class="articles-related-title"><a href="/br/futebol-internacional/2019/01/01/inglaterra/961851-mauricio-pochettino-enaltece-vitoria-do-tottenham-desempenho-fantastico.html">Mauricio Pochettino enaltece vitória do Tottenham: &quot;Desempen...</a></h3></div></div></div><div id="content_article" class="content_article"><article id="article" class="myArticle" itemscope="" itemType="http://schema.org/NewsArticle"><meta itemscope="" itemProp="mainEntityOfPage" itemType="https://schema.org/WebPage" itemID="/br/futebol-internacional/2019/01/01/inglaterra/961845-tottenham-bate-cardiff-e-conquista-vice-lideranca-da-premier-league.html"/><meta itemProp="articleSection" content="Inglaterra"/><header class="article-header"><div class="image-article-container"><figure itemProp="image" itemscope="" itemType="http://schema.org/ImageObject"><img src="https://img.vavel.com/1-1546377720752.jpg" title="Tottenham bate&amp;nbsp;Cardiff e conquista vice-liderança da Premier League" alt="Tottenham bate&amp;nbsp;Cardiff e conquista vice-liderança da Premier League" itemProp="image url thumbnailUrl contentURL" width="630" class="article-image"/><meta itemProp="caption" content="Foto: Reprodução/Tottenham"/><meta itemProp="datePublished" content="Tue, 01 Jan 2019 18:33:00 -0200"/><meta itemProp="width" content="100%"/></figure><div class="over-bg"></div><div class="article-title-vvl"><figcaption class="image_caption_news">Foto: Reprodução/Tottenham</figcaption><h1 itemProp="name headline">Tottenham bate&nbsp;Cardiff e conquista vice-liderança da Premier League</h1></div></div><div class="description"><time itemProp="datePublished" dateTime="Tue, 01 Jan 2019 18:33:00 -0200" class="date_article">01/01/2019 21:33</time><meta content="Tue, 01 Jan 2019 19:22:14 -0200"/><h2 itemProp="description" class="abstract">Equipe londrina chega a segunda colocação, com 48 pontos, um a mais que o terceiro Manchester City</h2></div><section class="author_bar"><a href="/br/author/izabellefranca" title="Izabelle França"> <div itemscope="" itemProp="author creator" itemType="http://schema.org/Person" class="author_bar_left fltl"><div class="author_bar_left1"><img itemProp="image" src="https://img.vavel.com/thumb_unnamed-9151654429.jpg" alt="izabellefranca" height="75" class="image"/></div><div class="mgt15 mgb5"><span itemProp="name" class="author_name"><strong>Izabelle França</strong></span></div><div class="social_data"></div></div></a><aside class="fltr"><div class="fltl pdr5"><a rel="nofollow" target="popup"><span class="social_share social_tw">Twitter</span></a></div><div class="fltl pdr5"><a rel="nofollow" target="popup"><span class="social_share social_fb">Facebook</span></a></div><div class="fltl"><a rel="nofollow" target="popup"><span class="social_share social_gplus">Google Plus</span></a></div><meta itemProp="dateModified" content="2019-01-01T20:33:00.000Z"/></aside></section></header><div><div><div><div id="score_bar"><a href="/br/tag/cardiff-city"><img src="https://img.vavel.com/cardiff-city-crest-svg-1538667929910.png"/><div class="score_team">cardiff-city</div></a><div><div class="score_count" style="margin:0 auto;width:100%;text-align:center"><span class="score_number grey_text" style="margin-right:7px">0</span><span class="score_number">3</span><br/></div></div><a href="/br/tag/tottenham-hotspur-fc"><div class="score_team">tottenham-hotspur-fc</div><img src="https://img.vavel.com/tottenham-hotspur-1539788280614.png"/></a></div></div><div></div><section itemProp="articleBody" class="article-content"><p>O <strong>Tottenham</strong> come&ccedil;ou o ano de 2019 com o p&eacute; direito. A equipe londrina venceu nesta ter&ccedil;a-feira o <strong>Cardiff </strong>por 3 a 0, fora de casa, pela 21&ordf; rodada da <strong>Premier League</strong>. O resultado garantiu provisoriamente a vice-lideran&ccedil;a aos <em>Spurs </em>que chegaram a 48 pontos, um a mais que o Manchester City - ainda joga contra o l&iacute;der&nbsp;Liverpool. Por sua vez, os&nbsp;<em>Bluebirds </em>est&atilde;o na 18&ordf; posi&ccedil;&atilde;o, com 21 pontos.</p>

<p>O placar foi inaugurado aos 2 minutos do primeiro tempo. <strong>Kane </strong>recebeu cruzamento, mas dominou mal. Contudo, a defesa galesa n&atilde;o conseguiu tirar e o camisa 10 finalizou no meio da &aacute;rea.</p>

<p>Os donos da casa tentaram reagir. Paterson cruzou e o com Greg Cunningham mando no cantinho esquerdo, por&eacute;m, caiu para Lloris defender.&nbsp;Aos 12&#39;,&nbsp;<strong>Son Heung-Min</strong>&nbsp;encontrou <strong>Eriksen.&nbsp;</strong>O&nbsp;dinamarqu&ecirc;s deixou os advers&aacute;rios dormindo no ponto e bateu rasteiro na entrada da &aacute;rea, deixando o goleiro Neil Etheridge sem a&ccedil;&atilde;o.&nbsp;</p>

<p>Aos 25&#39;,&nbsp;<strong>Kane&nbsp;</strong>enfiou para <strong>Son </strong>que invadiu a &aacute;rea, livrou da marca&ccedil;&atilde;o de&nbsp;Morrison e chutou&nbsp; no canto esquerdo.</p>

<p>A segunda etapa foi marcada por faltas e o rel&oacute;gio teve que ser parado para o atendimento dos atletas. Aos 61&#39;, Dele Alli arrancou em bom contra-ataque, tocou para Kane, mas o atacante acabou desperdi&ccedil;ando.&nbsp;</p>

<p>Aos 71&#39;,&nbsp;&nbsp;David Junior Hoilett&nbsp; cruzou na pequena &aacute;rea,&nbsp;Morrison tentou cabecear e defesa dos&nbsp;<em>Lilywhites </em>conseguiram bloquear. Na reta final, Kane lan&ccedil;ou para&nbsp;Moussa e o meio acabou mandando para fora.</p>
</section></div><div class="row between-xs container-margin-both-sides"><div class="rating-div" id="rating_root" data-articleid="5c2bce92c09382893ea3f044" data-editing="true"><div style="display:inline-block;position:relative" class="dv-star-rating"><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5c2bce92c09382893ea3f044" id="5c2bce92c09382893ea3f044_5" value="5"/><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5c2bce92c09382893ea3f044_5"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5c2bce92c09382893ea3f044" id="5c2bce92c09382893ea3f044_4" value="4"/><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5c2bce92c09382893ea3f044_4"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5c2bce92c09382893ea3f044" id="5c2bce92c09382893ea3f044_3" value="3"/><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5c2bce92c09382893ea3f044_3"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5c2bce92c09382893ea3f044" id="5c2bce92c09382893ea3f044_2" value="2"/><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5c2bce92c09382893ea3f044_2"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5c2bce92c09382893ea3f044" id="5c2bce92c09382893ea3f044_1" value="1"/><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5c2bce92c09382893ea3f044_1"><i style="font-style:normal">★</i></label></div><span class="rating-letters pds15"><span id="rating_average"></span></span><span class="rating-letters"><span id="rating_votes"></span></span></div><div itemProp="publisher" itemscope="" itemType="https://schema.org/Organization"><div itemProp="logo" itemscope="" itemType="https://schema.org/ImageObject"><img alt="VAVEL Logo" src="https://assets.vavel.com/images/vavel-logo-120.png" height="65"/><meta itemProp="url" content="https://assets.vavel.com/images/vavel-logo-120.png"/></div><meta itemProp="name" content="VAVEL.com"/><meta itemProp="url" content="https://www.vavel.com"/></div></div><div><footer class="article_tags clr mgt5 pdb15"><ul><li class="more-news"><span>Mais notícias de</span></li><li class="more-tags" itemProp="keywords"><a href="/br/tag/premier-league/" title="Premier League">Premier League</a></li><li class="more-tags" itemProp="keywords"><a href="/br/tag/tottenham/" title="Tottenham">Tottenham</a></li><li class="more-tags" itemProp="keywords"><a href="/br/tag/cardiff/" title="Cardiff">Cardiff</a></li></ul></footer><div class="button-comments"><button class="button-comments-click" id="facebook_comments_button">Comments <svg class="arrow-comments" id="facebook_comments_arrow" style="transform:rotate(180deg)" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 20"><title>Down Arrow Icon</title><path d="M33.357 15.92L16.677 0 0 15.92l4.278 3.5 12.4-11.836 12.4 11.836"></path></svg></button><div id="facebook_comments" style="display:none"><div><div class="fb-comments" data-colorscheme="light" data-numposts="5" data-href="https://www.vavel.com/br/futebol-internacional/2019/01/01/inglaterra/961845-tottenham-bate-cardiff-e-conquista-vice-lideranca-da-premier-league.html" data-width="100%" data-skin="light" data-mobile="true"></div></div></div></div></div></div><div class="clr"></div></article><div id="right-column"><div id="ad300" class="mgt10 mgb15"><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-format="auto" data-ad-client="ca-pub-4378161002089632" data-ad-slot="1813578941"></ins></div><div><div class="paddingDiv"></div><div class="box-white-cat mgb15"><h3 class="ubuntu_text txtcntr"><span>Inglaterra</span><span> </span><span class="ft16 black9">Notícias</span></h3></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_f0cff35e-67c8-4cbd-8e45-d15db85b9259-1546358153047.jpeg" class="fltl mgr15" width="100"/><h4 class="articles-related-title"><a href="/br/futebol-internacional/2019/01/01/inglaterra/961819-em-primeiro-jogo-do-ano-leicester-vence-everton.html"><div>Novo ano, mesmo artilheiro: Vardy decide e Leicester vence Everton no primeiro jogo de 2019</div></a></h4><div class="moment">há 6 horas</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_ole-bob-1-1546203246130.jpg" class="fltl mgr15" width="100"/><h4 class="articles-related-title"><a href="/br/futebol-internacional/2018/12/30/inglaterra/961691-apos-mais-uma-goleada-ole.html"><div>Ole Solskjær fala sobre nova mentalidade ofensiva do United: "É isso que os fãs querem ver"</div></a></h4><div class="moment">há 2 dias</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_united-capa-bob-1-1546201203731.jpg" class="fltl mgr15" width="100"/><h4 class="articles-related-title"><a href="/br/futebol-internacional/2018/12/30/inglaterra/961688-manchester-united-joga-bem-goleia-bournemouth-e-vence-terceira-seguida-na-premier-league.html"><div>Manchester United joga bem, goleia Bournemouth e vence terceira seguida na Premier League</div></a></h4><div class="moment">há 2 dias</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_pep-1546190908175.jpg" class="fltl mgr15" width="100"/><h4 class="articles-related-title"><a href="/br/futebol-internacional/2018/12/30/inglaterra/961666-apos-vitoria-do-city-guardiola-mira-duelo-contra-liverpool-eles-vao-perder-pontos.html"><div>Após vitória do City, Guardiola mira duelo contra&nbsp;Liverpool: "Eles vão perder pontos"</div></a></h4><div class="moment">há 2 dias</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_agye-1546190353727.jpg" class="fltl mgr15" width="100"/><h4 class="articles-related-title"><a href="/br/futebol-internacional/2018/12/30/inglaterra/961665-city-nao-sofre-apagao-vence-southampton-e-volta-a-vice-lideranca-do-campeonato.html"><div>Após duas derrotas, City vence Southampton e volta à segunda posição da Premier League</div></a></h4><div class="moment">há 2 dias</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_cryche-pos-1546179183504.jpg" class="fltl mgr15" width="100"/><h4 class="articles-related-title"><a href="/br/futebol-internacional/2018/12/30/inglaterra/961643-kante-marca-e-garante-vitoria-do-chelsea-contra-crystalpalace-fora-de-casa.html"><div>Kanté marca e garante vitória do Chelsea contra Crystal
Palace fora de casa</div></a></h4><div class="moment">há 2 dias</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_firhsuahsuahusahusa-1546110712426.jpg" class="fltl mgr15" width="100"/><h4 class="articles-related-title"><a href="/br/futebol-internacional/2018/12/29/inglaterra/961574-liverpool-x-arsenal.html"><div>Firmino marca três, Liverpool goleia Arsenal e aumenta distância na ponta da Premier League</div></a></h4><div class="moment">há 3 dias</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_20181229-154138-1546105525994.jpg" class="fltl mgr15" width="100"/><h4 class="articles-related-title"><a href="/br/futebol-internacional/2018/12/29/inglaterra/961561-para-pochettino-tottenham-perdeu-a-chance-de-matar-o-jogo-no-primeiro-tempo-contra-wolves.html"><div>Para Pochettino, Tottenham perdeu a chance de matar o jogo no primeiro tempo contra o Wolves</div></a></h4><div class="moment">há 3 dias</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_img-20181229-145707-1546103035612.jpg" class="fltl mgr15" width="100"/><h4 class="articles-related-title"><a href="/br/futebol-internacional/2018/12/29/inglaterra/961552-com-uma-virada-surpreendente-wolverhampton-faz-3-no-tottenham-e-sobe.html"><div>Com virada surpreendente, Wolverhampton faz três no Tottenham e dispara na tabela&nbsp;</div></a></h4><div class="moment">há 3 dias</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_cacacjasjaisajisajisa-1546102091832.jpg" class="fltl mgr15" width="100"/><h4 class="articles-related-title"><a href="/br/futebol-internacional/2018/12/29/inglaterra/961548-com-gol-de-locadia-brighton-supera-everton-pelo-placar-minimo-e-encerra-2018-com-vitoria.html"><div>Com gol de Locadia, Brighton supera Everton pelo placar mínimo e encerra 2018 com vitória</div></a></h4><div class="moment">há 3 dias</div></div></div><div><div class="paddingDiv"></div><div class="box-white-cat mgb15"><h3 class="ubuntu_text txtcntr"><span>Latest News</span><span> </span><span class="ft16 black9">in VAVEL</span></h3></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_1-1546377831583.jpg" class="fltl mgr15" width="100"/><h4 class="articles-related-title"><a href="/br/futebol-internacional/2019/01/01/inglaterra/961851-mauricio-pochettino-enaltece-vitoria-do-tottenham-desempenho-fantastico.html"><div>Mauricio Pochettino enaltece vitória do&nbsp;Tottenham: "Desempenho fantástico"</div></a></h4><div class="moment">há 2 horas</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_herbert-thiem-1546376357962.jpg" class="fltl mgr15" width="100"/><h4 class="articles-related-title"><a href="/br/tenis/2019/01/01/961850-herbert-mantem-invencibilidade-contra-thiem-e-avanca-em-doha.html"><div>Herbert mantém invencibilidade contra Thiem e supera primeira rodada em Doha</div></a></h4><div class="moment">há 3 horas</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_djoko-dzhumur-1546375558386.jpg" class="fltl mgr15" width="100"/><h4 class="articles-related-title"><a href="/br/tenis/2019/01/01/961846-djokovic-derrota-dzumhur-em-apenas-55-minutos-e-estreia-de-forma-arrasadora-em-doha.html"><div>Djokovic derrota Dzumhur em apenas 55 minutos e estreia de forma arrasadora em Doha</div></a></h4><div class="moment">há 3 horas</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_0-1546363658568.jpg" class="fltl mgr15" width="100"/><h4 class="articles-related-title"><a href="/br/tenis/2019/01/01/961836-voltando-as-quadras-depois-de-tres-meses-murray-passa-por-duckworth-em-brisbane.html"><div>Voltando às quadras depois de três meses, Murray passa por Duckworth em Brisbane</div></a></h4><div class="moment">há 5 horas</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_jpg-1546365618403.jpg" class="fltl mgr15" width="100"/><h4 class="articles-related-title"><a href="/br/tenis/2019/01/01/961835-serena-vira-e-eua-conquista.html"><div>Serena sai atrás, mas vira para cima de Bencic pela Hopman Cup</div></a></h4><div class="moment">há 6 horas</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_wawrinka-khachanov-1546366467104.jpg" class="fltl mgr15" width="100"/><h4 class="articles-related-title"><a href="/br/tenis/2019/01/01/961834-de-volta-ao-seu-melhorstan-wawrinkabate-karen-khachanove-vaias-oitavasem-doha.html"><div>Voltando ao seu melhor nível, Wawrinka&nbsp;bate Khachanov&nbsp;e vai&nbsp;às oitavas em Doha</div></a></h4><div class="moment">há 5 horas</div></div></div></div></div></div></div></div></div></div></div></div></div>
    <link rel="stylesheet" href="https://assets.vavel.com/css/cultures/brasil.css"/>
<script type="text/javascript" src="https://cdn.vavel.com/main.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
'use strict';
var gdprAppliesGlobally = false;
function addFrame() {
  if (!window.frames['__cmpLocator']) {
    if (document.body) {
      var body = document.body,
          iframe = document.createElement('iframe');
      iframe.style = 'display:none';
      iframe.name = '__cmpLocator';
      body.appendChild(iframe);
    } else {
      setTimeout(addFrame, 5);
    }
  }
}
function cmpMsgHandler(event) {
  var msgIsString = typeof event.data === 'string';
  var json = void 0;
  if (msgIsString) {
    json = event.data.indexOf('__cmpCall') != -1 ? JSON.parse(event.data) : {};
  } else {
    json = event.data;
  }
  if (json.__cmpCall) {
    var i = json.__cmpCall;
    window.__cmp(i.command, i.parameter, function (retValue, success) {
      var returnMsg = {
        '__cmpReturn': {
          'returnValue': retValue,
          'success': success,
          'callId': i.callId
        }
      };
      event.source.postMessage(msgIsString ? JSON.stringify(returnMsg) : returnMsg, '*');
    });
  }
}
(function () {
  var elem = document.createElement('script');
  elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  addFrame();
  window.__cmp = function (c) {
    var b = arguments;
    if (!b.length) {
      return __cmp.a;
    } else if (b[0] === 'ping') {
      b[2]({
        'gdprAppliesGlobally': gdprAppliesGlobally,
        'cmpLoaded': false
      }, true);
    } else if (c == '__cmp') return false;else {
      if (typeof __cmp.a === 'undefined') {
        __cmp.a = [];
      }
      __cmp.a.push([].slice.apply(b));
    }
  };
  window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
  window.__cmp.msgHandler = cmpMsgHandler;
  if (window.addEventListener) {
    window.addEventListener('message', cmpMsgHandler, false);
  } else {
    window.attachEvent('onmessage', cmpMsgHandler);
  }
  window.__cmp('init', {
    'Language': 'en',
    'Initial Screen Reject Button Text': 'I do not accept',
    'Initial Screen Accept Button Text': 'I accept',
    'Purpose Screen Body Text': 'You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.',
    'Vendor Screen Body Text': 'You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.',
    'Vendor Screen Accept All Button Text': 'Accept all',
    'Vendor Screen Reject All Button Text': 'Reject all',
    'Initial Screen Body Text': 'We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'VAVEL.com',
    'Publisher Logo': 'https://upload.wikimedia.org/wikipedia/commons/3/3a/Vavel_logo.png',
    'Publisher Purpose IDs': [2, 3],
    'Post Consent Page': 'https://www.vavel.com',
    'UI Layout': 'banner',
    'No Option': false
  });
})();
    </script>
    <div class="dialog-root dialog-modal" id="modal_forgot_password" role="dialog" style="display:none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><div class="dialog-content login-container forget-pass"><div class="title">Restore your password</div><div class="title-help-message">Please enter your user name or email.</div><div class="text-field-root"><div class="text-field-input-container"><input name="userName" type="text" placeholder=""/></div></div><button class="material-ui-button verify-button"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas><span>Check</span></button></div></div></div><div class="dialog-root dialog-modal" id="modal_login" role="dialog" style="display: none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><form id="login-form"><div class="dialog-content login-container"><div class="title">Your News or<a href="https://editor.vavel.com/" target="_blank" rel="nofollow">Writer Panel</a></div><div class="title-help-message">Enjoy your<b>own Customized Newspaper</b> with VAVEL topics' carousels!<br/><br/><b>Don't have an account yet?</b><a data-modal-open="register"><b>Create your account here</b></a>. It takes less than 60 seconds.</div><div class="login-content"><div class="text-field-root"><label class="text-field-label label-active">User Name</label><div class="text-field-input-container"><input name="userName" type="text" placeholder=""/></div></div><div class="text-field-root"><label class="text-field-label label-active">Password</label><div class="text-field-input-container"><input name="password" type="password" placeholder=""/></div></div></div><div class="row between-xs login-but"><button class="material-ui-button login-button" type="submit">LOGIN</button><div class="title-help-message"><a data-modal-open="forgot_password">Forgot your password ?</a></div></div></div></form><div class="login-error" id="login_error" style="display:none;"></div></div></div><div class="dialog-root dialog-modal" id="modal_main" role="dialog" style="display:none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><div class="dialog-content start-auth-content"><div class="title">Login Member or<a href="https://editor.vavel.com/" target="_blank" rel="nofollow">Writer Panel</a></div><div class="title-help-message">Enjoy your<b>own Customized Newspaper</b> with VAVEL topics' carousels!<br/><br/>Don't have an account yet?<a data-modal-open="register"><b>Create your account here</b></a>. It takes less than 60 seconds.</div><div class="row between-xs buttons"><button class="material-ui-button login-button" id="b_show_modal_login" data-modal-open="login">LOGIN</button><div class="text-or">or</div><button class="material-ui-button register-button" id="b_show_register_login" data-modal-open="register">REGISTER</button></div><div class="row between-xs login-but"><img src="https://img.vavel.com/vavel-carousels-1542365295941.png" alt="VAVEL Customized Newspaper" title="VAVEL Customized Newspaper" style="width: 90%; margin: 0px auto; height: 100%;"/></div></div></div></div><div class="dialog-root dialog-modal" id="modal_register" role="dialog" style="display: none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><form id="signup-form"><div class="dialog-content login-container"><div class="title">Sign Up</div><div class="title-help-message">Use the form below to create your account.</div><div class="title-help-message">Have an account ?<a data-modal-open="login">Login</a></div><div class="login-content"><div class="text-field-root"><label class="text-field-label">First name</label><div class="text-field-input-container"><input name="firstName" type="text" placeholder=""/></div></div><div class="text-field-root"><label class="text-field-label">Last name</label><div class="text-field-input-container"><input name="lastName" type="text" placeholder=""/></div></div><div class="text-field-root"><label class="text-field-label">Country</label><div class="text-field-input-container"><input name="country" type="text" placeholder=""/></div></div><div class="text-field-root"><label class="text-field-label">User name<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="userName" type="text" placeholder=""/></div></div><div class="text-field-root"><label class="text-field-label">Email<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="email" type="text" placeholder=""/></div></div><div class="text-field-root"><label class="text-field-label">Create a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password1" type="password" placeholder=""/></div></div><div class="text-field-root"><label class="text-field-label">Confirm a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password2" type="password" placeholder=""/></div></div></div><button class="material-ui-button sign-button" type="submit">Complete Signup</button></div></form></div></div><div class="dialog-root dialog-modal user-info-dialog" id="modal_user_info" role="dialog" style="display:none"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><form id="user-form"><div class="dialog-content login-container"><div class="row between-xs user-title-avatar"><div class="col-xs-2"><img src="https://assets.vavel.com/images/user-icon.png"/></div><div class="col-xs-9 user-title-bar"><div class="col-xs-10 full-name" id="user_form_full_name"></div><div class="col-xs-10 email" id="user_form_email"></div><div class="col-xs-10 country" id="user_form_contry"></div></div></div><div class="login-content"><div class="user-name"></div><div class="text-field-root"><label class="text-field-label label-active">First name</label><div class="text-field-input-container"><input name="firstName" type="text" placeholder=""/></div></div><div class="text-field-root"><label class="text-field-label label-active">Last name</label><div class="text-field-input-container"><input name="lastName" type="text" placeholder=""/></div></div><div class="text-field-root"><label class="text-field-label">Country</label><div class="text-field-input-container"><input name="country" type="text" placeholder=""/></div></div><div class="text-field-root"><label class="text-field-label">Create a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password1" type="password" placeholder=""/></div></div><div class="text-field-root"><label class="text-field-label">Confirm a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password2" type="password" placeholder=""/></div></div><div class="row dialog-action-bar"><button class="material-ui-button" type="submit"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas>Save</button><button class="material-ui-button logout-button" id="logout_button"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas>Logout</button></div></div></div></form></div></div>
</body>
</html>