<!DOCTYPE html>
<html lang="pt-br" xml:lang="pt-br">
<head>
<title>Bilbao é surpreendido pelo Zorya-UCR em casa e segue sem vencer na Europa League | VAVEL.com</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Equipe basca sofre gol no primeiro tempo, não fura bloqueio da equipe ucraniana e ainda não sabe o que é vitória na atual edição do torneio" />
<meta name="keywords" content="Bilbao,é,surpreendido,pelo,Zorya-UCR,em,casa,e,segue,sem,vencer,na,Europa,League,Espanha" />
<meta name="news_keywords" content="Bilbao,é,surpreendido,pelo,Zorya-UCR,em,casa,e,segue,sem,vencer,na,Europa,League,Espanha" />
<meta name="author" content="Gêra Lobo" />
<meta name="robots" content="index, follow" />
<link rel="icon" href="https://www.vavel.com/favicon.ico" type="image/x-icon" />
<meta property="og:title" content="Bilbao é surpreendido pelo Zorya-UCR em casa e segue sem vencer na Europa League" />
<meta property="og:url" content="https://www.vavel.com/br/futebol-internacional/espanha/832317-bilbao-e-surpreendido-pelo-zorya-ucr-em-casa-e-segue-sem-vencer-na-europa-league.html" />
<meta property="og:site_name" content="VAVEL.com" />
<meta property="og:description" content="Equipe basca sofre gol no primeiro tempo, não fura bloqueio da equipe ucraniana e ainda não sabe o que é vitória na atual edição do torneio" />
<meta name="DC.title" lang="pt-br" content=" Bilbao é surpreendido pelo Zorya-UCR em casa e segue sem vencer na Europa League" />
<meta name="DC.description" lang="pt-br" content="Equipe basca sofre gol no primeiro tempo, não fura bloqueio da equipe ucraniana e ainda não sabe o que é vitória na atual edição do torneio" />
<meta name="DC.subject" lang="pt-br" content="Bilbao,é,surpreendido,pelo,Zorya-UCR,em,casa,e,segue,sem,vencer,na,Europa,League,Espanha" />
<meta name="DC.date" scheme="W3CDTF" content="2017-09-28" />
<meta name="DC.date.issued" scheme="W3CDTF" content="2017-09-28" />
<meta name="DC.creator" content="Vavel" />
<meta name="DC.publisher" content="Vavel" />
<meta name="DC.language" scheme="RFC1766" content="pt-br" />
<meta name="google-play-app" content="app-id=com.mondosports.vavel" />
<meta property="og:image" content="https://img.vavel.com/vavel-1826323210.jpg" />
<meta property="og:type" content="article" />
<meta property="article:section" content="Espanha" />
<meta property="fb:admins" content="510371807" />
<meta property="fb:app_id" content="169320175188" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="gerinhalobo" />
<script sync="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<meta http-equiv="content-language" content="pt-BR" /><meta name="twitter:site" content="@VAVEL_Brasil" /><meta property="article:publisher" content="https://www.facebook.com/VAVELbrasil" />
<meta name="twitter:title" content="Bilbao é surpreendido pelo Zorya-UCR em casa e segue sem vencer na Europa League" />
<meta name="twitter:description" content="Equipe basca sofre gol no primeiro tempo, não fura bloqueio da equipe ucraniana e ainda não sabe o que é vitória na atual edição do torneio" />
<meta name="twitter:image" content="https://img.vavel.com/vavel-1826323210.jpg" />
<link rel="canonical" href="https://www.vavel.com/br/futebol-internacional/espanha/832317-bilbao-e-surpreendido-pelo-zorya-ucr-em-casa-e-segue-sem-vencer-na-europa-league.html" />
<link href="https://www.vavel.com/br/amp/br/futebol-internacional/espanha/832317-bilbao-e-surpreendido-pelo-zorya-ucr-em-casa-e-segue-sem-vencer-na-europa-league.html" rel="amphtml" />
<link rel="publisher" href="https://plus.google.com/118411984539219238219" />
<link href="https://www.vavel.com/vavel/css/articles1354.css" rel="stylesheet" type="text/css" />
<link href="https://www.vavel.com/themes/default/css/br/brazil-menu.css" rel="stylesheet" type="text/css" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />

<link rel="apple-touch-icon-precomposed" href="https://img.vavel.com/b/vavel-logo-60.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.vavel.com/b/vavel-logo-72.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://img.vavel.com/b/vavel-logo-76.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.vavel.com/b/vavel-logo-114.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://img.vavel.com/b/vavel-logo-120.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.vavel.com/b/vavel-logo-144.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://img.vavel.com/b/vavel-logo-152.png" />
</head>
<body>
<div id="container_main_page">
<header>
<nav class="greybar2">
<div class="greybar2_960">
<ul>
<li><a href="https://www.vavel.com/br/" title="VAVEL Brasil" class="black3" target="_blank"><span class="flag flag-br fltl mgr5" title="VAVEL Brasil"></span><span class="mgr15"><b>VAVEL Brasil</b></span></a></li>
<li><a href="https://pt.vavel.com/" title="VAVEL Portugal" class="grey3" target="_blank"><span class="flag flag-pt fltl mgr5" title="VAVEL Portugal"></span><span class="mgr15"><b>Portugal</b></span></a></li>
<li><a href="https://en.vavel.com/" title="VAVEL UK" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-uk fltl mgr5" title="VAVEL English"> </span><span class="mgr15"><b>English</b></span></a></li>
<li><a href="https://usa.vavel.com/" title="VAVEL USA" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-usa fltl mgr5" title="VAVEL USA"> </span><span class="mgr15"><b>USA</b></span></a></li>
<li><a href="https://es.vavel.com/" title="VAVEL Espanha" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-es fltl mgr5" title="VAVEL Espanha"> </span><span class="mgr15"><b>Espanha</b></span></a></li>
<li><a href="https://argentina.vavel.com/" title="VAVEL Argentina" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-ar fltl mgr5" title="VAVEL Argentina"> </span><span class="mgr15"><b>Argentina</b></span></a></li>
<li><a href="https://mx.vavel.com/" title="VAVEL México" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-mx fltl mgr5" title="VAVEL Mexico"> </span><span class="mgr15"><b>MX</b></span></a></li>
<li><a href="https://lat.vavel.com/" title="VAVEL América Latina" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-lat fltl mgr5" title="VAVEL América Latina"> </span><span class="mgr15"><b>LAT</b></span></a></li>
<li><a href="https://italia.vavel.com/" title="VAVEL Itália" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-it fltl mgr5" title="VAVEL Itália"> </span><span class="mgr15"><b>Itália</b></span></a></li>
<li><a href="https://de.vavel.com/" title="VAVEL Deutschland" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-de fltl mgr5"> </span><span class="mgr15"><b>Deutsch</b></span></a></li>
<li><a href="https://fr.vavel.com/" title="VAVEL França" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-fr fltl mgr5" title="VAVEL França"> </span><span class="mgr15"><b>França</b></span></a></li>
<li><a href="https://arabic.vavel.com/" title="VAVEL Árabe" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-arb fltl mgr5" title="VAVEL Árabe"> </span><span><b>Árabe</b></span></a></li>
</ul>
</div>
</nav>
<div id="menuholder_top">
<div class="menu_vavel">
<div class="sb-toggle-left">
<a href="https://www.vavel.com/br/futebol-internacional/espanha/" title="Espanha">
<img src="https://img.vavel.com/arrow-left50.png" height="53" />
</a>
</div>
<div class="sb-toggle-right">
<a href="https://www.vavel.com/br/"><img src="https://img.vavel.com/vavel-logo-52.png" alt="VAVEL Logo small" /></a>
</div>
<div class="menu-background">
<div class="logo-vavel-menu"><a href="https://www.vavel.com/br/"><img src="https://www.vavel.com/themes/default/img/vavel_logo_png.png" width="150" alt="VAVEL logo" title="VAVEL logo" /></a></div>
<div class="logo-world-map"> </div>
<nav class="menu_icons">
<ul id="menuholder">
<li class="menu_1666">
</li>
<li class="menu_678">
<a href="https://www.vavel.com/br/futebol/" title="Futebol" class="menu_holder">Futebol</a>
<ul>
<li>
<a href="https://www.vavel.com/br/futebol/atletico-mg/" title="Atlético MG">
Atlético MG
</a>
</li>

<li>
<a href="https://www.vavel.com/br/futebol/atletico-pr/" title="Atlético PR">
Atlético PR
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/avai/" title="Avaí Futebol Clube">
Avaí Futebol Clube
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/chapecoense/" title="Associação Chapecoense de Futebol">
Associação Chapecoense de Futebol
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/corinthians/" title="Sport Club Corinthians Paulista">
Sport Club Corinthians Paulista
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/coritiba/" title="Coritiba Foot Ball Club">
Coritiba Foot Ball Club
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/cruzeiro/" title="Cruzeiro Esporte Clube">
Cruzeiro Esporte Clube
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/figueirense/" title="Figueirense FC">
Figueirense FC
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/flamengo/" title="Flamengo">
Flamengo
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/fluminense/" title="Fluminense FC">
Fluminense FC
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/goias/" title="Goiás Esporte Clube">
Goiás Esporte Clube
</a>
 </li>
<li>
<a href="https://www.vavel.com/br/futebol/gremio/" title="Grêmio Foot-Ball Porto Alegrense">
Grêmio Foot-Ball Porto Alegrense
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/internacional/" title="Sport Club Internacional">
Sport Club Internacional
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/joinville/" title="Joinville Esporte Clube">
Joinville Esporte Clube
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/palmeiras/" title="Sociedade Esportiva Palmeiras">
Sociedade Esportiva Palmeiras
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/ponte-preta/" title="Ponte Preta">
Ponte Preta
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/santos/" title="Santos FC">
Santos FC
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/sao-paulo/" title="Sao Paulo FC">
Sao Paulo FC
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/sport/" title="Sport Club do Recife">
Sport Club do Recife
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/vasco/" title="Club de Regatas Vasco da Gama">
Club de Regatas Vasco da Gama
</a>
</li>

<li>
<a href="https://www.vavel.com/br/futebol/serie-b/" title="Serie B">
Serie B
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/serie-c/" title="Serie C">
Serie C
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/selecao-brasileira/" title="Seleção Brasileira">
Seleção Brasileira
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/futebol-feminino/" title="Futebol Feminino">
Futebol Feminino
</a>
</li>
</ul>
</li>
<li class="menu_679">
<a href="https://www.vavel.com/br/futebol-internacional/" title="Futebol Internacional" class="menu_holder">Mundo</a>
<ul>
<li>
<a href="https://www.vavel.com/br/futebol-internacional/espanha/" title="Espanha">
Espanha
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol-internacional/alemania/" title="Alemanha">
Alemanha
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol-internacional/inglaterra/" title="Inglaterra">
Inglaterra
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol-internacional/futebol-italia/" title="Itália">
Itália
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol-internacional/franca/" title="França">
França
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol-internacional/futebol-argentina/" title="Argentina">
Argentina
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol-internacional/holanda/" title="Holanda">
Holanda
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol-internacional/portugal3/" title="Portugal">
Portugal
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol-internacional/campeonato-portugues/" title="Campeonato Português">
Campeonato Português
</a>
</li>
</ul>
</li>
<li class="menu_685">
<a href="https://www.vavel.com/br/basquete/" title="Basquete" class="menu_holder">Basquete</a>

</li>
<li class="menu_686">
<a href="https://www.vavel.com/br/motor/" title="Motor" class="menu_holder">Motor</a>
<ul>
<li>
<a href="https://www.vavel.com/br/motor/formula1/" title="Formula1">
Formula1
</a>
</li>
</ul>
</li>
<li class="menu_718">
<a href="https://www.vavel.com/br/tenis/" title="Tênis" class="menu_holder">Tênis</a>
</li>
<li class="menu_717">
<a href="https://www.vavel.com/br/volei/" title="Vôlei" class="menu_holder">Vôlei</a>
</li>
<li class="menu_1475">
<a href="https://www.vavel.com/br/mais-esportes/" title="Mais Esportes" class="menu_holder">Mais Esportes</a>

<ul>
<li>
<a href="https://www.vavel.com/br/mais-esportes/luta/" title="Luta">
Luta
</a>
</li>
<li>
<a href="https://www.vavel.com/br/mais-esportes/handebol/" title="Handebol">
Handebol
</a>
</li>
<li>
<a href="https://www.vavel.com/br/mais-esportes/hoquei/" title="Hoquei">
Hoquei
</a>
</li>
<li>
<a href="https://www.vavel.com/br/mais-esportes/beisebol/" title="Beisebol">
Beisebol
</a>
</li>
<li>
<a href="https://www.vavel.com/br/mais-esportes/futsal/" title="Futsal">
Futsal
</a>
</li>
<li>
<a href="https://www.vavel.com/br/mais-esportes/formula1/" title="Formula1">
Formula1
</a>
</li>
<li>
<a href="https://www.vavel.com/br/mais-esportes/futebol-americano/" title="Futebol Americano">
Futebol Americano
</a>
</li>
</ul>
</li>
<li class="menu_1547">
</li>
<li class="menu_1604">

<ul>
<li>
<a href="https://www.vavel.com/br/mais-vavel/cinema/" title="Cinema">
Cinema
</a>
</li>
<li>
<a href="https://www.vavel.com/br/mais-vavel/mundo/" title="Mundo">
Mundo
</a>
</li>
<li>
<a href="https://www.vavel.com/br/mais-vavel/literatura/" title="Literatura">
Literatura
</a>
</li>
</ul>
</li>
<li class="menu_1615">
</li>
<li class="menu_1639">
</li>
<li class="menu_77">
<a href="https://www.vavel.com/br/tag/vavel" title="Mais VAVEL" class="menu_holder">+ VAVEL</a>
<ul>
<li>
<a href="https://www.vavel.com/br/cinema-br/" title="Cinema">
Cinema
</a>
</li>
<li>
<a href="https://www.vavel.com/br/mundo/" title="Mundo">
Mundo
</a>
</li>
<li>
<a href="https://www.vavel.com/br/jornalismo/" title="Jornalismo">
Jornalismo
</a>
</li>
<li>
<a href="https://www.vavel.com/br/literatura/" title="Literatura">
Literatura
</a>
</li>
</ul>
</li>


</ul>
</nav>
</div>
</div>
</div>
<nav class="submenu_vavel">
<div class="submenu_960">
<ul id="submenu_holder">
<li class="submenu_1"><a href="https://www.vavel.com/br/tag/atletico-go" title="Atlético-GO" class="submenu_holder">ATG</a></li>
<li class="submenu_2"><a href="https://www.vavel.com/br/futebol/atletico-mg/" title="Atlético-MG" class="submenu_holder">AMG
<li class="submenu_3"><a href="https://www.vavel.com/br/futebol/atletico-pr/" title="Atlético-PR" class="submenu_holder">APR</a></li>
<li class="submenu_16"><a href="https://www.vavel.com/br/futebol/avai/" title="Avaí Futebol Clube" class="submenu_holder">AVA</a></li>
<li class="submenu_9"><a href="https://www.vavel.com/br/futebol/bahia/" title="Bahia" class="submenu_holder">BAH</a></li>
<li class="submenu_4"><a href="https://www.vavel.com/br/futebol/botafogo/" title="Botafogo" class="submenu_holder">BOT</a></li>
<li class="submenu_5"><a href="https://www.vavel.com/br/futebol/chapecoense/" title="Chapecoense" class="submenu_holder">CHA</a></li>
<li class="submenu_6"><a href="https://www.vavel.com/br/futebol/corinthians/" title="Corinthians" class="submenu_holder">COR</a></li>
<li class="submenu_7"><a href="https://www.vavel.com/br/futebol/coritiba/" title="Coritiba" class="submenu_holder">CTB</a></li>
<li class="submenu_8"><a href="https://www.vavel.com/br/futebol/cruzeiro/" title="Cruzeiro" class="submenu_holder">CRU</a></li>
<li class="submenu_10"><a href="https://www.vavel.com/br/futebol/flamengo/" title="Flamengo" class="submenu_holder">FLA</a></li>
<li class="submenu_11"><a href="https://www.vavel.com/br/futebol/fluminense/" title="Fluminense" class="submenu_holder">FLU</a></li>
<li class="submenu_12"><a href="https://www.vavel.com/br/futebol/gremio/" title="Gremio" class="submenu_holder">GRE</a></li>
<li class="submenu_14"><a href="https://www.vavel.com/br/futebol/palmeiras/" title="Palmeiras" class="submenu_holder">PAL</a></li>
<li class="submenu_15"><a href="https://www.vavel.com/br/futebol/ponte-preta/" title="Ponte Preta" class="submenu_holder">PON</a></li>
<li class="submenu_17"><a href="https://www.vavel.com/br/futebol/santos/" title="Santos" class="submenu_holder">SAN</a></li>
<li class="submenu_18"><a href="https://www.vavel.com/br/futebol/sao-paulo/" title="Sao Paulo" class="submenu_holder">SPO</a></li>
<li class="submenu_19"><a href="https://www.vavel.com/br/futebol/sport/" title="Sport" class="submenu_holder">SPT</a></li>
<li class="submenu_13"><a href="https://www.vavel.com/br/futebol/vasco/" title="Vasco da Gama" class="submenu_holder">VAS</a></li>
<li class="submenu_20"><a href="https://www.vavel.com/br/futebol/vitoria/" title="Vitória" class="submenu_holder">VIT</a></li>
</a></li></ul></div></nav>
<div class="box-white-cat articles-related">
<div class="submenu_960">
<div class="fltl ad728">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4378161002089632" data-ad-slot="2469580480" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="articles-related-new300 news-top">

<div class="articles-related-img">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol-internacional/espanha/832317-bilbao-e-surpreendido-pelo-zorya-ucr-em-casa-e-segue-sem-vencer-na-europa-league.html"><img src="https://img.vavel.com/thumb_vavel-1826323210.jpg" alt="Bilbao é surpreendido pelo Zorya-UCR em casa e segue sem vencer na Europa League" title="Bilbao é surpreendido pelo Zorya-UCR em casa e segue sem vencer na Europa League" width="63" /><br /></a></div>
</div>
<h3 class="articles-related-title"><a href="https://www.vavel.com/br/futebol-internacional/espanha/832317-bilbao-e-surpreendido-pelo-zorya-ucr-em-casa-e-segue-sem-vencer-na-europa-league.html">Bilbao é surpreendido pelo Zorya-UCR em casa e segue sem vencer na Europa League</a></h3>
</div>
</div>
</div>
</header>
<section id="content_article">
<article id="article" itemscope="" itemtype="http://schema.org/NewsArticle">
<header class="article-header">
<h1 itemprop="name headline">Bilbao é surpreendido pelo Zorya-UCR em casa e segue sem vencer na Europa League</h1>
<time class="date_article" itemprop="datePublished" datetime="2017-09-28">28-09-2017 </time>
<h3 class="abstract" itemprop="description">Equipe basca sofre gol no primeiro tempo, não fura bloqueio da equipe ucraniana e ainda não sabe o que é vitória na atual edição do torneio</h3>
</header>
<div class="horizontal-rule"> </div>
<aside class="author_bar">
<div class="author_bar_left fltl" itemscope="" itemprop="author creator" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Gêra Lobo" />
<meta itemprop="url" content="https://www.vavel.com/gerinhalobo/" />
<div class="author_bar_left1">
<a href="https://www.vavel.com/gerinhalobo/" title="Gêra Lobo">
<img src="https://img.vavel.com/thumb_1cvq195j-5304862437.jpg" alt="Gêra Lobo" height="63" class="image" itemprop="image" />
</a>
</div>
<div class="mgt10 mgb5">
<a href="https://www.vavel.com/gerinhalobo/" title="Gêra Lobo" class="autor2"><span class="FFF" itemprop="name">Gêra Lobo</span></a>
</div>
<div class="social_data">
<div class="fltl mgr5"><a href="https://twitter.com/gerinhalobo" target="_blank" rel="nofollow"><img src="https://www.vavel.com/themes/default/img/tw25.png" height="20" /></a></div>
</div>
</div>
<aside class="fltr">
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://www.vavel.com/br/futebol-internacional/espanha/832317-bilbao-e-surpreendido-pelo-zorya-ucr-em-casa-e-segue-sem-vencer-na-europa-league.html&text=Bilbao é surpreendido pelo Zorya-UCR em casa e segue sem vencer na Europa League&tw_p=tweetbutton&url=https://www.vavel.com/br/futebol-internacional/espanha/832317-bilbao-e-surpreendido-pelo-zorya-ucr-em-casa-e-segue-sem-vencer-na-europa-league.html&via=VAVELcom','name','width=600,height=500')"><span class="social_share social_tw" rel="nofollow">Twitter</span></a>
</div>
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.vavel.com/br/futebol-internacional/espanha/832317-bilbao-e-surpreendido-pelo-zorya-ucr-em-casa-e-segue-sem-vencer-na-europa-league.html&https://www.vavel.com/br/futebol-internacional/espanha/832317-bilbao-e-surpreendido-pelo-zorya-ucr-em-casa-e-segue-sem-vencer-na-europa-league.html','name','width=600,height=500')" rel="nofollow"><span class="social_share social_fb">Facebook</span></a>
</div>
<div class="fltl mgb20">
<a target="popup" onclick="window.open('https://plus.google.com/share?url=https://www.vavel.com/br/futebol-internacional/espanha/832317-bilbao-e-surpreendido-pelo-zorya-ucr-em-casa-e-segue-sem-vencer-na-europa-league.html','name','width=600,height=500')"><span class="social_share social_gplus" rel="nofollow">Google Plus</span></a>
</div>
</aside>
</aside>
<div class="horizontal-rule mgb20"> </div>

<figure class="article-image" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<img src="https://img.vavel.com/vavel-1826323210.jpg" title="Bilbao é surpreendido pelo Zorya-UCR em casa e segue sem vencer na Europa League" alt="Bilbao é surpreendido pelo Zorya-UCR em casa e segue sem vencer na Europa League" itemprop="image url" width="610" class="article-image" />
<figcaption class="image-caption-article" itemprop="description">Foto: Ander Gillenea/Getty Images</figcaption>
</figure>
<div id="score_bar">
<div id="score_team" style="float:left;">Athletic Bilbao</div>
<div style="float:left; width:38%;">
<div id="score_count" style="margin:0 auto; width:100%; text-align:center;">
<span class="score_number" style="color:#777; margin-right:7px;">0</span>
<span class="score_number">1</span>
</div>
</div>
<div id="score_team" style="float:right;">Zorya-UCR</div>
</div>

<section class="article-content" itemprop="articleBody"><p>Foi uma noite p&eacute;ssima para os torcedores que compareceram ao est&aacute;dio San Mam&eacute;s. Em jogo v&aacute;lido pela segunda rodada da fase de grupos da&nbsp;<strong>Uefa Europa League 2017/18</strong>, o&nbsp;<strong>Athletic Bilbao&nbsp;</strong>foi surpreendido em casa pelo modesto&nbsp;<strong>Zorya Luhansk-UCR&nbsp;</strong>e perdeu por 1 a 0, gol de&nbsp;<strong>Kharatin</strong>.</p>
<p>Com este resultado, o Athletic segue com apenas um pontinho, enquanto o Zorya est&aacute; em segundo com tr&ecirc;s pontos. Na pr&oacute;xima rodada, que ser&aacute; realizada no dia 19 de outubro, o Athletic tentar&aacute; se recuperar do trope&ccedil;o, quando vai at&eacute; a Su&eacute;cia encarar o&nbsp;<strong>&Ouml;stersunds FK</strong>, &agrave;s 15h. No mesmo hor&aacute;rio, s&oacute; que na Ucr&acirc;nia, o Zorya recebe o&nbsp;<strong>Hertha Berlin</strong>.</p>
<p>Esperava-se um Athletic bem mais presente no ataque em San Mam&eacute;s, e at&eacute; foi, ficando mais com a bola e com um volume de jogo bem maior, enquanto o Zorya se fechava bastante e tentava sair no contra-ataque, em velocidade, explorando algum erro dos bascos.</p>
<p>E, para surpresa de todos presentes no est&aacute;dio, os ucranianos chegaram ao gol, mas n&atilde;o exatamente em um erro de sa&iacute;da de bola ou buraco na defesa advers&aacute;ria, mas sim na bola parada, quando&nbsp;Sukhotskiy cobrou escanteio da esquerda e o volante&nbsp;<strong>Kharatin&nbsp;</strong>subiu completamente livre no meio da &aacute;rea para cabecear sem chances a Kepa Arrizabalaga: 1 a 0 Zorya. Grande surpresa ap&oacute;s 45 minutos no San Mam&eacute;s.</p>
<p>O segundo tempo foi de total dom&iacute;nio dos bascos desde o in&iacute;cio, imprimindo muito mais intensidade e chegando com bem mais perigo. O Zorya era totalmente defesa, bem mais que a primeira etapa, ainda mais porque estava na frente.</p>
<p>Quem mais tentou na etapa final pelo lado basco foi o jovem&nbsp;<strong>C&oacute;rdoba</strong>, mas o goleiro Lunin estava bem inspirado na partida e parava o jogador. No final da partida,&nbsp;<strong>Ra&uacute;l Garc&iacute;a</strong>&nbsp;e&nbsp;<strong>I&ntilde;aki Williams&nbsp;</strong>tiveram &oacute;timas chances, mas realmente n&atilde;o era dia do Bilbao e o Zorya conseguiu uma vit&oacute;ria espetacular.</p>
</section>
<div class="ad-body mgb10"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4378161002089632" data-ad-slot="2853833682" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br /></div>
<div class="clr">
<aside>

<div id="fb-root"> </div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=995052417215290";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.vavel.com/br/futebol-internacional/espanha/832317-bilbao-e-surpreendido-pelo-zorya-ucr-em-casa-e-segue-sem-vencer-na-europa-league.html" data-numposts="5"> </div>

<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://www.vavel.com/br/futebol-internacional/espanha/832317-bilbao-e-surpreendido-pelo-zorya-ucr-em-casa-e-segue-sem-vencer-na-europa-league.html&text=Bilbao é surpreendido pelo Zorya-UCR em casa e segue sem vencer na Europa League&tw_p=tweetbutton&url=https://www.vavel.com/br/futebol-internacional/espanha/832317-bilbao-e-surpreendido-pelo-zorya-ucr-em-casa-e-segue-sem-vencer-na-europa-league.html&via=VAVELcom','name','width=600,height=500')"><span class="social_share social_tw" rel="nofollow">Twitter</span></a>
</div>
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.vavel.com/br/futebol-internacional/espanha/832317-bilbao-e-surpreendido-pelo-zorya-ucr-em-casa-e-segue-sem-vencer-na-europa-league.html&https://www.vavel.com/br/futebol-internacional/espanha/832317-bilbao-e-surpreendido-pelo-zorya-ucr-em-casa-e-segue-sem-vencer-na-europa-league.html','name','width=600,height=500')" rel="nofollow"><span class="social_share social_fb">Facebook</span></a>
</div>
<div class="fltl mgb20">
<a target="popup" onclick="window.open('https://plus.google.com/share?url=https://www.vavel.com/br/futebol-internacional/espanha/832317-bilbao-e-surpreendido-pelo-zorya-ucr-em-casa-e-segue-sem-vencer-na-europa-league.html','name','width=600,height=500')"><span class="social_share social_gplus" rel="nofollow">Google Plus</span></a>
</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" class="fltr">
<meta itemprop="url" content="http://www.vavel.com" />
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://img.vavel.com/b/vavel-logo-72.png" height="65" />
<meta itemprop="url" content="https://img.vavel.com/b/vavel-logo-72.png" />
<meta itemprop="width" content="65" />
<meta itemprop="height" content="65" />
</div>
<meta itemprop="name" content="VAVEL.com" />
</div>
</aside>
</div>
<footer class="article_tags clr mgt5 pdb15">
<span class="more-news">Mais notícias de</span>
<ul>
<li itemprop="keywords"><a href="https://www.vavel.com/br/tag/uefa-europa-league" title="Notícias sobre Uefa Europa League" rel="nofollow">Uefa Europa League</a></li>
<li itemprop="keywords"><a href="https://www.vavel.com/br/tag/athletic-bilbao" title="Notícias sobre Athletic bilbao" rel="nofollow">Athletic bilbao</a></li>
<li itemprop="keywords"><a href="https://www.vavel.com/br/tag/zorya" title="Notícias sobre Zorya" rel="nofollow">Zorya</a></li>
</ul>
<div class="clr"> </div>
</footer>

<ul class="breadcrumb clr mgb20 pdt0" itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
<a href="https://www.vavel.com/" itemprop="item" class="antetitulo pd0"><meta itemprop="name" content="VAVEL" /></a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
<a href="https://www.vavel.com/br/" itemprop="item" class="antetitulo pd0"><meta itemprop="name" content="Brasil" /></a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
> <a href="https://www.vavel.com/br/futebol-internacional/" itemprop="item" class="antetitulo pd0">
<span itemprop="name">Futebol Internacional</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
> <a href="https://www.vavel.com/br/futebol-internacional/espanha/" itemprop="item" class="antetitulo pd0">
<span itemprop="name">Espanha</span>
</a>
</li>
</ul>
<div class="clr">
</div>

</article>


<aside id="article_column">
<div id="right">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FVAVELcom-Brasil%2F278222775632800%3Fref%3Dts%26fref%3Dts&width=300&height=62&colorscheme=light&show_faces=false&border_color&stream=false&header=false&appId=169320175188" style="border:none; overflow:hidden; width:100%;height:65px;"> </iframe>
<div id="ad300" class="mgt5 pdb0 mgb5"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4378161002089632" data-ad-slot="1813578941"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="box-white-cat circle-corners10 mgt5">
<h3 class="ubuntu_text fltl mgl15"><a href="https://www.vavel.com/br/futebol-internacional/espanha/" title="Espanha" class="black3">Espanha</a>
</h3>
</div>
<div class="box-white box-white-most-popular">
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol-internacional/espanha/832314-zenit-bate-real-sociedad-com-dois-de-kokorin-e-segue-100-na-uel.html"><img src="https://img.vavel.com/c320_170_vavel-9318733019.jpg" alt="image" width="100%" /><br /></a></div>
</div>


<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/futebol-internacional/espanha/832314-zenit-bate-real-sociedad-com-dois-de-kokorin-e-segue-100-na-uel.html">Zenit bate Real Sociedad com dois de Kokorin e continua 100% na UEL</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol-internacional/espanha/832305-sensacao-do-real-madrid-asensio-renova-contrato-por-mais-seis-temporadas.html"><img src="https://img.vavel.com/c320_170_vavel-916476263.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/futebol-internacional/espanha/832305-sensacao-do-real-madrid-asensio-renova-contrato-por-mais-seis-temporadas.html">Sensação do Real Madrid, Asensio renova contrato por mais seis temporadas</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol-internacional/espanha/832287-varane-prolonga-contrato-com-real-madrid-ate-2022-e-exalta-sua-historia-no-clube.html"><img src="https://img.vavel.com/c320_170_ga-02-2rm8160thumb-8004426932.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/futebol-internacional/espanha/832287-varane-prolonga-contrato-com-real-madrid-ate-2022-e-exalta-sua-historia-no-clube.html">Varane prolonga contrato com Real Madrid até 2022 e exalta sua história no clube</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">

<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol-internacional/espanha/832072-valverde-se-mostra-contente-pela-vitoria-sobre-o-sporting-mas-garante-nada-esta-decidido.html"><img src="https://img.vavel.com/c320_170_aasdiojkopdjsiofgjv-9128729249.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/futebol-internacional/espanha/832072-valverde-se-mostra-contente-pela-vitoria-sobre-o-sporting-mas-garante-nada-esta-decidido.html">Apesar de vitória, Valverde prega cautela com Barcelona na Champions: &quot;Nada está decidido&quot;</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol-internacional/espanha/831792-ronaldo-parece-que-tenho-que-demonstrar-em-todas-as-partidas-o-que-sou.html"><img src="https://img.vavel.com/c320_170_c7-725035397.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/futebol-internacional/espanha/831792-ronaldo-parece-que-tenho-que-demonstrar-em-todas-as-partidas-o-que-sou.html">Ronaldo: &quot;Parece que tenho que demonstrar em todas as partidas o que sou&quot;</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol-internacional/espanha/831753-atletico-de-madrid-oficializa-contratacao-de-diego-costa-junto-ao-chelsea.html"><img src="https://img.vavel.com/c320_170_yl8df6plry-costaweb-169-544543815.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/futebol-internacional/espanha/831753-atletico-de-madrid-oficializa-contratacao-de-diego-costa-junto-ao-chelsea.html">Atlético de Madrid oficializa contratação de Diego Costa junto ao Chelsea</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol-internacional/espanha/831676-com-tres-de-ben-yedder-sevilla-derrota-maribor-e-assume-lideranca-do-grupo-e.html"><img src="https://img.vavel.com/c320_170_vavel-8988683577.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/futebol-internacional/espanha/831676-com-tres-de-ben-yedder-sevilla-derrota-maribor-e-assume-lideranca-do-grupo-e.html">Com três de Ben Yedder, Sevilla derrota Maribor e assume liderança do Grupo E</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol-internacional/espanha/831633-cristiano-ronaldo-marca-dois-real-madrid-vence-e-complica-dortmund-no-grupo-h.html"><img src="https://img.vavel.com/c320_170_vavel-7108853682.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/futebol-internacional/espanha/831633-cristiano-ronaldo-marca-dois-real-madrid-vence-e-complica-dortmund-no-grupo-h.html">Cristiano Ronaldo marca dois, Real Madrid vence e complica Dortmund no Grupo H</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol-internacional/espanha/831257-villarreal-anuncia-demissao-do-tecnico-fran-escriba-apos-inicio-irregular-na-temporada.html"><img src="https://img.vavel.com/c320_170_vavel-5191270913.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/futebol-internacional/espanha/831257-villarreal-anuncia-demissao-do-tecnico-fran-escriba-apos-inicio-irregular-na-temporada.html">Villarreal anuncia demissão do técnico Fran Escribá após início irregular na temporada</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol-internacional/espanha/831068-valencia-vence-a-real-sociedad-fora-de-casa-e-mantem-a-invencibilidade.html"><img src="https://img.vavel.com/c320_170_640x360-24223728306-4194102212.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/futebol-internacional/espanha/831068-valencia-vence-a-real-sociedad-fora-de-casa-e-mantem-a-invencibilidade.html">Valencia vence Real Sociedad fora de casa e mantém invencibilidade</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol-internacional/espanha/830690-com-dois-gols-contra-barcelona-supera-girona-e-segue-isolado-na-lideranca.html"><img src="https://img.vavel.com/c320_170_vavel-1304600918.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/futebol-internacional/espanha/830690-com-dois-gols-contra-barcelona-supera-girona-e-segue-isolado-na-lideranca.html">Com direito a dois gols contra, Barcelona supera Girona e segue isolado na liderança</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol-internacional/espanha/830670-malaga-busca-empate-no-fim-contra-bilbao-e-soma-primeiro-ponto-no-espanhol.html"><img src="https://img.vavel.com/c320_170_vavel-3737868620.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/futebol-internacional/espanha/830670-malaga-busca-empate-no-fim-contra-bilbao-e-soma-primeiro-ponto-no-espanhol.html">Málaga busca empate no fim contra Bilbao e soma primeiro ponto no Espanhol</a></h3>
<div class="clr pdb5"> </div>
</div>
</div>
</div>
</aside>
</section>
</div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"> </script>
<script type="text/javascript" src="https://www.vavel.com/vavel/js/article-a7.js"> </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9914870-1', 'vavel.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"Mo9il1awEti2fn", domain:"vavel.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Mo9il1awEti2fn" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"http://www.vavel.com/tos.html","theme":"dark-top"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>



</body>
</html>
