<!DOCTYPE html>
<html lang="pt-br" xml:lang="pt-br">
<head>
<title>Inter visa envolver português João Mário em negociação com United para ter Mkhitaryan | VAVEL.com</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Com dificuldades para arranjar espaço e confiança, João Mário seria considerado um problema em Milão; Uma troca por Mhkitaryan, também com dificuldades em seu clube, é cogitada pela Inter" />
<meta name="keywords" content="Inter,visa,envolver,português,João,Mário,em,negociação,com,United,para,ter,Mkhitaryan,Inglaterra" />
<meta name="news_keywords" content="Inter,visa,envolver,português,João,Mário,em,negociação,com,United,para,ter,Mkhitaryan,Inglaterra" />
<meta name="author" content="VAVEL " />
<meta name="robots" content="index, follow" />
<link rel="icon" href="https://www.vavel.com/favicon.ico" type="image/x-icon" />
<meta property="og:title" content="Inter visa envolver português João Mário em negociação com United para ter Mkhitaryan" />
<meta property="og:url" content="https://www.vavel.com/br/futebol-internacional/inglaterra/863925-inter-visa-envolver-portugus-joao-mario-em-negociacao-com-united-para-ter-mkhitaryan.html" />
<meta property="og:site_name" content="VAVEL.com" />
<meta property="og:description" content="Com dificuldades para arranjar espaço e confiança, João Mário seria considerado um problema em Milão; Uma troca por Mhkitaryan, também com dificuldades em seu clube, é cogitada pela Inter" />
<meta itemprop="alternativeHeadline" content="Inter visa envolver português João Mário em negociação com United para ter Mkhitaryan | VAVEL.com" />
<meta name="DC.title" lang="pt-br" content=" Inter visa envolver português João Mário em negociação com United para ter Mkhitaryan" />
<meta name="DC.description" lang="pt-br" content="Com dificuldades para arranjar espaço e confiança, João Mário seria considerado um problema em Milão; Uma troca por Mhkitaryan, também com dificuldades em seu clube, é cogitada pela Inter" />
<meta name="DC.subject" lang="pt-br" content="Inter,visa,envolver,português,João,Mário,em,negociação,com,United,para,ter,Mkhitaryan,Inglaterra" />
<meta name="DC.date" scheme="W3CDTF" content="2018-01-03" />
<meta name="DC.date.issued" scheme="W3CDTF" content="2018-01-03" />
<meta name="DC.creator" content="Vavel" />
<meta name="DC.publisher" content="Vavel" />
<meta name="DC.language" scheme="RFC1766" content="pt-br" />
<meta name="google-play-app" content="app-id=com.mondosports.vavel" />
<meta property="og:image" content="https://img.vavel.com/mkhi-2526893755.jpg" />
<meta property="og:type" content="article" />
<meta property="article:section" content="Inglaterra" />
<meta property="fb:admins" content="510371807" />
<meta property="fb:app_id" content="169320175188" />
<meta name="twitter:card" content="summary_large_image" />
<script sync="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<meta http-equiv="content-language" content="pt-BR" /><meta name="twitter:site" content="@VAVEL_Brasil" /><meta property="article:publisher" content="https://www.facebook.com/VAVELbrasil" />
<meta name="twitter:title" content="Inter visa envolver português João Mário em negociação com United para ter Mkhitaryan" />
<meta name="twitter:description" content="Com dificuldades para arranjar espaço e confiança, João Mário seria considerado um problema em Milão; Uma troca por Mhkitaryan, também com dificuldades em seu clube, é cogitada pela Inter" />
<meta name="twitter:image" content="https://img.vavel.com/mkhi-2526893755.jpg" />
<link rel="canonical" href="https://www.vavel.com/br/futebol-internacional/inglaterra/863925-inter-visa-envolver-portugus-joao-mario-em-negociacao-com-united-para-ter-mkhitaryan.html" />
<link href="https://www.vavel.com/br/amp/br/futebol-internacional/inglaterra/863925-inter-visa-envolver-portugus-joao-mario-em-negociacao-com-united-para-ter-mkhitaryan.html" rel="amphtml" />
<link rel="publisher" href="https://plus.google.com/118411984539219238219" />
<link href="https://www.vavel.com/assets/css/articles1356.css" rel="stylesheet" type="text/css" />
<link href="https://www.vavel.com/themes/default/css/br/brazil-menu.css" rel="stylesheet" type="text/css" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />

<link rel="apple-touch-icon-precomposed" href="https://img.vavel.com/b/vavel-logo-60.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.vavel.com/b/vavel-logo-72.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://img.vavel.com/b/vavel-logo-76.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.vavel.com/b/vavel-logo-114.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://img.vavel.com/b/vavel-logo-120.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.vavel.com/b/vavel-logo-144.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://img.vavel.com/b/vavel-logo-152.png" />


</head>
<body>
<div id="container_main_page">
<header>
<nav class="greybar2">
<div class="greybar2_960">
<ul>
<li><a href="https://www.vavel.com/br/" title="VAVEL Brasil" class="black3" target="_blank"><span class="flag flag-br fltl mgr5" title="VAVEL Brasil"></span><span class="mgr15"><b>VAVEL Brasil</b></span></a></li>
<li><a href="https://www.vavel.com/pt/" title="VAVEL Portugal" class="grey3" target="_blank"><span class="flag flag-pt fltl mgr5" title="VAVEL Portugal"></span><span class="mgr15"><b>Portugal</b></span></a></li>
<li><a href="https://www.vavel.com/en/" title="VAVEL UK" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-uk fltl mgr5" title="VAVEL English"> </span><span class="mgr15"><b>English</b></span></a></li>
<li><a href="https://www.vavel.com/en-us/" title="VAVEL USA" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-usa fltl mgr5" title="VAVEL USA"> </span><span class="mgr15"><b>USA</b></span></a></li>
<li><a href="https://www.vavel.com/es/" title="VAVEL Espanha" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-es fltl mgr5" title="VAVEL Espanha"> </span><span class="mgr15"><b>Espanha</b></span></a></li>
<li><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-ar fltl mgr5" title="VAVEL Argentina"> </span><span class="mgr15"><b>Argentina</b></span></a></li>
<li><a href="https://www.vavel.com/mx/" title="VAVEL México" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-mx fltl mgr5" title="VAVEL Mexico"> </span><span class="mgr15"><b>MX</b></span></a></li>
<li><a href="https://www.vavel.com/lat/" title="VAVEL América Latina" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-lat fltl mgr5" title="VAVEL América Latina"> </span><span class="mgr15"><b>LAT</b></span></a></li>
<li><a href="https://www.vavel.com/it/" title="VAVEL Itália" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-it fltl mgr5" title="VAVEL Itália"> </span><span class="mgr15"><b>Itália</b></span></a></li>
<li><a href="https://de.vavel.com/" title="VAVEL Deutschland" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-de fltl mgr5"> </span><span class="mgr15"><b>Deutsch</b></span></a></li>
<li><a href="https://fr.vavel.com/" title="VAVEL França" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-fr fltl mgr5" title="VAVEL França"> </span><span class="mgr15"><b>França</b></span></a></li>
<li><a href="https://arabic.vavel.com/" title="VAVEL Árabe" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-arb fltl mgr5" title="VAVEL Árabe"> </span><span><b>Árabe</b></span></a></li>
</ul>
</div>
</nav>
<div id="menuholder_top">
<div class="menu_vavel">
<div class="sb-toggle-left">
<a href="https://www.vavel.com/br/futebol-internacional/inglaterra/" title="Inglaterra">
<img src="https://img.vavel.com/arrow-left50.png" height="53" />
</a>
</div>
<div class="sb-toggle-right">
<a href="https://www.vavel.com/br/"><img src="https://img.vavel.com/vavel-logo-52.png" alt="VAVEL Logo small" /></a>
</div>
<div class="menu-background">
<div class="logo-vavel-menu"><a href="https://www.vavel.com/br/"><img src="https://www.vavel.com/themes/default/img/vavel_logo_png.png" width="150" alt="VAVEL logo" title="VAVEL logo" /></a></div>
<div class="logo-world-map"> </div>
<nav class="menu_icons">
<ul id="menuholder">
<li class="menu_1666">
</li>
<li class="menu_678">
<a href="https://www.vavel.com/br/futebol/" title="Futebol" class="menu_holder">Futebol</a>
<ul>
<li>
<a href="https://www.vavel.com/br/futebol/atletico-mg/" title="Atlético MG">
Atlético MG
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/atletico-pr/" title="Atlético PR">
Atlético PR
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/avai/" title="Avaí Futebol Clube">
Avaí Futebol Clube
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/chapecoense/" title="Associação Chapecoense de Futebol">
Associação Chapecoense de Futebol
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/corinthians/" title="Sport Club Corinthians Paulista">
Sport Club Corinthians Paulista
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/coritiba/" title="Coritiba Foot Ball Club">
Coritiba Foot Ball Club
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/cruzeiro/" title="Cruzeiro Esporte Clube">
Cruzeiro Esporte Clube
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/figueirense/" title="Figueirense FC">
Figueirense FC
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/flamengo/" title="Flamengo">
Flamengo
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/fluminense/" title="Fluminense FC">
Fluminense FC
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/goias/" title="Goiás Esporte Clube">
Goiás Esporte Clube
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/gremio/" title="Grêmio Foot-Ball Porto Alegrense">
Grêmio Foot-Ball Porto Alegrense
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/internacional/" title="Sport Club Internacional">
Sport Club Internacional
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/joinville/" title="Joinville Esporte Clube">
Joinville Esporte Clube
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/palmeiras/" title="Sociedade Esportiva Palmeiras">
Sociedade Esportiva Palmeiras
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/ponte-preta/" title="Ponte Preta">
Ponte Preta
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/santos/" title="Santos FC">
Santos FC
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/sao-paulo/" title="Sao Paulo FC">
Sao Paulo FC
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/sport/" title="Sport Club do Recife">
Sport Club do Recife
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/vasco/" title="Club de Regatas Vasco da Gama">
Club de Regatas Vasco da Gama
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/serie-b/" title="Serie B">
Serie B
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/serie-c/" title="Serie C">
Serie C
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/selecao-brasileira/" title="Seleção Brasileira">
Seleção Brasileira
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/futebol-feminino/" title="Futebol Feminino">
Futebol Feminino
</a>
</li>
</ul>
</li>
<li class="menu_679">
<a href="https://www.vavel.com/br/futebol-internacional/" title="Futebol Internacional" class="menu_holder">Mundo</a>
<ul>
<li>
<a href="https://www.vavel.com/br/futebol-internacional/espanha/" title="Liga Espanhola">
Liga Espanhola
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol-internacional/alemania/" title="Alemanha">
Alemanha
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol-internacional/inglaterra/" title="Inglaterra">
Inglaterra
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol-internacional/futebol-italia/" title="Itália">
Itália
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol-internacional/franca/" title="Ligue 1 - França">
Ligue 1 - França
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol-internacional/futebol-argentina/" title="Argentina">
Argentina
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol-internacional/holanda/" title="Holanda">
Holanda
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol-internacional/portugal3/" title="Portugal">
Portugal
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol-internacional/campeonato-portugues/" title="Campeonato Português">
Campeonato Português
</a>
</li>
</ul>
</li>
<li class="menu_685">
<a href="https://www.vavel.com/br/basquete/" title="Basquete" class="menu_holder">Basquete</a>
</li>
<li class="menu_686">
<a href="https://www.vavel.com/br/motor/" title="Motor" class="menu_holder">Motor</a>
<ul>
<li>
<a href="https://www.vavel.com/br/motor/formula1/" title="Formula1">
Formula1
</a>
</li>
</ul>
</li>
<li class="menu_718">
<a href="https://www.vavel.com/br/tenis/" title="Tênis" class="menu_holder">Tênis</a>
</li>
<li class="menu_717">
<a href="https://www.vavel.com/br/volei/" title="Vôlei" class="menu_holder">Vôlei</a>
</li>
<li class="menu_1475">
<a href="https://www.vavel.com/br/mais-esportes/" title="Mais Esportes" class="menu_holder">Mais Esportes</a>
<ul>
<li>
<a href="https://www.vavel.com/br/luta/" title="Luta">
Luta
</a>
</li>
<li>
<a href="https://www.vavel.com/br/handebol/" title="Handebol">
Handebol
</a>
</li>
<li>
<a href="https://www.vavel.com/br/hoquei/" title="Hoquei">
Hoquei
</a>
</li>
<li>
<a href="https://www.vavel.com/br/beisebol/" title="Beisebol">
Beisebol
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futsal/" title="Futsal">
Futsal
</a>
</li>
<li>
<a href="https://www.vavel.com/br/formula1/" title="Formula1">
Formula1
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol-americano/" title="Futebol Americano">
Futebol Americano
</a>
</li>
</ul>
</li>
<li class="menu_1547">
</li>
<li class="menu_1604">
<ul>
<li>
<a href="https://www.vavel.com/br/cinema/" title="Cinema">
Cinema
</a>
</li>
<li>
<a href="https://www.vavel.com/br/mundo/" title="Mundo">
Mundo
</a>
</li>
<li>
<a href="https://www.vavel.com/br/literatura/" title="Literatura">
Literatura
</a>
</li>
</ul>
</li>
<li class="menu_1615">
</li>
<li class="menu_1639">
</li>
<li class="menu_1667">
</li>
<li class="menu_77">
<a href="https://www.vavel.com/br/tag/vavel" title="Mais VAVEL" class="menu_holder">+ VAVEL</a>
<ul>
<li>
<a href="https://www.vavel.com/br/cinema-br/" title="Cinema">
Cinema
</a>
</li>
<li>
<a href="https://www.vavel.com/br/mundo/" title="Mundo">
Mundo
</a>
</li>
<li>
<a href="https://www.vavel.com/br/jornalismo/" title="Jornalismo">
Jornalismo
</a>
</li>
<li>
<a href="https://www.vavel.com/br/literatura/" title="Literatura">
Literatura
</a>
</li>
</ul>
</li>
</ul>
</nav>

</div>
</div>
</div>
<nav class="submenu_vavel">
<div class="submenu_960">
<ul id="submenu_holder">
<li class="submenu_1"><a href="https://www.vavel.com/br/futebol/america-mg/" title="América MG" class="submenu_holder">AMG</a></li>
<li class="submenu_9"><a href="https://www.vavel.com/br/futebol/bahia/" title="Bahia" class="submenu_holder">BAH</a></li>
<li class="submenu_4"><a href="https://www.vavel.com/br/futebol/botafogo/" title="Botafogo" class="submenu_holder">BOT</a></li>
<li class="submenu_2"><a href="https://www.vavel.com/br/futebol/atletico-mg/" title="Atlético-MG" class="submenu_holder">CAM</a></li>
<li class="submenu_3"><a href="https://www.vavel.com/br/futebol/atletico-pr/" title="Atlético-PR" class="submenu_holder">CAP</a></li>
<li class="submenu_7"><a href="https://www.vavel.com/br/futebol/ceara/" title="Ceara" class="submenu_holder">CEA</a></li>
<li class="submenu_5"><a href="https://www.vavel.com/br/futebol/chapecoense/" title="Chapecoense" class="submenu_holder">CHA</a></li>
<li class="submenu_6"><a href="https://www.vavel.com/br/futebol/corinthians/" title="Corinthians" class="submenu_holder">COR</a></li>
<li class="submenu_8"><a href="https://www.vavel.com/br/futebol/cruzeiro/" title="Cruzeiro" class="submenu_holder">CRU</a></li>
<li class="submenu_10"><a href="https://www.vavel.com/br/futebol/flamengo/" title="Flamengo" class="submenu_holder">FLA</a></li>
<li class="submenu_11"><a href="https://www.vavel.com/br/futebol/fluminense/" title="Fluminense" class="submenu_holder">FLU</a></li>
<li class="submenu_12"><a href="https://www.vavel.com/br/futebol/gremio/" title="Gremio" class="submenu_holder">GRE</a></li>
<li class="submenu_16"><a href="https://www.vavel.com/br/futebol/internacional/" title="Internacional" class="submenu_holder">INT</a></li>
<li class="submenu_14"><a href="https://www.vavel.com/br/futebol/palmeiras/" title="Palmeiras" class="submenu_holder">PAL</a></li>
<li class="submenu_15"><a href="https://www.vavel.com/br/futebol/parana/" title="Paraná" class="submenu_holder">PAR</a></li>
<li class="submenu_17"><a href="https://www.vavel.com/br/futebol/santos/" title="Santos" class="submenu_holder">SAN</a></li>
<li class="submenu_18"><a href="https://www.vavel.com/br/futebol/sao-paulo/" title="Sao Paulo" class="submenu_holder">SPO</a></li>
<li class="submenu_19"><a href="https://www.vavel.com/br/futebol/sport/" title="Sport" class="submenu_holder">SPT</a></li>
<li class="submenu_13"><a href="https://www.vavel.com/br/futebol/vasco/" title="Vasco da Gama" class="submenu_holder">VAS</a></li>
<li class="submenu_20"><a href="https://www.vavel.com/br/futebol/vitoria/" title="Vitória" class="submenu_holder">VIT</a></li>
</ul>
</div>
</nav>
<div class="box-white-cat articles-related">
<div class="submenu_960">
<div class="fltl ad728">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4378161002089632" data-ad-slot="2469580480" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="articles-related-new300 news-top">
<div class="articles-related-img">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol-internacional/inglaterra/863693-fernandinho-destaca-boa-fase-no-city-e-exalta-guardiola-me-conhece-muito-bem.html"><img src="https://img.vavel.com/thumb_861263288-6888217199.jpg" alt="Fernandinho destaca boa fase no City e exalta Guardiola: &quot;Me conhece muito bem&quot;" title="Fernandinho destaca boa fase no City e exalta Guardiola: &quot;Me conhece muito bem&quot;" width="63" /><br /></a></div>
</div>
<h3 class="articles-related-title"><a href="https://www.vavel.com/br/futebol-internacional/inglaterra/863693-fernandinho-destaca-boa-fase-no-city-e-exalta-guardiola-me-conhece-muito-bem.html">Fernandinho destaca boa fase no City e exalta Guardiola: &quot;Me conhece muito bem&quot;</a></h3>
</div>
</div>
</div>
</header>
<section id="content_article">
<article class="article" itemscope="" itemtype="http://schema.org/NewsArticle">
<meta itemscope="" itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.vavel.com/br/futebol-internacional/inglaterra/863925-inter-visa-envolver-portugus-joao-mario-em-negociacao-com-united-para-ter-mkhitaryan.html" />
<header class="article-header">
<h1 itemprop="headline">Inter visa envolver português João Mário em negociação com United para ter Mkhitaryan</h1>
<time class="date_article" itemprop="datePublished" datetime="2018-01-03GMT18:55:00">03-01-2018 </time>
<h3 class="abstract" itemprop="description">Com dificuldades para arranjar espaço e confiança, João Mário seria considerado um problema em Milão; Uma troca por Mhkitaryan, também com dificuldades em seu clube, é cogitada pela Inter</h3>
<meta itemprop="alternativeHeadline" content="Inter visa envolver português João Mário em negociação com United para ter Mkhitaryan | VAVEL.com" />
</header>
<div class="horizontal-rule"> </div>
<aside class="author_bar">
<div class="author_bar_left fltl" itemscope="" itemprop="author creator" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Maurício Simões" />
<meta itemprop="url" content="https://www.vavel.com/vavel/" />
<div class="author_bar_left1">
<a href="https://www.vavel.com/vavel/" title="Maurício Simões">
<img src="https://www.vavel.com/themes/default/img/vavel-circle-flag4.png" alt="VAVEL " height="63" />
</a>
</div>
<div class="mgt10 mgb5">
<a href="https://www.vavel.com/vavel/" title="Maurício Simões" class="autor2"><span class="FFF" itemprop="name">Maurício Simões</span></a>
</div>
<div class="social_data">
<div class="fltl mgr5"><a href="https://twitter.com/VAVEL" class="twitter-follow-button" data-show-count="false" data-lang="en" data-size="large"> </a></div>
</div>
</div>
<aside class="fltr">
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://www.vavel.com/br/futebol-internacional/inglaterra/863925-inter-visa-envolver-portugus-joao-mario-em-negociacao-com-united-para-ter-mkhitaryan.html&text=Inter visa envolver português João Mário em negociação com United para ter Mkhitaryan&tw_p=tweetbutton&url=https://www.vavel.com/br/futebol-internacional/inglaterra/863925-inter-visa-envolver-portugus-joao-mario-em-negociacao-com-united-para-ter-mkhitaryan.html&via=VAVELcom','name','width=600,height=500')"><span class="social_share social_tw" rel="nofollow">Twitter</span></a>
</div>
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.vavel.com/br/futebol-internacional/inglaterra/863925-inter-visa-envolver-portugus-joao-mario-em-negociacao-com-united-para-ter-mkhitaryan.html&https://www.vavel.com/br/futebol-internacional/inglaterra/863925-inter-visa-envolver-portugus-joao-mario-em-negociacao-com-united-para-ter-mkhitaryan.html','name','width=600,height=500')" rel="nofollow"><span class="social_share social_fb">Facebook</span></a>
</div>
<div class="fltl mgb20">
<a target="popup" onclick="window.open('https://plus.google.com/share?url=https://www.vavel.com/br/futebol-internacional/inglaterra/863925-inter-visa-envolver-portugus-joao-mario-em-negociacao-com-united-para-ter-mkhitaryan.html','name','width=600,height=500')"><span class="social_share social_gplus" rel="nofollow">Google Plus</span></a>
</div>
</aside>
</aside>
<div class="horizontal-rule mgb20"> </div>

<figure class="article-image" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<img src="https://img.vavel.com/mkhi-2526893755.jpg" title="Inter visa envolver português João Mário em negociação com United para ter Mkhitaryan" alt="Inter visa envolver português João Mário em negociação com United para ter Mkhitaryan" itemprop="image url thumbnailUrl contentURL" width="610" class="article-image" />
<meta itemprop="caption" content="Foto: Martin Rickett/Getty Images" />
<meta itemprop="datePublished" content="2018-01-03" />
<meta itemprop="width" content="610" />
</figure>
<div class="image_caption_news mgb20">
Foto: Martin Rickett/Getty Images
</div>

<section class="article-content" itemprop="articleBody"><p>De acordo com o jornal italiano&nbsp;<em>Corriere dello Sport</em>, a&nbsp;<strong>Internazionale</strong>&nbsp; buscar&aacute; contratar o meia do&nbsp;<strong>Manchester United</strong>,&nbsp;<strong>Henrikh Mkhitaryan</strong>, enviando o meia portugu&ecirc;s&nbsp;<strong>Jo&atilde;o M&aacute;rio</strong>&nbsp;para os&nbsp;<em>Red Devils</em>&nbsp;na negocia&ccedil;&atilde;o.</p>
<p>O treinador interista,&nbsp;<strong>Luciano Spalletti</strong>, esteve em uma longa reuni&atilde;o com os diretores do clube na ter&ccedil;a-feira (2),&nbsp;para discutir a estrat&eacute;gia de transfer&ecirc;ncias para a janela de janeiro.&nbsp;<strong>Jo&atilde;o M&aacute;rio</strong>&nbsp;&eacute; considerado um problema, uma vez que luta por tempo de jogo e confian&ccedil;a, e,&nbsp;portanto, um empr&eacute;stimo ou at&eacute; mesmo uma venda &eacute; visto como&nbsp;&nbsp;futuro mais prov&aacute;vel do portugu&ecirc;s.</p>
<p>O&nbsp;<strong>Paris Saint-Germain</strong>&nbsp;tamb&eacute;m est&aacute;&nbsp;interessado no meia do Manchester United, mas a Inter tem a mira fixada em Mkhitaryan. O arm&ecirc;nio, que chega a 29 anos no final deste m&ecirc;s, foi contratado pelo Manchester United por 42 milh&otilde;es de euros (R$ 164,1 milh&otilde;es), junto ao Borussia Dortmund, no ver&atilde;o de 2016.</p>
<p>Mkhitaryan teria problemas de adapta&ccedil;&atilde;o nos&nbsp;Red Devils, marcando apenas dois gols e anotando seis assist&ecirc;ncias em 21 jogos nessa&nbsp;&nbsp;&nbsp;&nbsp;temporada.</p>
<p>Uma vez que a Inter pagou 40 milh&otilde;es de euros (R$ 156,3 milh&otilde;es) por Jo&atilde;o M&aacute;rio no ver&atilde;o europeu passado, a ideia do clube italiano seria emplacar uma troca direta entre os jogadores na negocia&ccedil;&atilde;o.</p>
</section>
<div class="ad-body mgb10"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4378161002089632" data-ad-slot="2853833682" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br /></div>
<div class="clr">
<aside>

<div id="fb-root"> </div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=995052417215290";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.vavel.com/br/futebol-internacional/inglaterra/863925-inter-visa-envolver-portugus-joao-mario-em-negociacao-com-united-para-ter-mkhitaryan.html" data-numposts="5"> </div>

<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://www.vavel.com/br/futebol-internacional/inglaterra/863925-inter-visa-envolver-portugus-joao-mario-em-negociacao-com-united-para-ter-mkhitaryan.html&text=Inter visa envolver português João Mário em negociação com United para ter Mkhitaryan&tw_p=tweetbutton&url=https://www.vavel.com/br/futebol-internacional/inglaterra/863925-inter-visa-envolver-portugus-joao-mario-em-negociacao-com-united-para-ter-mkhitaryan.html&via=VAVELcom','name','width=600,height=500')"><span class="social_share social_tw" rel="nofollow">Twitter</span></a>
</div>
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.vavel.com/br/futebol-internacional/inglaterra/863925-inter-visa-envolver-portugus-joao-mario-em-negociacao-com-united-para-ter-mkhitaryan.html&https://www.vavel.com/br/futebol-internacional/inglaterra/863925-inter-visa-envolver-portugus-joao-mario-em-negociacao-com-united-para-ter-mkhitaryan.html','name','width=600,height=500')" rel="nofollow"><span class="social_share social_fb">Facebook</span></a>
</div>
<div class="fltl mgb20">
<a target="popup" onclick="window.open('https://plus.google.com/share?url=https://www.vavel.com/br/futebol-internacional/inglaterra/863925-inter-visa-envolver-portugus-joao-mario-em-negociacao-com-united-para-ter-mkhitaryan.html','name','width=600,height=500')"><span class="social_share social_gplus" rel="nofollow">Google Plus</span></a>
</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" class="fltr">
<meta itemprop="url" content="https://www.vavel.com/" />
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://img.vavel.com/b/vavel-logo-72.png" height="65" />
<meta itemprop="url" content="https://img.vavel.com/b/vavel-logo-72.png" />
<meta itemprop="width" content="65" />
<meta itemprop="height" content="65" />
</div>
<meta itemprop="name" content="VAVEL.com" />
</div>
</aside>
</div>
<footer class="article_tags clr mgt5 pdb15">
<span class="more-news">Mais notícias de</span>
<ul>
<li itemprop="keywords"><a href="https://www.vavel.com/br/tag/calcio" title="Notícias sobre calcio" rel="nofollow">calcio</a></li>
<li itemprop="keywords"><a href="https://www.vavel.com/br/tag/premier-league" title="Notícias sobre Premier League" rel="nofollow">Premier League</a></li>
<li itemprop="keywords"><a href="https://www.vavel.com/br/tag/manchester-united" title="Notícias sobre Manchester United" rel="nofollow">Manchester United</a></li>
<li itemprop="keywords"><a href="https://www.vavel.com/br/tag/internazionale" title="Notícias sobre Internazionale" rel="nofollow">Internazionale</a></li>
<li itemprop="keywords"><a href="https://www.vavel.com/br/tag/henrikh-mkhitaryan" title="Notícias sobre Henrikh-Mkhitaryan" rel="nofollow">Henrikh-Mkhitaryan</a></li>
<li itemprop="keywords"><a href="https://www.vavel.com/br/tag/joao-mario" title="Notícias sobre João Mário" rel="nofollow">João Mário</a></li>
</ul>
<div class="clr"> </div>
</footer>
<ul class="breadcrumb clr mgb20 pdt0" itemscope="" itemtype="http://schema.org/BreadcrumbList">


<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
<a href="https://www.vavel.com/br/" itemprop="item" class="antetitulo pd0"><span itemprop="name">Brasil</span></a>
</li>

<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
> <a href="https://www.vavel.com/br/futebol-internacional/" itemprop="item" class="antetitulo pd0">
<span itemprop="name">Futebol Internacional</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
> <a href="https://www.vavel.com/br/futebol-internacional/inglaterra/" itemprop="item" class="antetitulo pd0">
<span itemprop="name">Inglaterra</span>
</a>
</li>
</ul>
<div class="clr">
</div>

</article>


<aside id="article_column">
<div id="right">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FVAVELcom-Brasil%2F278222775632800%3Fref%3Dts%26fref%3Dts&width=300&height=62&colorscheme=light&show_faces=false&border_color&stream=false&header=false&appId=169320175188" style="border:none; overflow:hidden; width:100%;height:65px;"> </iframe>
<div id="ad300" class="mgt5 pdb0 mgb5"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4378161002089632" data-ad-slot="1813578941"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="box-white-cat circle-corners10 mgt5">
<h3 class="ubuntu_text fltl mgl15"><a href="https://www.vavel.com/br/futebol-internacional/inglaterra/" title="Inglaterra" class="black3">Inglaterra</a>
</h3>
</div>
<div class="box-white box-white-most-popular">
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol-internacional/inglaterra/863689-conte-descarta-ida-de-chiellini-ao-chelsea-talvez-queira-terminar-sua-carreira-na-juve.html"><img src="https://img.vavel.com/c320_170_chchhchchi-5190821425-4005115497.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/futebol-internacional/inglaterra/863689-conte-descarta-ida-de-chiellini-ao-chelsea-talvez-queira-terminar-sua-carreira-na-juve.html">Conte descarta ida de Chiellini ao Chelsea: &quot;Talvez queira terminar sua carreira na Juventus&quot;</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol-internacional/inglaterra/863684-pep-guardiola-elogia-david-silva-e-de-bruyne-e-fala-sobre-baixa-de-gabriel-jesus.html"><img src="https://img.vavel.com/c320_170_city-watford-1894565438.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/futebol-internacional/inglaterra/863684-pep-guardiola-elogia-david-silva-e-de-bruyne-e-fala-sobre-baixa-de-gabriel-jesus.html">Pep Guardiola elogia David Silva e De Bruyne e fala sobre baixa de Gabriel Jesus</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol-internacional/inglaterra/863640-em-ritmo-de-treino-manchester-city-vence-watford-e-segue-imbativel-na-premier-league.html"><img src="https://img.vavel.com/c320_170_sterling-3285247497.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/futebol-internacional/inglaterra/863640-em-ritmo-de-treino-manchester-city-vence-watford-e-segue-imbativel-na-premier-league.html">Em ritmo de treino, Manchester City vence Watford e segue imbatível na Premier League</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol-internacional/inglaterra/863584-tottenham-bate-swansea-fora-de-casa-e-ultrapassa-arsenal-na-tabela.html"><img src="https://img.vavel.com/c320_170_ji-4773904201.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/futebol-internacional/inglaterra/863584-tottenham-bate-swansea-fora-de-casa-e-ultrapassa-arsenal-na-tabela.html">Tottenham bate Swansea fora de casa e ultrapassa Arsenal na tabela</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
 <div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol-internacional/inglaterra/863559-lateral-do-liverpool-jon-flanagan-admite-agressao-namorada.html"><img src="https://img.vavel.com/c320_170_890355652-6212515514.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/futebol-internacional/inglaterra/863559-lateral-do-liverpool-jon-flanagan-admite-agressao-namorada.html">Lateral do Liverpool, Jon Flanagan admite agressão à namorada</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol-internacional/inglaterra/863537-monaco-empresta-lateral-kongolo-ao-huddersfield-town.html"><img src="https://img.vavel.com/c320_170_large-5213580415.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/futebol-internacional/inglaterra/863537-monaco-empresta-lateral-kongolo-ao-huddersfield-town.html">Monaco empresta lateral Kongolo ao Huddersfield Town</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol-internacional/inglaterra/863411-gabriel-jesus-tranquiliza-fas-apos-lesao-no-joelho-volto-o-mais-rapido-possivel.html"><img src="https://img.vavel.com/c320_170_jesus-crystal-palace-man-city-2017-18-5387015361.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/futebol-internacional/inglaterra/863411-gabriel-jesus-tranquiliza-fas-apos-lesao-no-joelho-volto-o-mais-rapido-possivel.html">Gabriel Jesus tranquiliza fãs após lesão no joelho: &quot;Volto o mais rápido possível&quot;</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol-internacional/inglaterra/863359-martial-e-lingard-marcam-manchester-united-vence-everton-e-reduz-a-distancia-para-o-manchester-city.html"><img src="https://img.vavel.com/c320_170_ac81a921-a9bb-4d74-b5f5-db5191930424-9831493073.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/futebol-internacional/inglaterra/863359-martial-e-lingard-marcam-manchester-united-vence-everton-e-reduz-a-distancia-para-o-manchester-city.html">Martial e Lingard marcam, Manchester United vence Everton e reduz a distância para o City</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol-internacional/inglaterra/863358-pep-guardiola-sobre-empate-sem-gols-contra-palace-ainda-ha-muitas-partidas-para-disputar.html"><img src="https://img.vavel.com/c320_170_guardiola-9668356762.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/futebol-internacional/inglaterra/863358-pep-guardiola-sobre-empate-sem-gols-contra-palace-ainda-ha-muitas-partidas-para-disputar.html">Pep Guardiola sobre empate sem gols contra Palace: &quot;Ainda há muitas partidas para disputar&quot;</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol-internacional/inglaterra/863348-klopp-mostra-satisfacao-com-vitoria-do-liverpool-e-elogia-lallana-foi-incrivel-hoje.html"><img src="https://img.vavel.com/c320_170_klopp-7045191740.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/futebol-internacional/inglaterra/863348-klopp-mostra-satisfacao-com-vitoria-do-liverpool-e-elogia-lallana-foi-incrivel-hoje.html">Klopp mostra satisfação com vitória do Liverpool e elogia Lallana: &quot;Foi incrível hoje&quot;</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol-internacional/inglaterra/863339-cech-reclama-de-arbitragem-apos-empate-do-arsenal-diante-do-west-brom.html"><img src="https://img.vavel.com/c320_170_ivkkvgj-5190957770.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/futebol-internacional/inglaterra/863339-cech-reclama-de-arbitragem-apos-empate-do-arsenal-diante-do-west-brom.html">Cech reclama de arbitragem após empate do Arsenal diante do West Brom</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol-internacional/inglaterra/863328-com-segundo-tempo-fantastico-leicester-bate-huddersfield-e-se-recupera-de-derrota-para-liverpool.html"><img src="https://img.vavel.com/c320_170_ocfnlscfdgjbdfncadjv-3992139901.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/futebol-internacional/inglaterra/863328-com-segundo-tempo-fantastico-leicester-bate-huddersfield-e-se-recupera-de-derrota-para-liverpool.html">Com segundo tempo fantástico, Leicester bate Huddersfield e se recupera de derrota para Liverpool</a></h3>
<div class="clr pdb5"> </div>
</div>
</div>
</div>
</aside>
</section>
</div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"> </script>
<script type="text/javascript" src="https://www.vavel.com/vavel/js/article-a7.js"> </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9914870-1', 'vavel.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"Mo9il1awEti2fn", domain:"vavel.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Mo9il1awEti2fn" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"http://www.vavel.com/tos.html","theme":"dark-top"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>



</body>
</html>
