<!DOCTYPE html><html lang="pt-br" xml:lang="pt-br">
<head>
<meta content="text/html;charset=utf-8" http-equiv="Content-Type" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Fortaleza recebe Atlético MG na busca para manter sequência sem derrotas - VAVEL Brasil</title>
<meta property="og:site_name" content="VAVEL" /><meta property="fb:admins" content="510371807" /><meta property="fb:app_id" content="169320175188" /><meta name="alexaVerifyID" content="h2oWbBanS6-3pb0lcfbNd6I3Yxw" /><meta name="msvalidate.01" content="0881C6083E8E659661CAE90814031D25" /><meta name="HandheldFriendly" content="true" /><meta name="google-site-verification" content="f08U63uFumq-dqB16mUKbOZKAqOgRjrCnrOYTk3iSiA" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="O leão vem de empate contra o Atlético GO, o galo vem de goleada sobre o Vasco. " /><meta name="keywords" content="Campeonato Brasileiro, Brasileirão Série A, Brasileirão 2020, #BrasileirãoNaVAVEL, Atlético MG, Fortaleza" /><meta name="news_keywords" content="Campeonato Brasileiro, Brasileirão Série A, Brasileirão 2020, #BrasileirãoNaVAVEL, Atlético MG, Fortaleza" /><meta name="author" content="Pedro Ribeiro" /><meta itemprop="alternativeHeadline" content="Fortaleza recebe Atlético MG na busca para manter sequência sem derrotas" /><meta property="article:tag" content="campeonato-brasileiro" /><meta property="article:tag" content="brasileirao-serie-a" /><meta property="article:tag" content="brasileirao-2020" /><meta property="article:tag" content="brasileiraonavavel" /><meta property="article:tag" content="atletico-mg" /><meta property="article:tag" content="fortaleza" /><meta property="og:type" content="article" /><meta property="og:image" content="https://img.vavel.com/fortaleza-x-galo-1602081004098.jpg" /><meta property="og:title" content="Fortaleza recebe Atlético MG na busca para manter sequência sem derrotas" /><meta property="og:url" content="https://www.vavel.com/br/futebol/2020/10/07/fortaleza/1040930-fortaleza-recebe-atletico-mg-na-busca-para-manter-sequencia-sem-derrotas.html" /><meta property="og:description" content="O leão vem de empate contra o Atlético GO, o galo vem de goleada sobre o Vasco. " /><meta property="og:updated_time" content="2020-10-07T17:41:00.000Z" /><meta name="DC.title" lang="pt-br" content="Fortaleza recebe Atlético MG na busca para manter sequência sem derrotas" /><meta name="DC.description" lang="pt-br" content="O leão vem de empate contra o Atlético GO, o galo vem de goleada sobre o Vasco. " /><meta name="DC.creator" content="VAVEL.com" /><meta name="DC.publisher" content="VAVEL.com" /><meta name="DC.subject" lang="pt-br" content="Campeonato Brasileiro, Brasileirão Série A, Brasileirão 2020, #BrasileirãoNaVAVEL, Atlético MG, Fortaleza" /><meta name="DC.date" content="2020-10-07" /><meta name="DC.date.issued" content="2020-10-07" /><meta name="DC.language" content="pt-br" /><meta property="article:modified_time" content="2020-10-07T17:41:00.000Z" /><meta property="article:published_time" content="2020-10-07T17:41:00.000Z" /><meta property="article:section" content="Fortaleza" /><meta name="twitter:site" content="@VAVEL" /><meta name="twitter:title" content="Fortaleza recebe Atlético MG na busca para manter sequência sem derrotas" /><meta name="twitter:description" content="O leão vem de empate contra o Atlético GO, o galo vem de goleada sobre o Vasco. " /><meta property="twitter:image" content="https://img.vavel.com/fortaleza-x-galo-1602081004098.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black" /><meta name="google-play-app" content="app-id=com.mondosports.vavel" />
<link rel="manifest" type="" href="/manifest.json" crossOrigin="anonymous" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.vavel.com/b/apple-icon-180x180.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://img.vavel.com/b/android-icon-192x192.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://img.vavel.com/b/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://img.vavel.com/b/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://img.vavel.com/b/favicon-16x16.png" /><link rel="canonical" href="https://www.vavel.com/br/futebol/2020/10/07/fortaleza/1040930-fortaleza-recebe-atletico-mg-na-busca-para-manter-sequencia-sem-derrotas.html" /><link rel="amphtml" href="https://www.vavel.com/br/futebol/2020/10/07/fortaleza/1040930-fortaleza-recebe-atletico-mg-na-busca-para-manter-sequencia-sem-derrotas.amp.html" /><link rel="icon" href="https://www.vavel.com/favicon.ico" type="image/x-icon" />
<link rel="icon" href="/favicon.ico?v=1">
<link rel="stylesheet" href="/bundle-vvl/vavel-9a10251a33d47b9c38ea.css">
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-9914870-1', 'vavel.com');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"Mo9il1awEti2fn", domain:"vavel.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
  </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Mo9il1awEti2fn" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="application/ld+json" id="state-data">{"system":{"lang":"br","langHref":"/br/"},"locale":{"name":"br","weekdays":["Sul","Lun","Meurzh","Merc'her","Yaou","Gwener","Sadorn"],"months":["Genver","C'hwevrer","Meurzh","Ebrel","Mae","Mezheven","Gouere","Eost","Gwengolo","Here","Du","Kerzu"],"weekStart":1,"weekdaysShort":["Sul","Lun","Meu","Mer","Yao","Gwe","Sad"],"monthsShort":["Gen","C'hwe","Meu","Ebr","Mae","Eve","Gou","Eos","Gwe","Her","Du","Ker"],"weekdaysMin":["Su","Lu","Me","Mer","Ya","Gw","Sa"],"ordinal":1,"formats":{"LT":"h[e]mm A","LTS":"h[e]mm:ss A","L":"DD/MM/YYYY","LL":"D [a viz] MMMM YYYY","LLL":"D [a viz] MMMM YYYY h[e]mm A","LLLL":"dddd, D [a viz] MMMM YYYY h[e]mm A"}}}</script>
</head>
<body>
<div id="content-root"><div class="app-wrapper"><div><div><div class="modal-fullscreen hide" id="left_menu_overlay"></div><div class="new-sidemenu hide" id="left_menu"><div class="divider"></div><nav><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol" title="Futebol Brasileiro" rel="follow"><span>Futebol Brasileiro</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" class="arrow-down-icon"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/atletico-mg/" title="Atlético MG" rel="follow"><span>Atlético MG</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/athletico-pr/" title="Athlético PR" rel="follow"><span>Athlético PR</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/avai/" title="Avaí Futebol Clube" rel="follow"><span>Avaí Futebol Clube</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/chapecoense/" title="Associação Chapecoense de Futebol" rel="follow"><span>Associação Chapecoense de Futebol</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/corinthians/" title="Sport Club Corinthians Paulista" rel="follow"><span>Sport Club Corinthians Paulista</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/coritiba/" title="Coritiba Foot Ball Club" rel="follow"><span>Coritiba Foot Ball Club</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/cruzeiro/" title="Cruzeiro Esporte Clube" rel="follow"><span>Cruzeiro Esporte Clube</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/figueirense/" title="Figueirense FC" rel="follow"><span>Figueirense FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/flamengo/" title="Flamengo" rel="follow"><span>Flamengo</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/fluminense/" title="Fluminense FC" rel="follow"><span>Fluminense FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/goias/" title="Goiás Esporte Clube" rel="follow"><span>Goiás Esporte Clube</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/gremio/" title="Grêmio Foot-Ball Porto Alegrense" rel="follow"><span>Grêmio Foot-Ball Porto Alegrense</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/sc-internacional/" title="Sport Club Internacional" rel="follow"><span>Sport Club Internacional</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/joinville" title="Joinville Esporte Clube" rel="follow"><span>Joinville Esporte Clube</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/palmeiras/" title="Sociedade Esportiva Palmeiras" rel="follow"><span>Sociedade Esportiva Palmeiras</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/ponte-preta/" title="Ponte Preta" rel="follow"><span>Ponte Preta</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/santos/" title="Santos FC" rel="follow"><span>Santos FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/sao-paulo/" title="Sao Paulo FC" rel="follow"><span>Sao Paulo FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/sport-club-do-recife/" title="Sport Club do Recife" rel="follow"><span>Sport Club do Recife</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/vasco/" title="Club de Regatas Vasco da Gama" rel="follow"><span>Club de Regatas Vasco da Gama</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/bahia/" title="Esporte Clube Bahia" rel="follow"><span>Esporte Clube Bahia</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/botafogo/" title="Botafogo de Futebol e Regatas" rel="follow"><span>Botafogo de Futebol e Regatas</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/nautico" title="Náutico" rel="follow"><span>Náutico</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/portuguesa" title="Portuguesa" rel="follow"><span>Portuguesa</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/america-mg" title="América-MG" rel="follow"><span>América-MG</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/bragantino" title="Bragantino" rel="follow"><span>Bragantino</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/ceara" title="Ceará" rel="follow"><span>Ceará</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/parana" title="Paraná" rel="follow"><span>Paraná</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/paysandu" title="Paysandu" rel="follow"><span>Paysandu</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/criciuma" title="Criciúma" rel="follow"><span>Criciúma</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/vitoria" title="Esporte Clube Vitória" rel="follow"><span>Esporte Clube Vitória</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/santa-cruz" title="Santa Cruz" rel="follow"><span>Santa Cruz</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/selecao-brasileira" title="Seleção Brasileira" rel="follow"><span>Seleção Brasileira</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/fortaleza/" title="Fortaleza Esporte Clube" rel="follow"><span>Fortaleza Esporte Clube</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol-internacional" title="Futebol Internacional" rel="follow"><span>Futebol Internacional</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" class="arrow-down-icon"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol-internacional/espanha" title="Liga Espanhola" rel="follow"><span>Liga Espanhola</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol-internacional/alemania" title="Alemanha" rel="follow"><span>Alemanha</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol-internacional/inglaterra" title="Inglaterra" rel="follow"><span>Inglaterra</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol-internacional/futebol-italia" title="Itália" rel="follow"><span>Itália</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol-internacional/franca" title="Ligue 1 - França" rel="follow"><span>Ligue 1 - França</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol-internacional/futebol-argentina" title="Argentina" rel="follow"><span>Argentina</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol-internacional/holanda" title="Holanda" rel="follow"><span>Holanda</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol-internacional/campeonato-portugues" title="Campeonato Português" rel="follow"><span>Campeonato Português</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/basquete" title="Basquete" rel="follow"><span>Basquete</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/motor" title="Motor" rel="follow"><span>Motor</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" class="arrow-down-icon"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/motor/formula1" title="Formula1" rel="follow"><span>Formula1</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/tenis" title="Tênis" rel="follow"><span>Tênis</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/volei" title="Vôlei" rel="follow"><span>Vôlei</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-esportes" title="Mais Esportes" rel="follow"><span>Mais Esportes</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" class="arrow-down-icon"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-esportes/futebol-americano" title="Futebol Americano" rel="follow"><span>Futebol Americano</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-esportes/beisebol" title="Beisebol" rel="follow"><span>Beisebol</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-esportes/hoquei" title="Hóquei" rel="follow"><span>Hóquei</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-esportes/handebol" title="Handebol" rel="follow"><span>Handebol</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-esportes/ciclismo" title="Ciclismo" rel="follow"><span>Ciclismo</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-esportes/futsal" title="Futsal" rel="follow"><span>Futsal</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-esportes/luta" title="Luta" rel="follow"><span>Luta</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/esports-br" title="eSports" rel="follow"><span>eSports</span></a></div></li></ul></nav></div></div><div id="sb-site" class="sb-site-container"><div id="container_main_page"><header><div id="menuholder_top"><div class="menu_vavel menu_vavel_fixed"><div class="sb-toggle-left" id="left_menu_toggle"><div class="navicon-line"></div><div class="navicon-line"></div><div class="navicon-line"></div></div><div class="menu-background"><div class="logo-vavel-menu mgr10"><a href="/br/"><img src="https://assets.vavel.com/images/logo-vavel-17.png" alt="VAVEL logo" title="VAVEL logo" /></a><span class="flags-menu" id="flags_menu"><img src="https://assets.vavel.com/images/flags/br.png" alt="VAVEL Brasil - O seu Jornal Internacional de Esportes" data-tip="Select editions" /><div class="flag-drop-down" style="display:none"><ul class="culture-list"><a href="https://www.vavel.com/br/" title="VAVEL Brasil" class="black3"><li class="culture-item"><span class="flag-br flag fltl mgr10"></span><span class="text">VAVEL Brasil</span></li></a><a href="https://www.vavel.com/pt/" title="VAVEL Portugal" class="black3"><li class="culture-item"><span class="flag-pt flag fltl mgr10"></span><span class="text">Portugal</span></li></a><a href="https://www.vavel.com/en/" title="VAVEL UK" class="black3"><li class="culture-item"><span class="flag-uk flag fltl mgr10"></span><span class="text">English</span></li></a><a href="https://www.vavel.com/en-us/" title="VAVEL USA" class="black3"><li class="culture-item"><span class="flag-usa flag fltl mgr10"></span><span class="text">USA</span></li></a><a href="https://www.vavel.com/es/" title="VAVEL Espanha" class="black3"><li class="culture-item"><span class="flag-es flag fltl mgr10"></span><span class="text">Espanha</span></li></a><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="black3"><li class="culture-item"><span class="flag-ar flag fltl mgr10"></span><span class="text">Argentina</span></li></a><a href="https://www.vavel.com/mx/" title="VAVEL México" class="black3"><li class="culture-item"><span class="flag-mx flag fltl mgr10"></span><span class="text">MX</span></li></a><a href="https://www.vavel.com/colombia/" title="VAVEL Colömbia" class="black3"><li class="culture-item"><span class="flag-co flag fltl mgr10"></span><span class="text">Colômbia</span></li></a><a href="https://www.vavel.com/lat/" title="VAVEL LAT" class="black3"><li class="culture-item"><span class="flag-lat flag fltl mgr10"></span><span class="text">LAT</span></li></a><a href="https://vavel.it/" title="VAVEL Itália" class="black3"><li class="culture-item"><span class="flag-it flag fltl mgr10"></span><span class="text">Itália</span></li></a><a href="https://vavel.fr/" title="VAVEL França" class="black3"><li class="culture-item"><span class="flag-fr flag fltl mgr10"></span><span class="text">França</span></li></a><a href="https://vavel.id/" title="VAVEL Indonesia" class="black3"><li class="culture-item"><span class="flag-id flag fltl mgr10"></span><span class="text">Indonesia</span></li></a><a href="https://www.vavel.com/br/contact.html" title="Contato" class="black3"><li class="culture-item" style="border-top:1px solid #ddd"><span class=" flag fltl mgr10"></span><span class="text">Contato</span></li></a><a href="https://www.vavel.com/br/terms-and-privacy.html" title="Termos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Termos</span></li></a><a href="https://www.vavel.com/br/staff.html" title="Quem somos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Quem somos</span></li></a></ul></div></span></div><div class="searchbox mgr15"><form id="search-form" autoComplete="off"><div class="search-box"><input type="search" class="search-input" name="query" value="" placeholder="Pesquisar em 849.906 Artigos da VAVEL" /></div><div class="search-results"><div class="search-group-result"></div></div><button class="search-box-button"><svg fill="white" height="40" width="40" class="search-icon" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><div class="spinner-fading-circle"><div class="sk-circle1 sk-circle"></div><div class="sk-circle2 sk-circle"></div><div class="sk-circle3 sk-circle"></div><div class="sk-circle4 sk-circle"></div><div class="sk-circle5 sk-circle"></div><div class="sk-circle6 sk-circle"></div><div class="sk-circle7 sk-circle"></div><div class="sk-circle8 sk-circle"></div><div class="sk-circle9 sk-circle"></div><div class="sk-circle10 sk-circle"></div><div class="sk-circle11 sk-circle"></div><div class="sk-circle12 sk-circle"></div></div></button></form></div><div class="sb-toggle-right"><div class="locale-bar-container"><span class="flags-menu" id="flags_menu"><img src="https://assets.vavel.com/images/flags/br.png" alt="VAVEL Brasil - O seu Jornal Internacional de Esportes" data-tip="Select editions" /><div class="flag-drop-down" style="display:none"><ul class="culture-list"><a href="https://www.vavel.com/br/" title="VAVEL Brasil" class="black3"><li class="culture-item"><span class="flag-br flag fltl mgr10"></span><span class="text">VAVEL Brasil</span></li></a><a href="https://www.vavel.com/pt/" title="VAVEL Portugal" class="black3"><li class="culture-item"><span class="flag-pt flag fltl mgr10"></span><span class="text">Portugal</span></li></a><a href="https://www.vavel.com/en/" title="VAVEL UK" class="black3"><li class="culture-item"><span class="flag-uk flag fltl mgr10"></span><span class="text">English</span></li></a><a href="https://www.vavel.com/en-us/" title="VAVEL USA" class="black3"><li class="culture-item"><span class="flag-usa flag fltl mgr10"></span><span class="text">USA</span></li></a><a href="https://www.vavel.com/es/" title="VAVEL Espanha" class="black3"><li class="culture-item"><span class="flag-es flag fltl mgr10"></span><span class="text">Espanha</span></li></a><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="black3"><li class="culture-item"><span class="flag-ar flag fltl mgr10"></span><span class="text">Argentina</span></li></a><a href="https://www.vavel.com/mx/" title="VAVEL México" class="black3"><li class="culture-item"><span class="flag-mx flag fltl mgr10"></span><span class="text">MX</span></li></a><a href="https://www.vavel.com/colombia/" title="VAVEL Colömbia" class="black3"><li class="culture-item"><span class="flag-co flag fltl mgr10"></span><span class="text">Colômbia</span></li></a><a href="https://www.vavel.com/lat/" title="VAVEL LAT" class="black3"><li class="culture-item"><span class="flag-lat flag fltl mgr10"></span><span class="text">LAT</span></li></a><a href="https://vavel.it/" title="VAVEL Itália" class="black3"><li class="culture-item"><span class="flag-it flag fltl mgr10"></span><span class="text">Itália</span></li></a><a href="https://vavel.fr/" title="VAVEL França" class="black3"><li class="culture-item"><span class="flag-fr flag fltl mgr10"></span><span class="text">França</span></li></a><a href="https://vavel.id/" title="VAVEL Indonesia" class="black3"><li class="culture-item"><span class="flag-id flag fltl mgr10"></span><span class="text">Indonesia</span></li></a><a href="https://www.vavel.com/br/contact.html" title="Contato" class="black3"><li class="culture-item" style="border-top:1px solid #ddd"><span class=" flag fltl mgr10"></span><span class="text">Contato</span></li></a><a href="https://www.vavel.com/br/terms-and-privacy.html" title="Termos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Termos</span></li></a><a href="https://www.vavel.com/br/staff.html" title="Quem somos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Quem somos</span></li></a></ul></div></span><button data-tip="Login/SignUp" class="button-yellow" id="open_modals">Suas Notícias</button></div></div></div></div></div><div id="top-bar-menu"><div class="menu-item"><a href="/br/futebol"><span>Futebol Brasileiro</span></a></div><div class="menu-item"><a href="/br/futebol-internacional"><span>Futebol Internacional</span></a></div><div class="menu-item menu-item-pad-left"><a href="/br/basquete"><span>Basquete</span></a></div><div class="menu-item"><a href="/br/motor"><span>Motor</span></a></div><div class="menu-item menu-item-pad-left"><a href="/br/tenis"><span>Tênis</span></a></div><div class="menu-item menu-item-pad-left"><a href="/br/volei"><span>Vôlei</span></a></div><div class="menu-item"><a href="/br/mais-esportes"><span>Mais Esportes</span></a></div><div class="menu-item menu-item-pad-left"><a href="/br/esports-br"><span>eSports</span></a></div></div><div class="vavel-web-bar-menu"><div class="bar-button"><a href="" rel="nofollow">na VAVEL</a></div><div class="bar-button"><a href="https://fiindi.com/" rel="nofollow">buscar na Web</a></div><div class="bar-button"><a href="https://images.vavel.com/" rel="nofollow">Imagens</a></div></div></header><div><div class="article_container"><article class="myArticle article" itemscope="" itemType="http://schema.org/NewsArticle"><link itemProp="mainEntityOfPage" href="https://www.vavel.com/br/futebol/2020/10/07/fortaleza/1040930-fortaleza-recebe-atletico-mg-na-busca-para-manter-sequencia-sem-derrotas.html" /><meta itemProp="articleSection" content="Fortaleza" /><header class="article-header"><div class="category"><a href="https://www.vavel.com/br/futebol/fortaleza/"><img src="https://img.vavel.com/zoom_fortaleza-ec-logo-escudo-4-1570190148099.png" alt="Fortaleza" /></a><span><a href="https://www.vavel.com/br/futebol/fortaleza/">Fortaleza</a> VAVEL</span></div><h1 itemProp="name headline" class="title">Fortaleza recebe Atlético MG na busca para manter sequência sem derrotas</h1><h2 itemProp="description" class="description">O leão vem de empate contra o Atlético GO, o galo vem de goleada sobre o Vasco. </h2><section class="author_bar"><div itemscope="" itemProp="author creator" itemType="http://schema.org/Person" class="author_bar_left fltl"><a href="/br/author/pedroca16" title="Pedro Ribeiro" rel="nofollow"><img itemProp="image" src="https://img.vavel.com/thumb_54878f95-be6c-4eb3-bee0-7a751025c0bc-1598026936904.jpeg" alt="pedroca16" height="45" class="image" /></a><div class="author-time-container"><span class="author_name"><span>Por </span><span itemProp="name"><a href="/br/author/pedroca16" title="Pedro Ribeiro" rel="nofollow">Pedro Ribeiro</a></span></span><time dateTime="2020-10-07T14:59:08-03:00" class="date_article">7 de Outubro de 2020 às 14:41</time></div></div><meta itemProp="datePublished" content="2020-10-07T14:41:00-03:00" /><meta itemProp="dateModified" content="2020-10-07T14:59:08-03:00" /></section></header><div class="body-container"><div class="article-body"><figure itemProp="image" itemscope="" itemType="http://schema.org/ImageObject" class="article-image"><img src="https://img.vavel.com/fortaleza-x-galo-1602081004098.jpg" title="Fortaleza recebe Atlético MG na busca para manter sequência sem derrotas" alt="Fortaleza recebe Atlético MG na busca para manter sequência sem derrotas" itemProp="image url" width="670" class="article-image" /><figcaption class="image_caption_news">Foto: Bruno Cantini/ Atlético MG</figcaption><meta itemProp="caption" content="Foto: Bruno Cantini/ Atlético MG" /></figure><section itemProp="articleBody" class="article-content"><p>Nesta quarta-feira (07) o <strong>Fortaleza</strong> recebe o <strong>Atl&eacute;tico-MG</strong> na arena <strong>Castel&atilde;o</strong> as 21h30 em partida v&aacute;lida pela 14&deg; rodada do campeonato brasileiro. Enquanto o <em>le&atilde;o</em> vem de empate sem gols com o <strong>Atl&eacute;tico-GO</strong>, o <em>galo</em> goleou o <strong>Vasco</strong> e abriu grande vantagem na ponta da tabela.&nbsp;</p>
<p>O Fortaleza chega para a partida com uma invencibilidade de seis partidas e ocupa a 10&deg; coloca&ccedil;&atilde;o. O Atl&eacute;tico-MG chega com uma sequ&ecirc;ncia de quatro vit&oacute;rias consecutivas e ocupa a primeira coloca&ccedil;&atilde;o com cinco pontos de vantagem e um jogo a menos que o segundo colocado.&nbsp;</p>
<h3><strong>Ap&oacute;s mudan&ccedil;as na &uacute;ltima partida, Ceni deve jogar com equipe mais tradicional</strong></h3>
<p>Na &uacute;ltima rodada o treinador <strong>Rog&eacute;rio Ceni</strong> promoveu mudan&ccedil;as na equipe do le&atilde;o. Provavelmente o treinador vai voltar com uma equipe mais tradicional na partida de hoje jogando na forma&ccedil;&atilde;o 4-2-4 com um centro avante de refer&ecirc;ncia, com isso <strong>Wellington Paulista</strong> deve retornar &agrave; equipe.&nbsp;</p>
<p>Outra poss&iacute;vel mudan&ccedil;a no <em>le&atilde;o</em> deve acontecer no setor defensivo. <strong>Jackson</strong> vai assumir a vaga de <strong>Roger Carvalho</strong>.</p>
<ul>
<li><strong>Prov&aacute;vel Escala&ccedil;&atilde;o:&nbsp;</strong> Felipe Alves; Tinga, Paul&atilde;o, Roger Carvalho, Carlinhos; Felipe, Juninho, David; Romarinho, Osvaldo e Wellington Paulista.</li>
<li><strong>Desfalques:&nbsp;</strong>Quintero que est&aacute; suspenso e Bruno Melo que se recupera de uma concuss&atilde;o&nbsp;</li>
<li><strong>Pendurados:</strong> Bruno Melo, David, Jackson, Juninho, Osvaldo, Paul&atilde;o e Romarinho.</li>
</ul>
<h3><strong>Sampaoli promove mudan&ccedil;as conforme os desfalques de convoca&ccedil;&otilde;es</strong></h3>
<p>O <em>galo</em> chega na partida de hoje com um total de tr&ecirc;s desfalques, <strong>Junior Alonso</strong>, <strong>Franco</strong> e <strong>Savarino</strong>, ambos convocados para jogar as eliminat&oacute;rias. Essa vai ser a primeira partida do Atl&eacute;tico sem o zagueiro Junior Alonso que al&eacute;m de ter sido convocado est&aacute; suspenso. <strong>Igor Rabello</strong> deve assumir a posi&ccedil;&atilde;o para fazer dupla com <strong>R&eacute;ver</strong>.&nbsp;</p>
<p>Com a aus&ecirc;ncia de Franco, <strong>Allan</strong> deve retornar a equipe e a vaga para o lugar de Savarino ser&aacute; disputada por <strong>Marrony</strong> e <strong>Marquinhos</strong>.&nbsp;</p>
<ul>
<li><strong>Prov&aacute;vel Escala&ccedil;&atilde;o:</strong> Everson; Guga, R&eacute;ver, Igor Rabello, Guilherme Arana; Allan, Jair, Nathan; Marrony(Marquinhos), Eduardo Sasha e Keno.&nbsp;</li>
<li><strong>Desfalques:</strong> Diego Tardelli que est&aacute; lesionado, Junior Alonso que est&aacute; suspenso e convocado, Franco e Savarino que est&atilde;o convocados.&nbsp;</li>
<li><strong>Pendurados:</strong> Allan</li>
</ul>
</section><div class="button-comments"><button class="button-comments-click" id="facebook_comments_button">Comments <svg class="arrow-comments" id="facebook_comments_arrow" style="transform:rotate(180deg)" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 20"><path d="M33.357 15.92L16.677 0 0 15.92l4.278 3.5 12.4-11.836 12.4 11.836"></path></svg></button><div id="facebook_comments" style="display:none"><div><div class="fb-comments" data-colorscheme="light" data-numposts="5" data-href="https://www.vavel.com/br/futebol/2020/10/07/fortaleza/1040930-fortaleza-recebe-atletico-mg-na-busca-para-manter-sequencia-sem-derrotas.html" data-width="100%" data-skin="light" data-mobile="true"></div></div></div></div><div class="row between-xs container-margin-both-sides ninetytwopercent"><div class="rating-div" id="rating_root" data-articleid="5f7dd0f0b5bab087372779ce" data-editing="true"><div style="display:inline-block;position:relative" class="dv-star-rating"><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5f7dd0f0b5bab087372779ce" id="5f7dd0f0b5bab087372779ce_5" value="5" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5f7dd0f0b5bab087372779ce_5"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5f7dd0f0b5bab087372779ce" id="5f7dd0f0b5bab087372779ce_4" value="4" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5f7dd0f0b5bab087372779ce_4"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5f7dd0f0b5bab087372779ce" id="5f7dd0f0b5bab087372779ce_3" value="3" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5f7dd0f0b5bab087372779ce_3"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5f7dd0f0b5bab087372779ce" id="5f7dd0f0b5bab087372779ce_2" value="2" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5f7dd0f0b5bab087372779ce_2"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5f7dd0f0b5bab087372779ce" id="5f7dd0f0b5bab087372779ce_1" value="1" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5f7dd0f0b5bab087372779ce_1"><i style="font-style:normal">★</i></label></div><span class="rating-letters pds15"><span id="rating_average"></span></span><span class="rating-letters"><span id="rating_votes"></span></span></div><div itemProp="publisher" itemscope="" itemType="https://schema.org/NewsMediaOrganization"><meta itemProp="publishingPrinciples" content="https://www.vavel.com/en/2018/12/28/961435-what-is-vavel.html" /><div itemProp="logo" itemscope="" itemType="https://schema.org/ImageObject"><img alt="VAVEL Logo" src="https://assets.vavel.com/images/vavel-logo-120.png" height="65" /><meta itemProp="url" content="https://assets.vavel.com/images/vavel-logo-120.png" /></div><meta itemProp="name" content="VAVEL.com" /><meta itemProp="url" content="https://www.vavel.com" /></div></div><div><footer class="article_tags clr mgt5 pdb15"><ul><li class="article-tag more-news"><span>Mais notícias de</span></li><li class="article-tag" itemProp="keywords"><a href="/br/tag/campeonato-brasileiro/" title="Campeonato Brasileiro" rel="nofollow"><img /><span>Campeonato Brasileiro</span></a></li><li class="article-tag" itemProp="keywords"><a href="/br/data/brasileirao-serie-a/" title="Brasileirão Série A"><img src="https://img.vavel.com/brasileirao-logo-1586994331143.png" /><span>Brasileirão Série A</span></a></li><li class="article-tag" itemProp="keywords"><a href="/br/tag/brasileirao-2020/" title="Brasileirão 2020" rel="nofollow"><img /><span>Brasileirão 2020</span></a></li><li class="article-tag" itemProp="keywords"><a href="/br/tag/brasileiraonavavel/" title="#BrasileirãoNaVAVEL" rel="nofollow"><img /><span>#BrasileirãoNaVAVEL</span></a></li><li class="article-tag" itemProp="keywords"><a href="/br/data/atletico-mg/" title="Atlético MG"><img src="https://img.vavel.com/cam-1538348925458.png" /><span>Atlético MG</span></a></li><li class="article-tag" itemProp="keywords"><a href="/br/data/fortaleza/" title="Fortaleza"><img src="https://img.vavel.com/fortaleza-ec-1587682915382.png" /><span>Fortaleza</span></a></li></ul></footer></div></div></div></article><aside class="latest-articles"><div class="box-white-cat mgb15"><img src="https://img.vavel.com/zoom_fortaleza-ec-logo-escudo-4-1570190148099.png" /><span class="module-title"><span>Fortaleza</span><span> </span><span class="ft16 black9">Notícias</span></span></div><div class="grid-article" id="1040931"><div class="grid-article__container"><img src="https://img.vavel.com/fortaleza-x-atletico-mg-1602080648781.png" alt="Arte: VAVEL Brasil" /><a href="/br/futebol/2020/10/07/fortaleza/1040931-fortaleza-x-atletico-mg-ao-vivo-jogo-em-tempo-real-pelo-campeonato-brasileiro.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a href="/br/futebol/2020/10/07/fortaleza/1040931-fortaleza-x-atletico-mg-ao-vivo-jogo-em-tempo-real-pelo-campeonato-brasileiro.html"> </a></span><span class="moment pdl5">há 4 horas</span></div></div></div></div><div class="grid-article" id="1040577"><div class="grid-article__container"><img src="https://img.vavel.com/fb-img-16018652573564234-bob-1601865485685.jpg" alt="Foto: Leonardo Moreira/FEC" /><a href="/br/futebol/2020/10/05/fortaleza/1040577-rogerio-ceni-elogia-atuacao-do-fortaleza-no-empate-com-atletico-go-jogamos-dentro-do-que-era-possivel.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a href="/br/futebol/2020/10/05/fortaleza/1040577-rogerio-ceni-elogia-atuacao-do-fortaleza-no-empate-com-atletico-go-jogamos-dentro-do-que-era-possivel.html"> </a></span><span class="moment pdl5">há 3 dias</span></div></div></div></div><div class="grid-article" id="1040574"><div class="grid-article__container"><img src="https://img.vavel.com/fortaleza-1601867942395.jpg" alt="Foto: Samuel Andrade/Atlético Clube Goianiense" /><a href="/br/futebol/2020/10/05/fortaleza/1040574-fortaleza-tem-gol-anulado-e-pressiona-atletico-go-mas-empata-na-arena-castelao.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a href="/br/futebol/2020/10/05/fortaleza/1040574-fortaleza-tem-gol-anulado-e-pressiona-atletico-go-mas-empata-na-arena-castelao.html"> </a></span><span class="moment pdl5">há 2 dias</span></div></div></div></div><div class="grid-article" id="1040356"><div class="grid-article__container"><img src="https://img.vavel.com/fb-img-1601776692673-bob-1601777847191.jpg" alt="Foto: Bruno Oliveira/FEC" /><a href="/br/futebol/2020/10/04/fortaleza/1040356-fortaleza-testa-boa-fase-em-casa-diante-do-atletico-go.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a href="/br/futebol/2020/10/04/fortaleza/1040356-fortaleza-testa-boa-fase-em-casa-diante-do-atletico-go.html"> </a></span><span class="moment pdl5">há 3 dias</span></div></div></div></div><div class="grid-article" id="1040046"><div class="grid-article__container"><img src="https://img.vavel.com/ederson-1-1601644550713.jpg" alt="Divulgação/Fortaleza EC" /><a href="/br/futebol/2020/10/02/fortaleza/1040046-ederson-cita-dificuldades-contra-atletico-go-mas-acredita-no-potencial-do-fortaleza-para-buscar-vitoria.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a href="/br/futebol/2020/10/02/fortaleza/1040046-ederson-cita-dificuldades-contra-atletico-go-mas-acredita-no-potencial-do-fortaleza-para-buscar-vitoria.html"> </a></span><span class="moment pdl5">há 5 dias</span></div></div></div></div><div class="grid-article" id="1039845"><div class="grid-article__container"><img src="https://img.vavel.com/classico-rei-1601549399919.jpg" alt="Foto: Leonardo Moreira/Fortaleza EC" /><a href="/br/futebol/2020/10/01/fortaleza/1039845-na-forca-da-bola-parada-fortaleza-bate-ceara-e-se-aproxima-do-titulo-estadual.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a href="/br/futebol/2020/10/01/fortaleza/1039845-na-forca-da-bola-parada-fortaleza-bate-ceara-e-se-aproxima-do-titulo-estadual.html"> </a></span><span class="moment pdl5">há 6 dias</span></div></div></div></div><div class="grid-article" id="1039818"><div class="grid-article__container"><img src="https://img.vavel.com/gettyimages-1228361820-594x594-1-1601533702292.jpg" alt="Foto: Buda Mendes/Getty Images" /><a href="/br/futebol/2020/10/01/fortaleza/1039818-rogerio-ceni-celebra-triunfo-do-fortaleza-no-classico-rei-mas-evita-euforia-quanto-ao-titulo.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a href="/br/futebol/2020/10/01/fortaleza/1039818-rogerio-ceni-celebra-triunfo-do-fortaleza-no-classico-rei-mas-evita-euforia-quanto-ao-titulo.html"> </a></span><span class="moment pdl5">há 7 dias</span></div></div></div></div><div class="grid-article" id="1039309"><div class="grid-article__container"><img src="https://img.vavel.com/whatsapp-image-2020-09-28-at-14-37-38-1601314806004.jpg" alt="Foto: Divulgação/Fortaleza" /><a href="/br/futebol/2020/09/28/fortaleza/1039309-rogerio-ceni-fala-sobre-reacao-de-osvaldo-preciso-preservar.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a href="/br/futebol/2020/09/28/fortaleza/1039309-rogerio-ceni-fala-sobre-reacao-de-osvaldo-preciso-preservar.html"> </a></span><span class="moment pdl5">há 9 dias</span></div></div></div></div><div class="grid-article" id="1037930"><div class="grid-article__container"><img src="https://img.vavel.com/50360462218-4b46ab168f-k-1-1600598038365.jpg" alt="Foto: Ricardo Duarte / SC Internacional" /><a href="/br/futebol/2020/09/20/fortaleza/1037930-rogerio-ceni-da-entrevista-apos-bater-internacional-com-meritos.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a href="/br/futebol/2020/09/20/fortaleza/1037930-rogerio-ceni-da-entrevista-apos-bater-internacional-com-meritos.html"> </a></span><span class="moment pdl5">há 17 dias</span></div></div></div></div><div class="grid-article" id="1037918"><div class="grid-article__container"><img src="https://img.vavel.com/image-98-1600595517284.jpg" alt="Foto: Bruno Oliveira / Fortaleza EC" /><a href="/br/futebol/2020/09/20/fortaleza/1037918-fortaleza-vence-tira-internacional-da-lideranca-e-se-aproxima-do-g-6-no-brasileirao.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a href="/br/futebol/2020/09/20/fortaleza/1037918-fortaleza-vence-tira-internacional-da-lideranca-e-se-aproxima-do-g-6-no-brasileirao.html"> </a></span><span class="moment pdl5">há 17 dias</span></div></div></div></div><div class="grid-article" id="1037757"><div class="grid-article__container"><img src="https://img.vavel.com/whatsapp-image-2020-09-13-at-16-21-10-1200x800-1600495381202.jpg" alt="Foto: Bruno Oliveira/EC Fortaleza" /><a href="/br/futebol/2020/09/19/fortaleza/1037757-f.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a href="/br/futebol/2020/09/19/fortaleza/1037757-f.html"> </a></span><span class="moment pdl5">há 18 dias</span></div></div></div></div></aside></div></div></div></div></div><footer class="footer-vavel"><div class="site-footer-wrapper"><div class="about"><a class="brand" href="/">VAVEL </a><span class="blurb">é uma multiplataforma esportiva internacional que opera com tecnologia própria. VAVEL é a mídia a consultar para a sua ampla cobertura do desporto em todo o mundo.</span></div><div class="flex-column"><ul class="nav-menu"><li><a href="/br/contact.html">fale conosco</a></li><li><a href="/br/staff.html">Staff</a></li><li><a href="/br/terms-and-privacy.html">Privacy</a></li></ul><div class="social-links"><a href="https://facebook.com/VAVELBrasil" rel="nofollow" target="_blank"><svg fill="#000000" height="24" width="28" viewBox="0 0 408.788 408.788" style="enable-background:new 0 0 408.788 408.788"><path style="fill:#475993" d="M353.701,0H55.087C24.665,0,0.002,24.662,0.002,55.085v298.616c0,30.423,24.662,55.085,55.085,55.085 h147.275l0.251-146.078h-37.951c-4.932,0-8.935-3.988-8.954-8.92l-0.182-47.087c-0.019-4.959,3.996-8.989,8.955-8.989h37.882 v-45.498c0-52.8,32.247-81.55,79.348-81.55h38.65c4.945,0,8.955,4.009,8.955,8.955v39.704c0,4.944-4.007,8.952-8.95,8.955 l-23.719,0.011c-25.615,0-30.575,12.172-30.575,30.035v39.389h56.285c5.363,0,9.524,4.683,8.892,10.009l-5.581,47.087 c-0.534,4.506-4.355,7.901-8.892,7.901h-50.453l-0.251,146.078h87.631c30.422,0,55.084-24.662,55.084-55.084V55.085 C408.786,24.662,384.124,0,353.701,0z"></path></svg></a><a href="https://facebook.com/VAVEL_Brasil" rel="nofollow" target="_blank"><svg fill="#000000" height="24" width="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512"><circle style="fill:#65A2D9" cx="256" cy="256" r="256"></circle><path style="fill:#3A7CA5" d="M393.014,139.326c-26.703,23.169-53.253,43.475-74.954,71.852 c-53.381,64.372-118.613,155.7-207.386,142.086l158.61,158.396c134.456-6.873,241.497-117.493,242.686-253.376L393.014,139.326z"></path><path style="fill:#FFFFFF" d="M397.872,162.471c-6.513,2.889-13.271,5.167-20.208,6.815c7.644-7.261,13.39-16.346,16.631-26.484 c0.926-2.893-2.219-5.398-4.832-3.848c-9.65,5.725-20.044,10.016-30.894,12.762c-0.628,0.16-1.276,0.24-1.929,0.24 c-1.979,0-3.896-0.733-5.411-2.065c-11.542-10.174-26.39-15.777-41.805-15.777c-6.672,0-13.405,1.04-20.016,3.091 c-20.487,6.353-36.295,23.254-41.257,44.103c-1.86,7.818-2.362,15.648-1.496,23.264c0.097,0.876-0.314,1.486-0.569,1.772 c-0.45,0.502-1.084,0.791-1.745,0.791c-0.072,0-0.15-0.003-0.224-0.01c-44.846-4.168-85.287-25.772-113.869-60.837 c-1.455-1.789-4.253-1.569-5.415,0.422c-5.596,9.606-8.554,20.589-8.554,31.766c0,17.127,6.884,33.27,18.837,45.039 c-5.027-1.193-9.893-3.07-14.414-5.582c-2.188-1.214-4.877,0.35-4.908,2.851c-0.31,25.445,14.588,48.087,36.905,58.282 c-0.45,0.01-0.9,0.014-1.35,0.014c-3.537,0-7.121-0.338-10.645-1.015c-2.463-0.467-4.532,1.867-3.768,4.253 c7.246,22.618,26.717,39.288,50.021,43.07c-19.339,12.983-41.863,19.83-65.302,19.83l-7.306-0.003c-2.255,0-4.16,1.469-4.73,3.65 c-0.565,2.145,0.474,4.413,2.396,5.53c26.412,15.372,56.541,23.495,87.138,23.495c26.784,0,51.838-5.313,74.466-15.798 c20.745-9.609,39.076-23.345,54.486-40.827c14.357-16.286,25.581-35.085,33.365-55.879c7.418-19.816,11.34-40.967,11.34-61.154 v-0.964c0-3.241,1.465-6.291,4.024-8.37c9.706-7.882,18.16-17.158,25.122-27.572C403.796,164.578,400.896,161.13,397.872,162.471 L397.872,162.471z"></path><path style="fill:#D1D1D1" d="M397.872,162.471c-6.515,2.889-13.271,5.167-20.208,6.815c7.644-7.261,13.39-16.346,16.632-26.484 c0.926-2.893-2.219-5.398-4.832-3.848c-9.65,5.725-20.044,10.016-30.894,12.762c-0.628,0.16-1.276,0.24-1.929,0.24 c-1.979,0-3.896-0.733-5.411-2.065c-11.542-10.174-26.39-15.777-41.805-15.777c-6.671,0-13.405,1.04-20.016,3.091 c-14.322,4.441-26.343,14.048-33.985,26.546v205.477c6.222-2.029,12.293-4.403,18.198-7.139 c20.745-9.609,39.076-23.345,54.486-40.827c14.357-16.287,25.581-35.085,33.365-55.879c7.418-19.816,11.34-40.967,11.34-61.154 v-0.964c0-3.241,1.465-6.291,4.024-8.37c9.706-7.882,18.16-17.158,25.122-27.572C403.796,164.578,400.896,161.13,397.872,162.471z"></path></svg></a></div></div></div><div class="copyright">©2020 VAVEL. Todos os direitos reservados.</div><div class="legal-info">VAVEL é uma das marcas registradas internacionalmente da Etemenanky Technology SL, e não pode ser usada por terceiros sem permissão explícita.</div></footer></div></div>
<link rel="stylesheet" href="https://assets.vavel.com/css/cultures/brasil.css" />
<script type="text/javascript" src="/bundle-vvl/main.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    'use strict';
    var gdprAppliesGlobally = false;
    function addFrame() {
      if (!window.frames['__cmpLocator']) {
        if (document.body) {
          var body = document.body,
              iframe = document.createElement('iframe');
          iframe.style = 'display:none';
          iframe.name = '__cmpLocator';
          body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
    }
    function cmpMsgHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = void 0;
      if (msgIsString) {
        json = event.data.indexOf('__cmpCall') != -1 ? JSON.parse(event.data) : {};
      } else {
        json = event.data;
      }
      if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function (retValue, success) {
          var returnMsg = {
            '__cmpReturn': {
              'returnValue': retValue,
              'success': success,
              'callId': i.callId
            }
          };
          event.source.postMessage(msgIsString ? JSON.stringify(returnMsg) : returnMsg, '*');
        });
      }
    }
    (function () {
      var elem = document.createElement('script');
      elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
      elem.async = true;
      elem.type = "text/javascript";
      var scpt = document.getElementsByTagName('script')[0];
      scpt.parentNode.insertBefore(elem, scpt);
      addFrame();
      window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
          return __cmp.a;
        } else if (b[0] === 'ping') {
          b[2]({
            'gdprAppliesGlobally': gdprAppliesGlobally,
            'cmpLoaded': false
          }, true);
        } else if (c === '__cmp') return false;else {
          if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
          }
          __cmp.a.push([].slice.apply(b));
        }
      };
      window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
      window.__cmp.msgHandler = cmpMsgHandler;
      if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
      } else {
        window.attachEvent('onmessage', cmpMsgHandler);
      }
      window.__cmp('init', {
        'Language': 'en',
        'Initial Screen Reject Button Text': 'I do not accept',
        'Initial Screen Accept Button Text': 'I accept',
        'Purpose Screen Body Text': 'You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.',
        'Vendor Screen Body Text': 'You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.',
        'Vendor Screen Accept All Button Text': 'Accept all',
        'Vendor Screen Reject All Button Text': 'Reject all',
        'Initial Screen Body Text': 'We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.',
        'Initial Screen Body Text Option': 1,
        'Publisher Name': 'VAVEL.com',
        'Publisher Logo': 'https://upload.wikimedia.org/wikipedia/commons/3/3a/Vavel_logo.png',
        'Publisher Purpose IDs': [2, 3],
        'Post Consent Page': 'https://www.vavel.com',
        'No Option': false
      });
    })();
    </script>
<div class="dialog-root dialog-modal" id="modal_forgot_password" role="dialog" style="display:none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><div class="dialog-content login-container forget-pass"><div class="title">Restore your password</div><div class="title-help-message">Please enter your user name or email.</div><form id="forgot_check_form"><div class="text-field-root"><div class="text-field-input-container"><input name="userName" type="text" placeholder="" /></div></div></form><button class="material-ui-button verify-button" id="forgot_check_button"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas><span>Check</span></button><form id="forgot_restore_form" style="display:none;"><div class="title-help-message" style="margin-top: 16px;">Please enter verification code which send to your email</div><div class="text-field-root"><label class="text-field-label label-active">Verification Code</label><div class="text-field-input-container"><input name="verification-code" type="text" placeholder="" /></div></div></form><button class="material-ui-button verify-button" id="forgot_restore_button" style="display:none;"><canvas height="60" width="128" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas><span>Restore</span></button><form id="forgot_change_form" style="display:none;"><div class="title-help-message" style="margin-top: 16px;">Verification is OK, please enter new password</div><div class="text-field-root"><label class="text-field-label label-active">Create a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password1" type="password" placeholder="" data-validate-field="password" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Confirm a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password2" type="password" placeholder="" data-validate-field="confirm" /></div></div><button class="material-ui-button verify-button" id="forgot_change_button" type="submit" style="display:none;"><canvas height="60" width="128" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas><span>Change</span></button></form></div><div class="login-error" id="forgot_error" style="display:none;"></div></div></div><div class="dialog-root dialog-modal" id="modal_login" role="dialog" style="display: none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><form id="login-form"><div class="dialog-content login-container"><div class="title">Your News or
<a href="https://editor.vavel.com/" target="_blank" rel="nofollow">Writer Panel</a></div><div class="title-help-message">Enjoy your
<b>own Customized Newspaper</b> with VAVEL topics' carousels!<br /><br /><b>Don't have an account yet?</b><a data-modal-open="register"><b>Create your account here</b></a>. It takes less than 60 seconds.</div><div class="login-content"><div class="text-field-root"><label class="text-field-label label-active">User Name</label><div class="text-field-input-container"><input name="userName" type="text" placeholder="" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Password</label><div class="text-field-input-container"><input name="password" type="password" placeholder="" /></div></div></div><div class="row between-xs login-but"><button class="material-ui-button login-button" type="submit">LOGIN</button><div class="title-help-message"><a data-modal-open="forgot_password">Forgot your password ?</a></div></div></div></form><div class="login-error" id="login_error" style="display:none;"></div></div></div><div class="dialog-root dialog-modal" id="modal_main" role="dialog" style="display:none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><div class="dialog-content start-auth-content"><div class="title">Login Member or
<a href="https://editor.vavel.com/" target="_blank" rel="nofollow">Writer Panel</a></div><div class="title-help-message">Enjoy your
<b>own Customized Newspaper</b>with VAVEL topics' carousels!<br /><br />Don't have an account yet?<a data-modal-open="register"> <b>Create your account here</b></a>. It takes less than 60 seconds.</div><div class="row between-xs buttons"><button class="material-ui-button login-button" id="b_show_modal_login" data-modal-open="login">LOGIN</button><div class="text-or">or</div><button class="material-ui-button register-button" id="b_show_register_login" data-modal-open="register">REGISTER</button></div><div class="row between-xs login-but"><img src="https://img.vavel.com/vavel-carousels-1542365295941.png" alt="VAVEL Customized Newspaper" title="VAVEL Customized Newspaper" style="width: 90%; margin: 0px auto; height: 100%;" /></div></div></div></div><div class="dialog-root dialog-modal" id="modal_register" role="dialog" style="display: none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><form id="signup-form"><div class="dialog-content login-container"><div class="title">Sign Up</div><div class="title-help-message">Use the form below to create your account.</div><div class="title-help-message">Have an account?
<a data-modal-open="login">Login</a></div><div class="login-content"><div class="text-field-root"><label class="text-field-label label-active"> First name</label><div class="text-field-input-container"><input name="firstName" type="text" placeholder="" data-validate-field="firstName" /></div></div><div class="text-field-root"><label class="text-field-label label-active"> Last name</label><div class="text-field-input-container"><input name="lastName" type="text" placeholder="" data-validate-field="lastName" /></div></div><div class="text-field-root"><label class="text-field-label label-active"> Country</label><div class="text-field-input-container"><input name="country" type="text" placeholder="" data-validate-field="country" /></div></div><div class="text-field-root"><label class="text-field-label label-active">User name<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="user" type="text" placeholder="" data-validate-field="userName" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Email<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="email" type="text" placeholder="" data-validate-field="email" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Create a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password1" type="password" placeholder="" data-validate-field="password" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Confirm a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password2" type="password" placeholder="" data-validate-field="confirm" /></div></div></div><button class="material-ui-button sign-button" type="submit">Complete Signup</button></div></form></div></div><div class="dialog-root dialog-modal user-info-dialog" id="modal_user_info" role="dialog" style="display:none"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><form id="user-form"><div class="dialog-content login-container"><div class="row between-xs user-title-avatar"><div class="col-xs-2"><img src="https://assets.vavel.com/images/user-icon.png" /></div><div class="col-xs-9 user-title-bar"><div class="col-xs-10 full-name" id="user_form_full_name"></div><div class="col-xs-10 email" id="user_form_email"></div><div class="col-xs-10 country" id="user_form_contry"></div></div></div><div class="login-content"><div class="user-name" id="user_form_user_name"></div><div class="text-field-root"><label class="text-field-label label-active">First name</label><div class="text-field-input-container"><input name="firstName" type="text" placeholder="" data-validate-field="name" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Last name</label><div class="text-field-input-container"><input name="lastName" type="text" placeholder="" data-validate-field="last_name" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Country</label><div class="text-field-input-container"><input name="country" type="text" placeholder="" data-validate-field="country" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Create a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password1" type="password" placeholder="" data-validate-field="pass" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Confirm a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password2" type="password" placeholder="" data-validate-field="confirm" /></div></div><div class="row dialog-action-bar"><button class="material-ui-button" type="submit"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas>Save</button><button class="material-ui-button logout-button" id="logout_button"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas>Logout</button></div></div></div></form></div></div><div class="dialog-root dialog-modal" id="modal_verification" role="dialog" style="display:none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><div class="dialog-content login-container"><div class="title">Verification</div><div class="title-help-message">Please enter code from email which was sending you.</div><div class="text-field-root"><div class="text-field-input-container"><input id="vavel_verification_code" name="vavel-verification-code" type="text" placeholder="" /></div></div><button class="material-ui-button verify-button" id="verify_button"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas>Verify</button></div><div class="login-error" id="verification_error" style="display:none;"></div></div></div>
</body>
</html>