<!DOCTYPE html>
<html lang="pt-br" xml:lang="pt-br">
<head>
<title>Time B do Atlético-MG bate Villa Nova no segundo teste para Segunda Divisão do Mineiro | VAVEL.com</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Atacante Flávio é o destaque da partida por marcar os dois gols do triunfo"/>
<meta name="keywords" content="Time,B,do,Atlético-MG,bate,Villa,Nova,no,segundo,teste,para,Segunda,Divisão,do,Mineiro,Atlético MG"/>
<meta name="news_keywords" content="Time,B,do,Atlético-MG,bate,Villa,Nova,no,segundo,teste,para,Segunda,Divisão,do,Mineiro,Atlético MG"/>
<meta name="author" content="Maria Fernanda"/>
<meta name="robots" content="index, follow"/>
<link rel="icon" href="https://www.vavel.com/favicon.ico" type="image/x-icon"/>
<meta property="og:title" content="Time B do Atlético-MG bate Villa Nova no segundo teste para Segunda Divisão do Mineiro"/>
<meta property="og:url" content="https://www.vavel.com/br/futebol/atletico-mg/806552-time-b-do-atletico-mg-bate-villa-nova-no-segundo-teste-para-segunda-divisao-do-mineiro.html"/>
<meta property="og:site_name" content="VAVEL.com"/>
<meta property="og:description" content="Atacante Flávio é o destaque da partida por marcar os dois gols do triunfo"/>
<meta name="DC.title" lang="pt-br" content=" Time B do Atlético-MG bate Villa Nova no segundo teste para Segunda Divisão do Mineiro"/>
<meta name="DC.description" lang="pt-br" content="Atacante Flávio é o destaque da partida por marcar os dois gols do triunfo"/>
<meta name="DC.subject" lang="pt-br" content="Time,B,do,Atlético-MG,bate,Villa,Nova,no,segundo,teste,para,Segunda,Divisão,do,Mineiro,Atlético MG"/>
<meta name="DC.date" scheme="W3CDTF" content="2017-07-11"/>
<meta name="DC.date.issued" scheme="W3CDTF" content="2017-07-11"/>
<meta name="DC.creator" content="Vavel"/>
<meta name="DC.publisher" content="Vavel"/>
<meta name="DC.language" scheme="RFC1766" content="pt-br"/>
<meta name="google-play-app" content="app-id=com.mondosports.vavel"/>
<meta property="og:image" content="https://img.vavel.com/time-b-8947458155.jpg"/>
<meta property="og:type" content="article"/>
<meta property="article:section" content="Atlético MG"/>
<meta property="fb:admins" content="510371807"/>
<meta property="fb:app_id" content="169320175188"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="https://twitter.com/fernanda_olivee"/>
<script sync="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<meta http-equiv="content-language" content="pt-BR"/><meta name="twitter:site" content="@VAVEL_Brasil"/><meta property="article:publisher" content="https://www.facebook.com/VAVELbrasil"/>
<meta name="twitter:title" content="Time B do Atlético-MG bate Villa Nova no segundo teste para Segunda Divisão do Mineiro"/>
<meta name="twitter:description" content="Atacante Flávio é o destaque da partida por marcar os dois gols do triunfo"/>
<meta name="twitter:image" content="https://img.vavel.com/time-b-8947458155.jpg"/>
<link rel="canonical" href="https://www.vavel.com/br/futebol/atletico-mg/806552-time-b-do-atletico-mg-bate-villa-nova-no-segundo-teste-para-segunda-divisao-do-mineiro.html"/>
<link href="https://www.vavel.com/br/amp/br/futebol/atletico-mg/806552-time-b-do-atletico-mg-bate-villa-nova-no-segundo-teste-para-segunda-divisao-do-mineiro.html" rel="amphtml"/>
<link rel="author" href="https://plus.google.com/113116549642765637217"/>
<link rel="publisher" href="https://plus.google.com/118411984539219238219"/>
<link href="https://www.vavel.com/vavel/css/articles1354.css" rel="stylesheet" type="text/css"/>
<link href="https://www.vavel.com/themes/default/css/br/brazil-menu.css" rel="stylesheet" type="text/css"/>
<meta name="HandheldFriendly" content="true"/>
<meta name="viewport" content="width = 320"/>
<meta name="viewport" content="initial-scale=1, user-scalable=yes"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
 
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4378161002089632",
    enable_page_level_ads: true
  });
</script>
<link rel="apple-touch-icon-precomposed" href="https://img.vavel.com/b/vavel-logo-60.png"/>
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.vavel.com/b/vavel-logo-72.png"/>
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://img.vavel.com/b/vavel-logo-76.png"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.vavel.com/b/vavel-logo-114.png"/>
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://img.vavel.com/b/vavel-logo-120.png"/>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.vavel.com/b/vavel-logo-144.png"/>
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://img.vavel.com/b/vavel-logo-152.png"/>
</head>
<body>
<div id="container_main_page">
<header>
<nav class="greybar2">
<div class="greybar2_960">
<ul>
<li><a href="https://www.vavel.com/br/" title="VAVEL Brasil" class="black3" target="_blank"><span class="flag flag-br fltl mgr5" title="VAVEL Brasil"></span><span class="mgr15"><b>VAVEL Brasil</b></span></a></li>
<li><a href="https://pt.vavel.com/" title="VAVEL Portugal" class="grey3" target="_blank"><span class="flag flag-pt fltl mgr5" title="VAVEL Portugal"></span><span class="mgr15"><b>Portugal</b></span></a></li>
<li><a href="https://www.vavel.com/en/" title="VAVEL UK" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-uk fltl mgr5" title="VAVEL English"> </span><span class="mgr15"><b>English</b></span></a></li>
<li><a href="https://usa.vavel.com/" title="VAVEL USA" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-usa fltl mgr5" title="VAVEL USA"> </span><span class="mgr15"><b>USA</b></span></a></li>
<li><a href="https://www.vavel.com/es/" title="VAVEL Espanha" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-es fltl mgr5" title="VAVEL Espanha"> </span><span class="mgr15"><b>Espanha</b></span></a></li>
<li><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-ar fltl mgr5" title="VAVEL Argentina"> </span><span class="mgr15"><b>Argentina</b></span></a></li>
<li><a href="https://www.vavel.com/mx/" title="VAVEL México" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-mx fltl mgr5" title="VAVEL Mexico"> </span><span class="mgr15"><b>MX</b></span></a></li>
<li><a href="https://www.vavel.com/lat/" title="VAVEL América Latina" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-lat fltl mgr5" title="VAVEL América Latina"> </span><span class="mgr15"><b>LAT</b></span></a></li>
<li><a href="https://italia.vavel.com/" title="VAVEL Itália" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-it fltl mgr5" title="VAVEL Itália"> </span><span class="mgr15"><b>Itália</b></span></a></li>
<li><a href="https://de.vavel.com/" title="VAVEL Deutschland" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-de fltl mgr5"> </span><span class="mgr15"><b>Deutsch</b></span></a></li>
<li><a href="https://fr.vavel.com/" title="VAVEL França" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-fr fltl mgr5" title="VAVEL França"> </span><span class="mgr15"><b>França</b></span></a></li>
<li><a href="https://arabic.vavel.com/" title="VAVEL Árabe" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-arb fltl mgr5" title="VAVEL Árabe"> </span><span><b>Árabe</b></span></a></li>
</ul>
</div>
</nav>
<div id="menuholder_top">
<div class="menu_vavel">
<div class="sb-toggle-left">
<a href="https://www.vavel.com/br/futebol/atletico-mg/" title="Atlético MG">
<img src="https://img.vavel.com/arrow-left50.png" height="53"/>
</a>
</div>
<div class="sb-toggle-right">
<a href="https://www.vavel.com/br/"><img src="https://img.vavel.com/vavel-logo-52.png" alt="VAVEL Logo small"/></a>
</div>
<div class="menu-background">
<div class="logo-vavel-menu"><a href="https://www.vavel.com/br/"><img src="https://www.vavel.com/themes/default/img/vavel_logo_png.png" width="150" alt="VAVEL logo" title="VAVEL logo"/></a></div>
<div class="logo-world-map"> </div>
<nav class="menu_icons">
<ul id="menuholder">
<li class="menu_678">
<a href="https://www.vavel.com/br/futebol/" title="Futebol" class="menu_holder">Futebol</a>
<ul>
<li>
<a href="https://www.vavel.com/br/futebol/atletico-mg/" title="Atlético MG">
Atlético MG
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/atletico-pr/" title="Atlético PR">
Atlético PR
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/avai/" title="Avaí Futebol Clube">
Avaí Futebol Clube
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/chapecoense/" title="Associação Chapecoense de Futebol">
Associação Chapecoense de Futebol
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/corinthians/" title="Sport Club Corinthians Paulista">
Sport Club Corinthians Paulista
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/coritiba/" title="Coritiba Foot Ball Club">
Coritiba Foot Ball Club
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/cruzeiro/" title="Cruzeiro Esporte Clube">
Cruzeiro Esporte Clube
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/figueirense/" title="Figueirense FC">
Figueirense FC
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/flamengo/" title="Flamengo">
Flamengo
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/fluminense/" title="Fluminense FC">
Fluminense FC
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/goias/" title="Goiás Esporte Clube">
Goiás Esporte Clube
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/gremio/" title="Grêmio Foot-Ball Porto Alegrense">
Grêmio Foot-Ball Porto Alegrense
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/internacional/" title="Sport Club Internacional">
Sport Club Internacional
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/joinville/" title="Joinville Esporte Clube">
Joinville Esporte Clube
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/palmeiras/" title="Sociedade Esportiva Palmeiras">
Sociedade Esportiva Palmeiras
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/ponte-preta/" title="Ponte Preta">
Ponte Preta
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/santos/" title="Santos FC">
Santos FC
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/sao-paulo/" title="Sao Paulo FC">
Sao Paulo FC
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/sport/" title="Sport Club do Recife">
Sport Club do Recife
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/vasco/" title="Club de Regatas Vasco da Gama">
Club de Regatas Vasco da Gama
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/serie-b/" title="Serie B">
Serie B
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/serie-c/" title="Serie C">
Serie C
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/selecao-brasileira/" title="Seleção Brasileira">
Seleção Brasileira
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/futebol-feminino/" title="Futebol Feminino">
Futebol Feminino
</a>
</li>
</ul>
</li>
<li class="menu_679">
<a href="https://www.vavel.com/br/futebol-internacional/" title="Futebol Internacional" class="menu_holder">Mundo</a>
<ul>
<li>
<a href="https://www.vavel.com/br/futebol-internacional/espanha/" title="Espanha">
Espanha
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol-internacional/alemania/" title="Alemanha">
Alemanha
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol-internacional/inglaterra/" title="Inglaterra">
Inglaterra
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol-internacional/futebol-italia/" title="Itália">
Itália
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol-internacional/franca/" title="França">
França
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol-internacional/futebol-argentina/" title="Argentina">
Argentina
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol-internacional/holanda/" title="Holanda">
Holanda
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol-internacional/portugal3/" title="Portugal">
Portugal
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol-internacional/campeonato-portugues/" title="Campeonato Português">
Campeonato Português
</a>
</li>
</ul>
</li>
<li class="menu_685">
<a href="https://www.vavel.com/br/basquete/" title="Basquete" class="menu_holder">Basquete</a>
</li>
<li class="menu_686">
<a href="https://www.vavel.com/br/motor/" title="Motor" class="menu_holder">Motor</a>
<ul>
<li>
<a href="https://www.vavel.com/br/motor/formula1/" title="Formula1">
Formula1
</a>
</li>
</ul>
</li>
<li class="menu_718">
<a href="https://www.vavel.com/br/tenis/" title="Tênis" class="menu_holder">Tênis</a>
</li>
<li class="menu_717">
<a href="https://www.vavel.com/br/volei/" title="Vôlei" class="menu_holder">Vôlei</a>
</li>
<li class="menu_1475">
<a href="https://www.vavel.com/br/mais-esportes/" title="Mais Esportes" class="menu_holder">Mais Esportes</a>
<ul>
<li>
<a href="https://www.vavel.com/br/mais-esportes/luta/" title="Luta">
Luta
</a>
</li>
<li>
<a href="https://www.vavel.com/br/mais-esportes/handebol/" title="Handebol">
Handebol
</a>
</li>
<li>
<a href="https://www.vavel.com/br/mais-esportes/hoquei/" title="Hoquei">
Hoquei
</a>
</li>
<li>
<a href="https://www.vavel.com/br/mais-esportes/beisebol/" title="Beisebol">
Beisebol
</a>
</li>
<li>
<a href="https://www.vavel.com/br/mais-esportes/futsal/" title="Futsal">
Futsal
</a>
</li>
<li>
<a href="https://www.vavel.com/br/mais-esportes/formula1/" title="Formula1">
Formula1
</a>
</li>
<li>
<a href="https://www.vavel.com/br/mais-esportes/futebol-americano/" title="Futebol Americano">
Futebol Americano
</a>
</li>
</ul>
</li>
<li class="menu_1547">
</li>
<li class="menu_1604">
<ul>
<li>
<a href="https://www.vavel.com/br/mais-vavel/cinema/" title="Cinema">
Cinema
</a>
</li>
<li>
<a href="https://www.vavel.com/br/mais-vavel/mundo/" title="Mundo">
Mundo
</a>
</li>
<li>
<a href="https://www.vavel.com/br/mais-vavel/literatura/" title="Literatura">
Literatura
</a>
</li>
</ul>
</li>
<li class="menu_1615">
</li>
<li class="menu_1639">
</li>
<li class="menu_77">
<a href="https://www.vavel.com/br/tag/vavel" title="Mais VAVEL" class="menu_holder">+ VAVEL</a>
<ul>
<li>
<a href="https://www.vavel.com/br/cinema-br/" title="Cinema">
Cinema
</a>
</li>
<li>
<a href="https://www.vavel.com/br/mundo/" title="Mundo">
Mundo
</a>
</li>
<li>
<a href="https://www.vavel.com/br/jornalismo/" title="Jornalismo">
Jornalismo
</a>
</li>
<li>
<a href="https://www.vavel.com/br/literatura/" title="Literatura">
Literatura
</a>
</li>
</ul>
</li>
 
</ul>
</nav>
</div>
</div>
</div> 
<nav class="submenu_vavel">
<div class="submenu_960">
<ul id="submenu_holder">
<li class="submenu_1"><a href="https://www.vavel.com/br/tag/atletico-go" title="Atlético-GO" class="submenu_holder">ATG</a></li>
<li class="submenu_2"><a href="https://www.vavel.com/br/futebol/atletico-mg/" title="Atlético-MG" class="submenu_holder">AMG
<li class="submenu_3"><a href="https://www.vavel.com/br/futebol/atletico-pr/" title="Atlético-PR" class="submenu_holder">APR</a></li>
<li class="submenu_16"><a href="https://www.vavel.com/br/futebol/avai/" title="Avaí Futebol Clube" class="submenu_holder">AVA</a></li>
<li class="submenu_9"><a href="https://www.vavel.com/br/futebol/bahia/" title="Bahia" class="submenu_holder">BAH</a></li>
<li class="submenu_4"><a href="https://www.vavel.com/br/futebol/botafogo/" title="Botafogo" class="submenu_holder">BOT</a></li>
<li class="submenu_5"><a href="https://www.vavel.com/br/futebol/chapecoense/" title="Chapecoense" class="submenu_holder">CHA</a></li>
<li class="submenu_6"><a href="https://www.vavel.com/br/futebol/corinthians/" title="Corinthians" class="submenu_holder">COR</a></li>
<li class="submenu_7"><a href="https://www.vavel.com/br/futebol/coritiba/" title="Coritiba" class="submenu_holder">CTB</a></li>
<li class="submenu_8"><a href="https://www.vavel.com/br/futebol/cruzeiro/" title="Cruzeiro" class="submenu_holder">CRU</a></li>
<li class="submenu_10"><a href="https://www.vavel.com/br/futebol/flamengo/" title="Flamengo" class="submenu_holder">FLA</a></li>
<li class="submenu_11"><a href="https://www.vavel.com/br/futebol/fluminense/" title="Fluminense" class="submenu_holder">FLU</a></li>
<li class="submenu_12"><a href="https://www.vavel.com/br/futebol/gremio/" title="Gremio" class="submenu_holder">GRE</a></li>
<li class="submenu_14"><a href="https://www.vavel.com/br/futebol/palmeiras/" title="Palmeiras" class="submenu_holder">PAL</a></li>
<li class="submenu_15"><a href="https://www.vavel.com/br/futebol/ponte-preta/" title="Ponte Preta" class="submenu_holder">PON</a></li>
<li class="submenu_17"><a href="https://www.vavel.com/br/futebol/santos/" title="Santos" class="submenu_holder">SAN</a></li>
<li class="submenu_18"><a href="https://www.vavel.com/br/futebol/sao-paulo/" title="Sao Paulo" class="submenu_holder">SPO</a></li>
<li class="submenu_19"><a href="https://www.vavel.com/br/futebol/sport/" title="Sport" class="submenu_holder">SPT</a></li>
<li class="submenu_13"><a href="https://www.vavel.com/br/futebol/vasco/" title="Vasco da Gama" class="submenu_holder">VAS</a></li>
<li class="submenu_20"><a href="https://www.vavel.com/br/futebol/vitoria/" title="Vitória" class="submenu_holder">VIT</a></li>
</a></li></ul></div></nav>
<div class="box-white-cat articles-related">
<div class="submenu_960">
<div class="fltl ad728">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4378161002089632" data-ad-slot="2469580480" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="articles-related-new300 news-top">
<div class="articles-related-img">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol/atletico-mg/806575-destaque-na-ausncia-dos-mais-experientes-jovem-zagueiro-bremer-renova-com-atletico-mg.html"><img src="https://img.vavel.com/thumb_bremer-bob-9331056419.jpg" alt="Destaque na ausência dos mais experientes, jovem zagueiro Bremer renova com Atlético-MG" title="Destaque na ausência dos mais experientes, jovem zagueiro Bremer renova com Atlético-MG" width="63"/><br/></a></div>
</div>
<h3 class="articles-related-title"><a href="https://www.vavel.com/br/futebol/atletico-mg/806575-destaque-na-ausncia-dos-mais-experientes-jovem-zagueiro-bremer-renova-com-atletico-mg.html">Destaque na ausência dos mais experientes, jovem zagueiro Bremer renova com Atlético-MG</a></h3>
</div>
</div>
</div>
</header>
<section id="content_article">
<article id="article" itemscope="" itemtype="http://schema.org/NewsArticle"> 
<header class="article-header">
<h1 itemprop="name headline">Time B do Atlético-MG bate Villa Nova no segundo teste para Segunda Divisão do Mineiro</h1>
<time class="date_article" itemprop="datePublished" datetime="2017-07-11">11-07-2017 </time>
<h3 class="abstract" itemprop="description">Atacante Flávio é o destaque da partida por marcar os dois gols do triunfo</h3>
</header>
<div class="horizontal-rule"> </div>
<aside class="author_bar">
<div class="author_bar_left fltl" itemscope="" itemprop="author creator" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Maria Fernanda"/>
<meta itemprop="url" content="https://www.vavel.com/maria-fernanda/"/>
<div class="author_bar_left1">
<a href="https://www.vavel.com/maria-fernanda/" title="Maria Fernanda">
<img src="https://img.vavel.com/thumb_1445919438546-3238334623.jpg" alt="Maria Fernanda" height="63" class="image" itemprop="image"/>
</a>
</div>
<div class="mgt10 mgb5">
<a href="https://www.vavel.com/maria-fernanda/" title="Maria Fernanda" class="autor2"><span class="FFF" itemprop="name">Maria Fernanda</span></a>
</div>
<div class="social_data">
<div class="fltl mgr5"><a href="https://twitter.com/https://twitter.com/fernanda_olivee" target="_blank" rel="nofollow"><img src="https://www.vavel.com/themes/default/img/tw25.png" height="20"/></a></div>
<a href="https://plus.google.com/113116549642765637217" target="_blank" rel="nofollow"><img src="https://www.vavel.com/themes/default/img/googleplus25.png" height="20"/></a>
</div>
</div>
<aside class="fltr">
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://www.vavel.com/br/futebol/atletico-mg/806552-time-b-do-atletico-mg-bate-villa-nova-no-segundo-teste-para-segunda-divisao-do-mineiro.html&text=Time B do Atlético-MG bate Villa Nova no segundo teste para Segunda Divisão do Mineiro&tw_p=tweetbutton&url=https://www.vavel.com/br/futebol/atletico-mg/806552-time-b-do-atletico-mg-bate-villa-nova-no-segundo-teste-para-segunda-divisao-do-mineiro.html&via=VAVELcom','name','width=600,height=500')"><span class="social_share social_tw" rel="nofollow">Twitter</span></a>
</div>
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.vavel.com/br/futebol/atletico-mg/806552-time-b-do-atletico-mg-bate-villa-nova-no-segundo-teste-para-segunda-divisao-do-mineiro.html&https://www.vavel.com/br/futebol/atletico-mg/806552-time-b-do-atletico-mg-bate-villa-nova-no-segundo-teste-para-segunda-divisao-do-mineiro.html','name','width=600,height=500')" rel="nofollow"><span class="social_share social_fb">Facebook</span></a>
</div>
<div class="fltl mgb20">
<a target="popup" onclick="window.open('https://plus.google.com/share?url=https://www.vavel.com/br/futebol/atletico-mg/806552-time-b-do-atletico-mg-bate-villa-nova-no-segundo-teste-para-segunda-divisao-do-mineiro.html','name','width=600,height=500')"><span class="social_share social_gplus" rel="nofollow">Google Plus</span></a>
</div>
</aside>
</aside>
<div class="horizontal-rule mgb20"> </div>
 
<figure class="article-image" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<img src="https://img.vavel.com/time-b-8947458155.jpg" title="Time B do Atlético-MG bate Villa Nova no segundo teste para Segunda Divisão do Mineiro" alt="Time B do Atlético-MG bate Villa Nova no segundo teste para Segunda Divisão do Mineiro" itemprop="image url" width="610" class="article-image"/>
</figure>
<div class="image_caption_news mgb20">
Em
jogo no segundo teste do Mineiro o Time B do Galo vence Villa Nova por 2 a 0
</div>
<div id="smartIntxt"> </div>
<script type="text/javascript">
 
  var r=Math.round(Math.random()*1e8);var s=document.createElement("script");
 
  var t="//des.smartclip.net/ads?type=dyn&plc=89213&cat=&sz=400x320&rnd="+r;
 
  s.type="text/javascript";s.src=t;document.body.appendChild(s);
 
</script>
<section class="article-content" itemprop="articleBody"><p>O time B do Atl&eacute;tico-MG&nbsp;entrou em campo em um amistoso contra o Villa Nova, no Est&aacute;dio Castor Cifuentes, em Nova Lima. Ganhando o amistoso por 2 a 0 e o destaque veio do banco de reservas, fazendo os dois gols, com o destaque do atacante Fl&aacute;vio.</p>
<p>O treinador da equipe Caio Zarnadi foi a campo com Rodolfo, Adson, Igor Brondani, Donato e Mansur;&nbsp; Lorran, Matheus Roldan, Leleu e Filipinho; Matheus Jesus e Jo&atilde;o Figueiredo.</p>
<p>O Atl&eacute;tico B tem um objetivo de manter um time de iniciantes para maturar atletas maiores de 20 anos, para que ocorra eventuais contrata&ccedil;&otilde;es, dar um ritimo de jogo diferente para aqueles jogadores que est&atilde;o retomando ao time profissional e mais algumas possibilidades. Esse time disputar&aacute; a segunda divis&atilde;o do Campeonato Mineiro que come&ccedil;ar&aacute; para o Galo no dia (29) de Julho, contra Po&ccedil;os de Caldas, fora de casa.</p>
</section>
<div class="ad-body mgb10"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4378161002089632" data-ad-slot="2853833682" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br/></div>
<div class="clr">
<aside>
 
<div id="fb-root"> </div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=995052417215290";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.vavel.com/br/futebol/atletico-mg/806552-time-b-do-atletico-mg-bate-villa-nova-no-segundo-teste-para-segunda-divisao-do-mineiro.html" data-numposts="5"> </div>
 
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://www.vavel.com/br/futebol/atletico-mg/806552-time-b-do-atletico-mg-bate-villa-nova-no-segundo-teste-para-segunda-divisao-do-mineiro.html&text=Time B do Atlético-MG bate Villa Nova no segundo teste para Segunda Divisão do Mineiro&tw_p=tweetbutton&url=https://www.vavel.com/br/futebol/atletico-mg/806552-time-b-do-atletico-mg-bate-villa-nova-no-segundo-teste-para-segunda-divisao-do-mineiro.html&via=VAVELcom','name','width=600,height=500')"><span class="social_share social_tw" rel="nofollow">Twitter</span></a>
</div>
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.vavel.com/br/futebol/atletico-mg/806552-time-b-do-atletico-mg-bate-villa-nova-no-segundo-teste-para-segunda-divisao-do-mineiro.html&https://www.vavel.com/br/futebol/atletico-mg/806552-time-b-do-atletico-mg-bate-villa-nova-no-segundo-teste-para-segunda-divisao-do-mineiro.html','name','width=600,height=500')" rel="nofollow"><span class="social_share social_fb">Facebook</span></a>
</div>
<div class="fltl mgb20">
<a target="popup" onclick="window.open('https://plus.google.com/share?url=https://www.vavel.com/br/futebol/atletico-mg/806552-time-b-do-atletico-mg-bate-villa-nova-no-segundo-teste-para-segunda-divisao-do-mineiro.html','name','width=600,height=500')"><span class="social_share social_gplus" rel="nofollow">Google Plus</span></a>
</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" class="fltr">
<meta itemprop="url" content="http://www.vavel.com"/>
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://img.vavel.com/b/vavel-logo-72.png" height="65"/>
<meta itemprop="url" content="https://img.vavel.com/b/vavel-logo-72.png"/>
<meta itemprop="width" content="65"/>
<meta itemprop="height" content="65"/>
</div>
<meta itemprop="name" content="VAVEL.com"/>
</div>
</aside>
</div>
<ul class="breadcrumb clr mgb20 pdt0" itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
<a href="https://www.vavel.com/" itemprop="item" class="antetitulo pd0"><meta itemprop="name" content="VAVEL"/></a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
<a href="https://www.vavel.com/br/" itemprop="item" class="antetitulo pd0"><meta itemprop="name" content="Brasil"/></a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
> <a href="https://www.vavel.com/br/futebol/" itemprop="item" class="antetitulo pd0">
<span itemprop="name">Futebol Brasileiro</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
> <a href="https://www.vavel.com/br/futebol/atletico-mg/" itemprop="item" class="antetitulo pd0">
<span itemprop="name">Atlético MG</span>
</a>
</li>
</ul>
<div class="clr">
</div>
 
</article>
 
 
<aside id="article_column">
<div id="right">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FVAVELcom-Brasil%2F278222775632800%3Fref%3Dts%26fref%3Dts&width=300&height=62&colorscheme=light&show_faces=false&border_color&stream=false&header=false&appId=169320175188" style="border:none; overflow:hidden; width:100%;height:65px;"> </iframe>
<div id="ad300" class="mgt5 pdb0 mgb5"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4378161002089632" data-ad-slot="1813578941"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="box-white-cat circle-corners10 mgt5">
<h3 class="ubuntu_text fltl mgl15"><a href="https://www.vavel.com/br/futebol/atletico-mg/" title="Atlético MG" class="black3">Atlético MG</a>
</h3>
</div>
<div class="box-white box-white-most-popular">
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol/atletico-mg/806552-time-b-do-atletico-mg-bate-villa-nova-no-segundo-teste-para-segunda-divisao-do-mineiro.html"><img src="https://img.vavel.com/c320_170_time-b-8947458155.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/futebol/atletico-mg/806552-time-b-do-atletico-mg-bate-villa-nova-no-segundo-teste-para-segunda-divisao-do-mineiro.html">Time B do Atlético-MG bate Villa Nova no segundo teste para Segunda Divisão do Mineiro</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol/atletico-mg/806252-para-embalar-atletico-mg-fara-trs-dos-proximos-quatro-jogos-do-brasileirao-em-bh.html"><img src="https://img.vavel.com/c320_170_fred-massa-bob-1148612853.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/futebol/atletico-mg/806252-para-embalar-atletico-mg-fara-trs-dos-proximos-quatro-jogos-do-brasileirao-em-bh.html">Para embalar: Atlético-MG fará três dos próximos quatro jogos do Brasileirão em BH</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol/atletico-mg/806105-roger-exalta-atuacao-do-atletico-mg-no-rj-o-gol-aos-47-nao-pode-apagar-a-nossa-producao-coletiva.html"><img src="https://img.vavel.com/c320_170_roger-279483613.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/futebol/atletico-mg/806105-roger-exalta-atuacao-do-atletico-mg-no-rj-o-gol-aos-47-nao-pode-apagar-a-nossa-producao-coletiva.html">Roger exalta atuação do Atlético-MG no RJ: &quot;O gol aos 47 não pode apagar a nossa produção coletiva&quot;</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol/atletico-mg/805991-fabio-santos-v-atletico-superior-ao-botafogo-e-lamenta-empate-um-pecado.html"><img src="https://img.vavel.com/c320_170_fabio-santos-bob-1545398328.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/futebol/atletico-mg/805991-fabio-santos-v-atletico-superior-ao-botafogo-e-lamenta-empate-um-pecado.html">Fábio Santos vê Atlético superior ao Botafogo e lamenta empate: &quot;Um pecado&quot;</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol/atletico-mg/805979-marcos-rocha-lembra-chance-desperdicada-por-robinho-e-pede-time-menos-egoista.html"><img src="https://img.vavel.com/c320_170_rocha-706466445.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/futebol/atletico-mg/805979-marcos-rocha-lembra-chance-desperdicada-por-robinho-e-pede-time-menos-egoista.html">Marcos Rocha lembra chance desperdiçada por Robinho e pede time &#039;menos egoísta&#039;</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol/atletico-mg/805676-gabriel-e-otero-fora-e-retorno-de-marcos-rocha-roger-relaciona-atletico-mg-para-encarar-botafogo.html"><img src="https://img.vavel.com/c320_170_marcos-rocha-e-gabriel-6768673527.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/futebol/atletico-mg/805676-gabriel-e-otero-fora-e-retorno-de-marcos-rocha-roger-relaciona-atletico-mg-para-encarar-botafogo.html">Gabriel e Otero fora e retorno de Marcos Rocha: Roger relaciona Atlético-MG para encarar Botafogo</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol/atletico-mg/805386-atletico-mg-confirma-divida-com-sporting-por-compra-do-volante-elias.html"><img src="https://img.vavel.com/c320_170_683942940-7649908531.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/futebol/atletico-mg/805386-atletico-mg-confirma-divida-com-sporting-por-compra-do-volante-elias.html">Atlético-MG confirma dívida com Sporting por compra do volante Elias</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol/atletico-mg/805365-caio-zanardi-e-apresentado-no-atletico-mg-como-tecnico-da-equipe-b.html"><img src="https://img.vavel.com/c320_170_aaa-8408198249.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/futebol/atletico-mg/805365-caio-zanardi-e-apresentado-no-atletico-mg-como-tecnico-da-equipe-b.html">Caio Zanardi é apresentado no Atlético-MG como técnico da equipe B</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol/atletico-mg/805347-recuperado-de-lesao-marcos-rocha-aguarda-aval-de-roger-machado-para-voltar-a-jogar.html"><img src="https://img.vavel.com/c320_170_35609788782-63d8f5007f-z-1190765486.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/futebol/atletico-mg/805347-recuperado-de-lesao-marcos-rocha-aguarda-aval-de-roger-machado-para-voltar-a-jogar.html">Recuperado de lesão, Marcos Rocha aguarda aval de Roger Machado para voltar a jogar</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol/atletico-mg/805292-mais-uma-vez-luan-sofre-nova-lesao-e-nao-tem-data-para-retorno-no-atletico-mg.html"><img src="https://img.vavel.com/c320_170_luan-5744085130.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/futebol/atletico-mg/805292-mais-uma-vez-luan-sofre-nova-lesao-e-nao-tem-data-para-retorno-no-atletico-mg.html">Mais uma vez... Luan sofre nova lesão e não tem data para retorno no Atlético-MG</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol/atletico-mg/805134-atletico-mg-e-ronaldinho-acertam-pendncias-e-clube-desconversa-sobre-jogo-de-despedida-do-camisa-10.html"><img src="https://img.vavel.com/c320_170_8618518506-c7ed3f0e44-o-1-4643819537.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/futebol/atletico-mg/805134-atletico-mg-e-ronaldinho-acertam-pendncias-e-clube-desconversa-sobre-jogo-de-despedida-do-camisa-10.html">Atlético-MG e Ronaldinho acertam pendências e clube desconversa sobre jogo de despedida</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol/atletico-mg/805063-giovanni-esta-recuperado-e-pronto-para-voltar-aos-treinamentos-no-atletico-mg.html"><img src="https://img.vavel.com/c320_170_sfjfjfs-9663993995.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/futebol/atletico-mg/805063-giovanni-esta-recuperado-e-pronto-para-voltar-aos-treinamentos-no-atletico-mg.html">Giovanni está
recuperado e pronto para voltar aos treinamentos no Atlético-MG</a></h3>
<div class="clr pdb5"> </div>
</div>
</div>
</div>
</aside>
</section>
</div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"> </script>
<script type="text/javascript" src="https://www.vavel.com/vavel/js/article-a7.js"> </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9914870-1', 'vavel.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Mo9il1awEti2fn", domain:"vavel.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Mo9il1awEti2fn" style="display:none" height="1" width="1" alt=""/></noscript>
 
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"http://www.vavel.com/tos.html","theme":"dark-top"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
 
 
<div class="fb-sharer-bar">
<a target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.vavel.com/br/futebol/atletico-mg/806552-time-b-do-atletico-mg-bate-villa-nova-no-segundo-teste-para-segunda-divisao-do-mineiro.html&https://www.vavel.com/br/futebol/atletico-mg/806552-time-b-do-atletico-mg-bate-villa-nova-no-segundo-teste-para-segunda-divisao-do-mineiro.html','name','width=600,height=500')" rel="nofollow" style="margin-left:-15px;">
<svg class="svg-icon icon-facebook-share" role="img" height="46" width="56" viewBox="0 0 46 46">
<path d="M43.5,0H2.5C1.1,0,0,1.1,0,2.5v40.9C0,44.9,1.1,46,2.5,46h22V28.2h-6v-6.9h6v-5.1c0-5.9,3.6-9.2,8.9-9.2   c2.5,0,4.7,0.2,5.4,0.3v6.2l-3.7,0c-2.9,0-3.4,1.4-3.4,3.4v4.4h6.9l-0.9,6.9h-6V46h11.7c1.4,0,2.5-1.1,2.5-2.5V2.5   C46,1.1,44.9,0,43.5,0z"></path>
</svg>Share on Facebook</a>
</div>
</body>
</html>
