<!DOCTYPE html>
<html lang="pt-br" xml:lang="pt-br">
<head>
<title>Com dúvidas, Eutrópio não confirma Santa Cruz para clássico diante do Náutico | VAVEL.com</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Mais Querido sofre baixas por conta de desgaste muscular e comandante opta por aguardar para definir equipe"/>
<meta name="keywords" content="Com,dúvidas,,Eutrópio,não,confirma,Santa,Cruz,para,clássico,diante,do,Náutico,Santa Cruz"/>
<meta name="news_keywords" content="Com,dúvidas,,Eutrópio,não,confirma,Santa,Cruz,para,clássico,diante,do,Náutico,Santa Cruz"/>
<meta name="author" content="Mateus Schuler"/>
<meta name="revisit-after" content="1 weeks"/>
<meta name="robots" content="index, follow"/>
<meta property="og:title" content="Com dúvidas, Eutrópio não confirma Santa Cruz para clássico diante do Náutico"/>
<meta property="og:url" content="https://www.vavel.com/br/futebol/santa-cruz/747932-com-duvidas-eutropio-nao-confirma-santa-cruz-para-classico-diante-do-nautico.html"/>
<meta property="og:site_name" content="VAVEL.com"/>
<meta property="og:description" content="Mais Querido sofre baixas por conta de desgaste muscular e comandante opta por aguardar para definir equipe"/>
<meta name="google-play-app" content="app-id=com.mondosports.vavel"/>
<meta property="og:image" content="https://img.vavel.com/everton-santos-nao-treinou-por-problemas-particulares-1423751069.jpg"/>
<meta property="og:type" content="article"/>
<meta property="article:section" content="Santa Cruz"/>
<meta property="fb:admins" content="510371807"/>
<meta property="fb:app_id" content="169320175188"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:creator" content="reportermateus"/>
<script sync="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<meta http-equiv="content-language" content="pt-BR"/><meta name="twitter:site" content="@VAVEL_Brasil"/><meta property="article:publisher" content="https://www.facebook.com/VAVELbrasil"/>
<link rel="canonical" href="https://www.vavel.com/br/futebol/santa-cruz/747932-com-duvidas-eutropio-nao-confirma-santa-cruz-para-classico-diante-do-nautico.html"/>
<link href="https://www.vavel.com/br/amp/br/futebol/santa-cruz/747932-com-duvidas-eutropio-nao-confirma-santa-cruz-para-classico-diante-do-nautico.html" rel="amphtml"/>
<link rel="author" href="https://plus.google.com/u/1/106391764316290443380"/>
<link rel="publisher" href="https://plus.google.com/118411984539219238219"/>
<link href="https://www.vavel.com/vavel/css/articles1324.css" rel="stylesheet" type="text/css"/>
<link href="https://www.vavel.com/themes/default/css/br/brazil-menu.css" rel="stylesheet" type="text/css"/>
<meta name="HandheldFriendly" content="true"/>
<meta name="viewport" content="width = 320"/>
<meta name="viewport" content="initial-scale=1, user-scalable=yes"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
 
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4378161002089632",
    enable_page_level_ads: true
  });
</script>
 
 
<link rel="apple-touch-icon-precomposed" href="https://img.vavel.com/b/vavel-logo-60.png"/>
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.vavel.com/b/vavel-logo-72.png"/>
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://img.vavel.com/b/vavel-logo-76.png"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.vavel.com/b/vavel-logo-114.png"/>
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://img.vavel.com/b/vavel-logo-120.png"/>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.vavel.com/b/vavel-logo-144.png"/>
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://img.vavel.com/b/vavel-logo-152.png"/>
</head>
<body>
<div id="container_main_page">
<header>
<nav class="greybar2">
<div class="greybar2_960">
<ul>
<li><a href="https://www.vavel.com/br/" title="VAVEL Brasil" class="black3" target="_blank"><span class="flag flag-br fltl mgr5" title="VAVEL Brasil"></span><span class="mgr15"><b>VAVEL Brasil</b></span></a></li>
<li><a href="https://www.vavel.com/pt/" title="VAVEL Portugal" class="grey3" target="_blank"><span class="flag flag-pt fltl mgr5" title="VAVEL Portugal"></span><span class="mgr15"><b>Portugal</b></span></a></li>
<li><a href="https://www.vavel.com/en/" title="VAVEL UK" class="grey3" target="_blank"><span class="flag flag-uk fltl mgr5" title="VAVEL English"> </span><span class="mgr15"><b>English</b></span></a></li>
<li><a href="https://www.vavel.com/en-us/" title="VAVEL USA" class="grey3" target="_blank"><span class="flag flag-usa fltl mgr5" title="VAVEL USA"> </span><span class="mgr15"><b>USA</b></span></a></li>
<li><a href="https://www.vavel.com/es/" title="VAVEL Espanha" class="grey3" target="_blank"><span class="flag flag-es fltl mgr5" title="VAVEL Espanha"> </span><span class="mgr15"><b>Espanha</b></span></a></li>
<li><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="grey3" target="_blank"><span class="flag flag-ar fltl mgr5" title="VAVEL Argentina"> </span><span class="mgr15"><b>Argentina</b></span></a></li>
<li><a href="https://www.vavel.com/mx/" title="VAVEL México" class="grey3" target="_blank"><span class="flag flag-mx fltl mgr5" title="VAVEL Mexico"> </span><span class="mgr15"><b>MX</b></span></a></li>
<li><a href="https://www.vavel.com/lat/" title="VAVEL América Latina" class="grey3" target="_blank"><span class="flag flag-lat fltl mgr5" title="VAVEL América Latina"> </span><span class="mgr15"><b>LAT</b></span></a></li>
<li><a href="https://www.vavel.com/it/" title="VAVEL Itália" class="grey3" target="_blank"><span class="flag flag-it fltl mgr5" title="VAVEL Itália"> </span><span class="mgr15"><b>Itália</b></span></a></li>
<li><a href="https://www.vavel.com/de/" title="VAVEL Deutschland" class="grey3" target="_blank"><span class="flag flag-de fltl mgr5"> </span><span class="mgr15"><b>Deutsch</b></span></a></li>
<li><a href="https://www.vavel.com/fr/" title="VAVEL França" class="grey3" target="_blank"><span class="flag flag-fr fltl mgr5" title="VAVEL França"> </span><span class="mgr15"><b>França</b></span></a></li>
<li><a href="https://www.vavel.com/arb/" title="VAVEL Árabe" class="grey3" target="_blank"><span class="flag flag-arb fltl mgr5" title="VAVEL Árabe"> </span><span><b>Árabe</b></span></a></li>
</ul>
</div>
</nav>
<div id="menuholder_top">
<div class="menu_vavel">
<div class="sb-toggle-left">
<a href="https://www.vavel.com/br/futebol/santa-cruz/" title="Santa Cruz">
<img src="https://img.vavel.com/arrow-left50.png" height="53"/>
</a>
</div>
<div class="sb-toggle-right">
<a href="https://www.vavel.com/br/"><img src="https://img.vavel.com/vavel-logo-52.png" alt="VAVEL Logo small"/></a>
</div>
<div class="menu-background">
<div class="logo-vavel-menu"><a href="https://www.vavel.com/br/"><img src="https://www.vavel.com/themes/default/img/vavel_logo_png.png" width="150" alt="VAVEL logo" title="VAVEL logo"/></a></div>
<div class="logo-world-map"> </div>
<nav class="menu_icons">
<ul id="menuholder">
<li class="menu_678">
<a href="https://www.vavel.com/br/futebol/" title="Futebol" class="menu_holder">Futebol</a>
<ul>
<li>
<a href="https://www.vavel.com/br/futebol/atletico-mg/" title="Atlético MG">
Atlético MG
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/atletico-pr/" title="Atlético PR">
Atlético PR
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/avai/" title="Avaí">
Avaí
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/chapecoense/" title="Chapecoense">
Chapecoense
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/corinthians/" title="Corinthians">
Corinthians
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/coritiba/" title="Coritiba">
Coritiba
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/cruzeiro/" title="Cruzeiro">
Cruzeiro
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/figueirense/" title="Figueirense">
Figueirense
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/flamengo/" title="Flamengo">
Flamengo
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/fluminense/" title="Fluminense">
Fluminense
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/goias/" title="Goiás">
Goiás
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/gremio/" title="Gremio">
Gremio
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/internacional/" title="Internacional">
Internacional
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/joinville/" title="Joinville">
Joinville
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/palmeiras/" title="Palmeiras">
Palmeiras
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/ponte-preta/" title="Ponte Preta">
Ponte Preta
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/santos/" title="Santos">
Santos
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/sao-paulo/" title="Sao Paulo">
Sao Paulo
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/sport/" title="Sport">
Sport
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/vasco/" title="Vasco da Gama">
Vasco da Gama
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/serie-b/" title="Serie B">
Serie B
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/serie-c/" title="Serie C">
Serie C
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/selecao-brasileira/" title="Seleção Brasileira">
Seleção Brasileira
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol/futebol-feminino/" title="Futebol Feminino">
Futebol Feminino
</a>
</li>
</ul>
</li>
<li class="menu_679">
<a href="https://www.vavel.com/br/futebol-internacional/" title="Futebol Internacional" class="menu_holder">Mundo</a>
<ul>
<li>
<a href="https://www.vavel.com/br/futebol-internacional/espanha/" title="Espanha">
Espanha
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol-internacional/alemania/" title="Alemanha">
Alemanha
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol-internacional/inglaterra/" title="Inglaterra">
Inglaterra
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol-internacional/futebol-italia/" title="Itália">
Itália
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol-internacional/franca/" title="França">
França
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol-internacional/futebol-argentina/" title="Argentina">
Argentina
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol-internacional/holanda/" title="Holanda">
Holanda
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol-internacional/portugal3/" title="Portugal">
Portugal
</a>
</li>
<li>
<a href="https://www.vavel.com/br/futebol-internacional/campeonato-portugues/" title="Campeonato Português">
Campeonato Português
</a>
</li>
</ul>
</li>
<li class="menu_685">
<a href="https://www.vavel.com/br/basquete/" title="Basquete" class="menu_holder">Basquete</a>
</li>
<li class="menu_686">
<a href="https://www.vavel.com/br/motor/" title="Motor" class="menu_holder">Motor</a>
<ul>
<li>
<a href="https://www.vavel.com/br/motor/formula1/" title="Formula1">
Formula1
</a>
</li>
</ul>
</li>
<li class="menu_718">
<a href="https://www.vavel.com/br/tenis/" title="Tênis" class="menu_holder">Tênis</a>
</li>
<li class="menu_717">
<a href="https://www.vavel.com/br/volei/" title="Vôlei" class="menu_holder">Vôlei</a>
</li>
<li class="menu_1475">
</li>
<li class="menu_1547">
</li>
<li class="menu_687"><a href="https://www.vavel.com/br/motor/formula1/" title="Formula1" class="menu_holder">F1</a></li>
<li class="menu_224"><a href="https://www.vavel.com/br/futebol-americano/" title="Futebol Americano" class="menu_holder">NFL</a></li>
</ul>
</nav>
</div>
</div>
</div> 
<nav class="submenu_vavel">
<div class="submenu_960">
<ul id="submenu_holder">
<li class="submenu_1"><a href="https://www.vavel.com/br/tag/atletico-go" title="Atlético-GO" class="submenu_holder">ATG</a></li>
<li class="submenu_2"><a href="https://www.vavel.com/br/futebol/atletico-mg/" title="Atlético-MG" class="submenu_holder">AMG
<li class="submenu_3"><a href="https://www.vavel.com/br/futebol/atletico-pr/" title="Atlético-PR" class="submenu_holder">APR</a></li>
<li class="submenu_16"><a href="https://www.vavel.com/br/futebol/avai/" title="Avaí Futebol Clube" class="submenu_holder">AVA</a></li>
<li class="submenu_9"><a href="https://www.vavel.com/br/futebol/bahia/" title="Bahia" class="submenu_holder">BAH</a></li>
<li class="submenu_4"><a href="https://www.vavel.com/br/futebol/botafogo/" title="Botafogo" class="submenu_holder">BOT</a></li>
<li class="submenu_5"><a href="https://www.vavel.com/br/futebol/chapecoense/" title="Chapecoense" class="submenu_holder">CHA</a></li>
<li class="submenu_6"><a href="https://www.vavel.com/br/futebol/corinthians/" title="Corinthians" class="submenu_holder">COR</a></li>
<li class="submenu_7"><a href="https://www.vavel.com/br/futebol/coritiba/" title="Coritiba" class="submenu_holder">CTB</a></li>
<li class="submenu_8"><a href="https://www.vavel.com/br/futebol/cruzeiro/" title="Cruzeiro" class="submenu_holder">CRU</a></li>
<li class="submenu_10"><a href="https://www.vavel.com/br/futebol/flamengo/" title="Flamengo" class="submenu_holder">FLA</a></li>
<li class="submenu_11"><a href="https://www.vavel.com/br/futebol/fluminense/" title="Fluminense" class="submenu_holder">FLU</a></li>
<li class="submenu_12"><a href="https://www.vavel.com/br/futebol/gremio/" title="Gremio" class="submenu_holder">GRE</a></li>
<li class="submenu_14"><a href="https://www.vavel.com/br/futebol/palmeiras/" title="Palmeiras" class="submenu_holder">PAL</a></li>
<li class="submenu_15"><a href="https://www.vavel.com/br/futebol/ponte-preta/" title="Ponte Preta" class="submenu_holder">PON</a></li>
<li class="submenu_17"><a href="https://www.vavel.com/br/futebol/santos/" title="Santos" class="submenu_holder">SAN</a></li>
<li class="submenu_18"><a href="https://www.vavel.com/br/futebol/sao-paulo/" title="Sao Paulo" class="submenu_holder">SPO</a></li>
<li class="submenu_19"><a href="https://www.vavel.com/br/futebol/sport/" title="Sport" class="submenu_holder">SPT</a></li>
<li class="submenu_13"><a href="https://www.vavel.com/br/futebol/vasco/" title="Vasco da Gama" class="submenu_holder">VAS</a></li>
<li class="submenu_20"><a href="https://www.vavel.com/br/futebol/vitoria/" title="Vitória" class="submenu_holder">VIT</a></li>
</a></li></ul></div></nav>
<div class="box-white-cat articles-related">
<div class="submenu_960">
<div class="fltl ad728">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4378161002089632" data-ad-slot="2469580480" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="articles-related-new300 news-top">
<div class="articles-related-img">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol/santa-cruz/747159-santa-joga-mal-mas-arranca-empate-fora-de-casa-contra-campinense-na-estreia-do-nordestao.html"><img src="https://img.vavel.com/thumb_campinensevavel2-4509167997.jpg" alt="Santa joga mal, mas arranca empate fora de casa contra Campinense na estreia do Nordestão" title="Santa joga mal, mas arranca empate fora de casa contra Campinense na estreia do Nordestão" width="63"/><br/></a></div>
</div>
<h3 class="antetitulo" style="padding-top:3px;"><a href="https://www.vavel.com/br/futebol/santa-cruz/" title="Santa Cruz">Santa Cruz</a></h3>
<h3 class="articles-related-title"><a href="https://www.vavel.com/br/futebol/santa-cruz/747159-santa-joga-mal-mas-arranca-empate-fora-de-casa-contra-campinense-na-estreia-do-nordestao.html">Santa joga mal, mas arranca empate fora de casa contra Campinense na estreia do Nordestão</a></h3>
</div>
</div>
</div>
</header>
<section id="content_article">
<article id="article" itemscope="" itemtype="http://schema.org/NewsArticle"> 
<header class="article-header">
<h1 itemprop="name headline">Com dúvidas, Eutrópio não confirma Santa Cruz para clássico diante do Náutico</h1>
<time class="date_article" itemprop="datePublished" datetime="2017-01-27">27-01-2017 </time>
<h3 class="abstract" itemprop="description">Mais Querido sofre baixas por conta de desgaste muscular e comandante opta por aguardar para definir equipe</h3>
</header>
<div class="horizontal-rule"> </div>
<aside class="author_bar">
<div class="author_bar_left fltl" itemscope="" itemprop="author creator" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Mateus Schuler"/>
<meta itemprop="url" content="https://www.vavel.com/reportermateus/"/>
<div class="author_bar_left1">
<a href="https://www.vavel.com/reportermateus/" title="Mateus Schuler">
<img src="https://img.vavel.com/3x4-5507508842.jpg" alt="Mateus Schuler" height="63" class="image" itemprop="image"/>
</a>
</div>
<div class="mgt10 mgb5">
<a href="https://www.vavel.com/reportermateus/" title="Mateus Schuler" class="autor2"><span class="FFF" itemprop="name">Mateus Schuler</span></a>
</div>
<div class="social_data">
<div class="fltl mgr5"><a href="https://twitter.com/reportermateus" target="_blank" rel="nofollow"><img src="/themes/default/img/tw25.png" height="20"/></a></div>
<a href="https://plus.google.com/u/1/106391764316290443380" target="_blank" rel="nofollow"><img src="/themes/default/img/googleplus25.png" height="20"/></a>
</div>
</div>
<aside class="fltr">
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://www.vavel.com/br/futebol/santa-cruz/747932-com-duvidas-eutropio-nao-confirma-santa-cruz-para-classico-diante-do-nautico.html&text=Com dúvidas, Eutrópio não confirma Santa Cruz para clássico diante do Náutico&tw_p=tweetbutton&url=https://www.vavel.com/br/futebol/santa-cruz/747932-com-duvidas-eutropio-nao-confirma-santa-cruz-para-classico-diante-do-nautico.html&via=VAVELcom','name','width=600,height=500')"><span class="social_share social_tw" rel="nofollow">Twitter</span></a>
</div>
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.vavel.com/br/futebol/santa-cruz/747932-com-duvidas-eutropio-nao-confirma-santa-cruz-para-classico-diante-do-nautico.html&https://www.vavel.com/br/futebol/santa-cruz/747932-com-duvidas-eutropio-nao-confirma-santa-cruz-para-classico-diante-do-nautico.html','name','width=600,height=500')" rel="nofollow"><span class="social_share social_fb">Facebook</span></a>
</div>
<div class="fltl mgb20">
<a target="popup" onclick="window.open('https://plus.google.com/share?url=https://www.vavel.com/br/futebol/santa-cruz/747932-com-duvidas-eutropio-nao-confirma-santa-cruz-para-classico-diante-do-nautico.html','name','width=600,height=500')"><span class="social_share social_gplus" rel="nofollow">Google Plus</span></a>
</div>
</aside>
</aside>
<div class="horizontal-rule mgb20"> </div>
 
<figure class="article-image" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<img src="https://img.vavel.com/everton-santos-nao-treinou-por-problemas-particulares-1423751069.jpg" title="Com dúvidas, Eutrópio não confirma Santa Cruz para clássico diante do Náutico" alt="Com dúvidas, Eutrópio não confirma Santa Cruz para clássico diante do Náutico" itemprop="image url" width="610" class="article-image"/>
</figure>
<div class="image_caption_news mgb0">
Boa pré-temporada rendeu titularidade a Everton Santos, que não treinou por problemas particulares (Foto: Rodrigo Baltar/Santa Cruz)
</div>
<div class="ad-body mgb20"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4378161002089632" data-ad-slot="2996212489" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<section class="article-content" itemprop="articleBody"><p>Com um treino ap&oacute;s a estreia&nbsp;na Copa do Nordeste - <a href="https://www.vavel.com/br/futebol/santa-cruz/747159-santa-joga-mal-mas-arranca-empate-fora-de-casa-contra-campinense-na-estreia-do-nordestao.html">empate&nbsp;por 1 a 1 com o Campinense</a> - e apenas mais um para fechar a&nbsp;prepara&ccedil;&atilde;o para o cl&aacute;ssico diante&nbsp;do N&aacute;utico&nbsp;nesse domingo (29), o&nbsp;<strong>Santa Cruz&nbsp;</strong>vai com mist&eacute;rio. Na manh&atilde; desta sexta-feira (27), em movimenta&ccedil;&atilde;o realizada no est&aacute;dio do Arruda, o grupo coral teve tr&ecirc;s baixas entre os titulares e deixa d&uacute;vidas para a abertura do&nbsp;<strong>Campeonato Pernambucano 2017</strong>.</p>
<p>Duas das aus&ecirc;ncias s&atilde;o por conta de desgaste muscular, j&aacute;&nbsp;comum em in&iacute;cio de temporada nos clubes. Os jovens lateral-esquerdo&nbsp;<strong>Eduardo&nbsp;</strong>e o atacante&nbsp;<strong>Andr&eacute; Lu&iacute;s</strong>, formados na base tricolor, podem n&atilde;o atuar no jogo com o Timbu, abrindo vaga para as&nbsp;entradas&nbsp;de Roberto e Barbio, respectivamente.</p>
<p>Outro que pode n&atilde;o jogar ante o alvirrubro, mas com mais chances de entrar em campo, &eacute; o meia-atacante&nbsp;<strong>Everton Santos</strong>, que n&atilde;o treinou por resolver problemas particulares. Caso fique&nbsp;fora tamb&eacute;m durante o rach&atilde;o desse s&aacute;bado (28), novamente no Jos&eacute; do R&ecirc;go Maciel, quem ganha espa&ccedil;o entre os 11 &eacute; Thom&aacute;s. Ambos, inclusive, realizaram uma boa <a href="https://www.vavel.com/br/futebol/santa-cruz/738221-santa-cruz-define-estadio-grito-da-republica-em-olinda-como-local-da-pre-temporada.html">pr&eacute;-temporada no est&aacute;dio Grito da Rep&uacute;blica</a>, em Olinda.</p>
<div style="text-align:center">
<figure class="image" style="display:inline-block"><img alt="Jovem centroavante do Mais Querido teve boa atuação contra o Paysandu na Taça Asa Branca (Foto: Rodrigo Baltar/Santa Cruz)" height="387" src="https://img.vavel.com/b/32301479202_5d294cf30a_k%5B1%5D.jpg" width="580"/>
<figcaption>Andr&eacute; Lu&iacute;s teve boa atua&ccedil;&atilde;o contra o Paysandu na Ta&ccedil;a Asa Branca (Foto: Rodrigo Baltar/Santa Cruz)</figcaption>
</figure>
</div>
<p>Com passagem pelo rival como jogador e treinador, o comandante dos pernambucanos mant&eacute;m o discurso de exaltar o advers&aacute;rio, conforme fez antes da partida&nbsp;ante a Raposa paraibana. J&aacute; visando o Cl&aacute;ssico das Emo&ccedil;&otilde;es, <strong>Vin&iacute;cius&nbsp;Eutr&oacute;pio&nbsp;</strong>joga o favoritismo para o arquirrival, que &eacute; o mandante na oportunidade.</p>
<p><em>&quot;Independente de qualquer aspecto, cl&aacute;ssico elimina favoritismo. E &eacute; a hist&oacute;ria que mostra isso. O N&aacute;utico leva uma certa vantagem por jogar em casa. N&atilde;o sei quantos jogadores nossos j&aacute; jogaram na Arena. &Eacute; um time que jogou l&aacute; h&aacute; quatro dias e&nbsp;com desgaste menor. Vamos tentar tirar essa vantagem, al&eacute;m de&nbsp;jogar de igual para igual&quot;</em>, disse Eutr&oacute;pio.</p>
<p>Caso as interroga&ccedil;&otilde;es persistam, a Cobra Coral vai a campo com: J&uacute;lio C&eacute;sar; Vitor, Bruno Silva, Jaime e Eduardo (Roberto); Elicarlos, David e L&eacute;o Costa; Thiago Prim&atilde;o, Everton Santos e Andr&eacute; Lu&iacute;s (William Barbio).</p>
</section>
<div class="clr">
<aside>
 
<div id="fb-root"> </div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=995052417215290";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.vavel.com/br/futebol/santa-cruz/747932-com-duvidas-eutropio-nao-confirma-santa-cruz-para-classico-diante-do-nautico.html" data-numposts="5"> </div>
 
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://www.vavel.com/br/futebol/santa-cruz/747932-com-duvidas-eutropio-nao-confirma-santa-cruz-para-classico-diante-do-nautico.html&text=Com dúvidas, Eutrópio não confirma Santa Cruz para clássico diante do Náutico&tw_p=tweetbutton&url=https://www.vavel.com/br/futebol/santa-cruz/747932-com-duvidas-eutropio-nao-confirma-santa-cruz-para-classico-diante-do-nautico.html&via=VAVELcom','name','width=600,height=500')"><span class="social_share social_tw" rel="nofollow">Twitter</span></a>
</div>
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.vavel.com/br/futebol/santa-cruz/747932-com-duvidas-eutropio-nao-confirma-santa-cruz-para-classico-diante-do-nautico.html&https://www.vavel.com/br/futebol/santa-cruz/747932-com-duvidas-eutropio-nao-confirma-santa-cruz-para-classico-diante-do-nautico.html','name','width=600,height=500')" rel="nofollow"><span class="social_share social_fb">Facebook</span></a>
</div>
<div class="fltl mgb20">
<a target="popup" onclick="window.open('https://plus.google.com/share?url=https://www.vavel.com/br/futebol/santa-cruz/747932-com-duvidas-eutropio-nao-confirma-santa-cruz-para-classico-diante-do-nautico.html','name','width=600,height=500')"><span class="social_share social_gplus" rel="nofollow">Google Plus</span></a>
</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" class="fltr">
<meta itemprop="url" content="http://www.vavel.com"/>
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://img.vavel.com/b/vavel-logo-72.png" height="65"/>
<meta itemprop="url" content="https://img.vavel.com/b/vavel-logo-72.png"/>
<meta itemprop="width" content="65"/>
<meta itemprop="height" content="65"/>
</div>
<meta itemprop="name" content="VAVEL.com"/>
</div>
</aside>
</div>
<footer class="article_tags clr mgt5 pdb15">
<span class="more-news">Mais notícias de</span>
<ul>
<li itemprop="keywords"><a href="https://www.vavel.com/br/tag/santa-cruz" title="Notícias sobre Santa Cruz" rel="tag">Santa Cruz</a></li>
<li itemprop="keywords"><a href="https://www.vavel.com/br/tag/eduardo" title="Notícias sobre Eduardo" rel="tag">Eduardo</a></li>
<li itemprop="keywords"><a href="https://www.vavel.com/br/tag/vinicius-eutropio" title="Notícias sobre Vinícius Eutrópio" rel="tag">Vinícius Eutrópio</a></li>
<li itemprop="keywords"><a href="https://www.vavel.com/br/tag/everton-santos" title="Notícias sobre Everton Santos" rel="tag">Everton Santos</a></li>
<li itemprop="keywords"><a href="https://www.vavel.com/br/tag/campeonato-pernambucano-2017" title="Notícias sobre Campeonato Pernambucano 2017" rel="tag">Campeonato Pernambucano 2017</a></li>
<li itemprop="keywords"><a href="https://www.vavel.com/br/tag/andre-luis" title="Notícias sobre André Luís" rel="tag">André Luís</a></li>
</ul>
<div class="clr"> </div>
</footer>
<ul class="breadcrumb clr mgb20 pdt0" itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
<a href="https://www.vavel.com/" itemprop="item" class="antetitulo pd0"><meta itemprop="name" content="VAVEL"/></a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
<a href="https://www.vavel.com/br/" itemprop="item" class="antetitulo pd0"><meta itemprop="name" content="Brasil"/></a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
> <a href="https://www.vavel.com/br/futebol/" itemprop="item" class="antetitulo pd0">
<span itemprop="name">Futebol Brasileiro</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
> <a href="https://www.vavel.com/br/futebol/santa-cruz/" itemprop="item" class="antetitulo pd0">
<span itemprop="name">Santa Cruz</span>
</a>
</li>
</ul>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4378161002089632" data-ad-slot="9412564489" data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="clr">
</div>
 
</article>
 
 
<aside id="article_column">
<div id="right">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FVAVELcom-Brasil%2F278222775632800%3Fref%3Dts%26fref%3Dts&width=300&height=62&colorscheme=light&show_faces=false&border_color&stream=false&header=false&appId=169320175188" style="border:none; overflow:hidden; width:100%;height:65px;"> </iframe>
<div id="ad300" class="mgt5 pdb0 mgb5"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4378161002089632" data-ad-slot="1813578941"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="box-white-cat circle-corners10 mgt5">
<h3 class="ubuntu_text fltl mgl15"><a href="https://www.vavel.com/br/futebol/santa-cruz/" title="Santa Cruz" class="black3">Santa Cruz</a>
<span class="ft16 black9"> últimas notícias</span>
</h3>
</div>
<div class="box-white box-white-most-popular">
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol/santa-cruz/746669-com-todos-os-titulares-regularizados-santa-cruz-esta-definido-para-estreia-no-nordestao.html"><img src="https://img.vavel.com/c320_170_rodrigo-baltar-santa-cruz1485289445509-5133092706.png" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/futebol/santa-cruz/746669-com-todos-os-titulares-regularizados-santa-cruz-esta-definido-para-estreia-no-nordestao.html">Com todos os titulares regularizados, Santa Cruz está
definido para estreia no Nordestão</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol/santa-cruz/746349-eutropio-elogia-jovem-lateral-eduardo-se-continuar-jogando-bem-permanecera-como-titular.html"><img src="https://img.vavel.com/c320_170_eduardo-6753555773.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/futebol/santa-cruz/746349-eutropio-elogia-jovem-lateral-eduardo-se-continuar-jogando-bem-permanecera-como-titular.html">Eutrópio elogia jovem lateral Eduardo: &quot;Se continuar jogando bem, permanecerá como titular&quot;</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol/santa-cruz/745614-santa-cruz-vence-paysandu-pelo-placar-mnimo-e-conquista-trofeu-asa-branca.html"><img src="https://img.vavel.com/c320_170_leovavel-795864039.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/futebol/santa-cruz/745614-santa-cruz-vence-paysandu-pelo-placar-mnimo-e-conquista-trofeu-asa-branca.html">Santa Cruz vence Paysandu pelo placar mínimo e conquista Trofeu Asa Branca</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol/santa-cruz/744773-alegando-problemas-pessoais-atacante-ze-carlos-pede-desligamento-do-santa-cruz.html"><img src="https://img.vavel.com/c320_170_ze-carlos-foto-rodrigo-baltar-santa-cruz-6950354101.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/futebol/santa-cruz/744773-alegando-problemas-pessoais-atacante-ze-carlos-pede-desligamento-do-santa-cruz.html">Alegando problemas pessoais, atacante Zé Carlos pede desligamento do Santa Cruz</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol/santa-cruz/743972-everton-santos-e-apresentado-no-santa-cruz-e-destaca-parceria-com-vinicius-eutropio.html"><img src="https://img.vavel.com/c320_170_evertonsantosscfc-2862156745.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/futebol/santa-cruz/743972-everton-santos-e-apresentado-no-santa-cruz-e-destaca-parceria-com-vinicius-eutropio.html">Everton Santos é apresentado no Santa Cruz e destaca nova parceria com Vinícius Eutrópio</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol/santa-cruz/743526-elicarlos-comemora-chegada-ao-santa-cruz-e-relembra-poca-de-nutico-tudo-era-culpa-minha.html"><img src="https://img.vavel.com/c320_170_elicarlos-foto-rodrigo-baltar-santa-cruz-8928197482.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/futebol/santa-cruz/743526-elicarlos-comemora-chegada-ao-santa-cruz-e-relembra-poca-de-nutico-tudo-era-culpa-minha.html">Elicarlos comemora chegada ao Santa Cruz e relembra época de Náutico: “Tudo era culpa minha”</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol/santa-cruz/742839-vinicius-eutropio-aprova-pre-temporada-e-exalta-determinacao-do-elenco.html"><img src="https://img.vavel.com/c320_170_eutropio-destaca-empenho-dos-atletas-durante-preparacao-6829769187.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/futebol/santa-cruz/742839-vinicius-eutropio-aprova-pre-temporada-e-exalta-determinacao-do-elenco.html">Vinícius Eutrópio aprova pré-temporada e exalta determinação do elenco</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol/santa-cruz/742734-mesmo-sem-torcida-santa-cruz-derrota-timbauba-em-jogo-treino-no-grito-da-republica.html"><img src="https://img.vavel.com/c320_170_santa-cruz-bate-timbauba-em-jogo-treino-8313572704.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/futebol/santa-cruz/742734-mesmo-sem-torcida-santa-cruz-derrota-timbauba-em-jogo-treino-no-grito-da-republica.html">Mesmo sem torcida, Santa Cruz derrota Timbaúba em jogo-treino no Grito da República</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol/santa-cruz/741812-santa-cruz-anuncia-volante-elicarlos-como-reforco-para-2017.html"><img src="https://img.vavel.com/c320_170_elicarlos-santa-cruz-2-9246795838.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/futebol/santa-cruz/741812-santa-cruz-anuncia-volante-elicarlos-como-reforco-para-2017.html">Santa Cruz anuncia volante Elicarlos como reforço para 2017</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol/santa-cruz/741577-motivados-william-barbio-e-thomas-buscam-sucesso-no-santa-cruz-em-2017.html"><img src="https://img.vavel.com/c320_170_thomas-e-barbio-sao-apresentados-oficialmente-no-santa-cruz-3324966998.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/futebol/santa-cruz/741577-motivados-william-barbio-e-thomas-buscam-sucesso-no-santa-cruz-em-2017.html">Motivados, William Barbio e Thomás buscam sucesso no Santa Cruz em 2017</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol/santa-cruz/741272-santa-goleia-no-primeiro-teste-da-temporada-e-torcida-aprova.html"><img src="https://img.vavel.com/c320_170_santa-cruz-x-agap-2-9042756119.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/futebol/santa-cruz/741272-santa-goleia-no-primeiro-teste-da-temporada-e-torcida-aprova.html">Santa Cruz goleia Agap em jogo-treino e torcida aprova atuação</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol/santa-cruz/741145-com-dia-cheio-em-olinda-santa-cruz-anuncia-pacotao-de-reforcos.html"><img src="https://img.vavel.com/c320_170_leovavel1-4832460456.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/futebol/santa-cruz/741145-com-dia-cheio-em-olinda-santa-cruz-anuncia-pacotao-de-reforcos.html">Com dia cheio em Olinda, Santa Cruz anuncia pacotão de reforços</a></h3>
<div class="clr pdb5"> </div>
</div>
</div>
</div>
</aside>
</section>
</div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"> </script>
<script type="text/javascript" src="https://www.vavel.com/vavel/js/article-a7.js"> </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9914870-1', 'vavel.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Mo9il1awEti2fn", domain:"vavel.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Mo9il1awEti2fn" style="display:none" height="1" width="1" alt=""/></noscript>
 
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"http://www.vavel.com/tos.html","theme":"dark-top"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
 
 
</body>
</html>
