<!DOCTYPE html>
<html lang="pt-br" xml:lang="pt-br">
<head>
<title>Atlético-MG anuncia empréstimo do meia Dodô ao Fortaleza por uma temporada | VAVEL.com</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Clube mineiro cedeu o atleta até o final da temporada 2018" />
<meta name="keywords" content="Atlético-MG,anuncia,empréstimo,do,meia,Dodô,ao,Fortaleza,por,uma,temporada,Atlético MG" />
<meta name="news_keywords" content="Atlético-MG,anuncia,empréstimo,do,meia,Dodô,ao,Fortaleza,por,uma,temporada,Atlético MG" />
<meta name="author" content="Lara Pereira" />
<meta name="robots" content="index, follow" />
<link rel="icon" href="https://www.vavel.com/favicon.ico" type="image/x-icon" />
<meta property="og:title" content="Atlético-MG anuncia empréstimo do meia Dodô ao Fortaleza por uma temporada" />
<meta property="og:url" content="https://www.vavel.com/br/noticias/900401-atletico-mg-anuncia-emprestimo-do-meia-dod-ao-fortaleza-por-uma-temporada.html" />
<meta property="og:site_name" content="VAVEL Brasil" />
<meta property="DC.creator" content="VAVEL Brasil" />
<meta name="DC.publisher" content="VAVEL Brasil" />
<meta property="og:description" content="Clube mineiro cedeu o atleta até o final da temporada 2018" />
<meta itemprop="alternativeHeadline" content="Atlético-MG anuncia empréstimo do meia Dodô ao Fortaleza por uma temporada | VAVEL.com" />
<meta name="DC.title" lang="pt-br" content=" Atlético-MG anuncia empréstimo do meia Dodô ao Fortaleza por uma temporada" />
<meta name="DC.description" lang="pt-br" content="Clube mineiro cedeu o atleta até o final da temporada 2018" />
<meta name="DC.subject" lang="pt-br" content="Atlético-MG,anuncia,empréstimo,do,meia,Dodô,ao,Fortaleza,por,uma,temporada,Atlético MG" />
<meta name="DC.date" scheme="W3CDTF" content="2018-04-05" />
<meta name="DC.date.issued" scheme="W3CDTF" content="2018-04-05" />
<meta name="DC.language" scheme="RFC1766" content="pt-br" />
<meta name="google-play-app" content="app-id=com.mondosports.vavel" />
<meta property="og:image" content="https://img.vavel.com/7842-6901414785.jpg" />
<meta property="og:type" content="article" />
<meta property="article:section" content="Atlético MG" />
<meta property="fb:admins" content="510371807" />
<meta property="fb:app_id" content="169320175188" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="laracpereira_" />
<script sync="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<link rel="alternate" hreflang="pt" href="https://www.vavel.com/br/noticias/900401-atletico-mg-anuncia-emprestimo-do-meia-dod-ao-fortaleza-por-uma-temporada.html" />
<link rel="alternate" hreflang="pt-br" href="https://www.vavel.com/br/noticias/900401-atletico-mg-anuncia-emprestimo-do-meia-dod-ao-fortaleza-por-uma-temporada.html" />
<link rel="alternate" hreflang="pt-pt" href="https://www.vavel.com/br/noticias/900401-atletico-mg-anuncia-emprestimo-do-meia-dod-ao-fortaleza-por-uma-temporada.html" />
<meta http-equiv="content-language" content="pt-BR" /><meta name="twitter:site" content="@VAVEL_Brasil" /><meta property="article:publisher" content="https://www.facebook.com/VAVELbrasil" />
<meta name="twitter:title" content="Atlético-MG anuncia empréstimo do meia Dodô ao Fortaleza por uma temporada" />
<meta name="twitter:description" content="Clube mineiro cedeu o atleta até o final da temporada 2018" />
<meta name="twitter:image" content="https://img.vavel.com/7842-6901414785.jpg" />
<link rel="canonical" href="https://www.vavel.com/br/noticias/900401-atletico-mg-anuncia-emprestimo-do-meia-dod-ao-fortaleza-por-uma-temporada.html" />
<link href="https://www.vavel.com/br/amp/noticias/900401-atletico-mg-anuncia-emprestimo-do-meia-dod-ao-fortaleza-por-uma-temporada.html" rel="amphtml" />
<link rel="publisher" href="https://plus.google.com/118411984539219238219" />
<link href="https://www.vavel.com/assets/css/articles2001.css" rel="stylesheet" type="text/css" />
<link href="https://www.vavel.com/themes/default/css/br/brazil-menu.css" rel="stylesheet" type="text/css" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />

<link rel="apple-touch-icon-precomposed" href="https://img.vavel.com/b/vavel-logo-60.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.vavel.com/b/vavel-logo-72.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://img.vavel.com/b/vavel-logo-76.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.vavel.com/b/vavel-logo-114.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://img.vavel.com/b/vavel-logo-120.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.vavel.com/b/vavel-logo-144.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://img.vavel.com/b/vavel-logo-152.png" />


<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type":    "WebSite",
    "name":     "VAVEL Brasil",
    "url":      "https://www.vavel.com/br/"
  }
</script>
</head>
<body>
<header>
<nav class="greybar2">
<div class="greybar2_960">
<ul>
<li><a href="https://www.vavel.com/br/" title="VAVEL Brasil" class="black3" target="_blank"><span class="flag flag-br fltl mgr5" title="VAVEL Brasil"></span><span class="mgr15"><b>Brasil</b></span></a></li>
<li><a href="https://www.vavel.com/pt/" title="VAVEL Portugal" class="grey3" target="_blank"><span class="flag flag-pt fltl mgr5" title="VAVEL Portugal"></span><span class="mgr15"><b>Portugal</b></span></a></li>
<li><a href="https://www.vavel.com/en/" title="VAVEL UK" class="grey3" target="_blank"><span class="flag flag-uk fltl mgr5" title="VAVEL English"> </span><span class="mgr15"><b>English</b></span></a></li>
<li><a href="https://www.vavel.com/en-us/" title="VAVEL USA" class="grey3" target="_blank"><span class="flag flag-usa fltl mgr5" title="VAVEL USA"> </span><span class="mgr15"><b>USA</b></span></a></li>
<li><a href="https://www.vavel.com/es/" title="VAVEL Espanha" class="grey3" target="_blank"><span class="flag flag-es fltl mgr5" title="VAVEL Espanha"> </span><span class="mgr15"><b>Espanha</b></span></a></li>
<li><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="grey3" target="_blank"><span class="flag flag-ar fltl mgr5" title="VAVEL Argentina"> </span><span class="mgr15"><b>Argentina</b></span></a></li>
<li><a href="https://www.vavel.com/mx/" title="VAVEL México" class="grey3" target="_blank"><span class="flag flag-mx fltl mgr5" title="VAVEL Mexico"> </span><span class="mgr15"><b>MX</b></span></a></li>
<li><a href="https://www.vavel.com/lat/" title="VAVEL América Latina" class="grey3" target="_blank"><span class="flag flag-lat fltl mgr5" title="VAVEL América Latina"> </span><span class="mgr15"><b>LAT</b></span></a></li>
 <li><a href="https://www.vavel.com/it/" title="VAVEL Itália" class="grey3" target="_blank"><span class="flag flag-it fltl mgr5" title="VAVEL Itália"> </span><span class="mgr15"><b>Itália</b></span></a></li>
<li><a href="https://de.vavel.com/" title="VAVEL Deutschland" class="grey3" target="_blank"><span class="flag flag-de fltl mgr5"> </span><span class="mgr15"><b>Deutsch</b></span></a></li>
<li><a href="https://fr.vavel.com/" title="VAVEL França" class="grey3" target="_blank"><span class="flag flag-fr fltl mgr5" title="VAVEL França"> </span><span class="mgr15"><b>França</b></span></a></li>
<li><a href="https://arabic.vavel.com/" title="VAVEL Árabe" class="grey3" target="_blank"><span class="flag flag-arb fltl mgr5" title="VAVEL Árabe"> </span><span><b>Árabe</b></span></a></li>
</ul>
</div>
</nav>
<div id="menuholder_top">
<div class="menu_vavel">
<div class="sb-toggle-left">
<a href="https://www.vavel.com/br/categoria/futebol/atletico-mg/" title="Atlético MG">
<img src="https://img.vavel.com/arrow-left50.png" height="53" />
</a>
</div>
<div class="menu-background">
<div class="logo-vavel-menu"><a href="https://www.vavel.com/br/"><img src="https://www.vavel.com/themes/default/img/vavel_logo_png.png" width="150" alt="Logo" /></a></div>
<nav class="menu_icons">
<ul itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" id="menuholder">
<li class="menu_678"><a itemprop="url" href="https://www.vavel.com/br/categoria/futebol/" title="Futebol" class="menu_holder"><span itemprop="name">Futebol</span></a>
<ul>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol/atletico-mg/" title="Atlético MG"><span itemprop="name">
Atlético MG</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol/atletico-pr/" title="Atlético PR"><span itemprop="name">
Atlético PR</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol/avai/" title="Avaí Futebol Clube"><span itemprop="name">
Avaí Futebol Clube</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol/chapecoense/" title="Associação Chapecoense de Futebol"><span itemprop="name">
Associação Chapecoense de Futebol</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol/corinthians/" title="Sport Club Corinthians Paulista"><span itemprop="name">
Sport Club Corinthians Paulista</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol/coritiba/" title="Coritiba Foot Ball Club"><span itemprop="name">
Coritiba Foot Ball Club</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol/cruzeiro/" title="Cruzeiro Esporte Clube"><span itemprop="name">
Cruzeiro Esporte Clube</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol/figueirense/" title="Figueirense FC"><span itemprop="name">
Figueirense FC</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol/flamengo/" title="Flamengo"><span itemprop="name">
Flamengo</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol/fluminense/" title="Fluminense FC"><span itemprop="name">
Fluminense FC</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol/goias/" title="Goiás Esporte Clube"><span itemprop="name">
Goiás Esporte Clube</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol/gremio/" title="Grêmio Foot-Ball Porto Alegrense"><span itemprop="name">
Grêmio Foot-Ball Porto Alegrense</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol/internacional/" title="Sport Club Internacional"><span itemprop="name">
Sport Club Internacional</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol/joinville/" title="Joinville Esporte Clube"><span itemprop="name">
Joinville Esporte Clube</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol/palmeiras/" title="Sociedade Esportiva Palmeiras"><span itemprop="name">
Sociedade Esportiva Palmeiras</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol/ponte-preta/" title="Ponte Preta"><span itemprop="name">
Ponte Preta</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol/santos/" title="Santos FC"><span itemprop="name">
Santos FC</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol/sao-paulo/" title="Sao Paulo FC"><span itemprop="name">
Sao Paulo FC</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol/sport/" title="Sport Club do Recife"><span itemprop="name">
Sport Club do Recife</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol/vasco/" title="Club de Regatas Vasco da Gama"><span itemprop="name">
Club de Regatas Vasco da Gama</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol/serie-b/" title="Serie B"><span itemprop="name">
Serie B</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol/serie-c/" title="Serie C"><span itemprop="name">
Serie C</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol/selecao-brasileira/" title="Seleção Brasileira"><span itemprop="name">
Seleção Brasileira</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol/futebol-feminino/" title="Futebol Feminino"><span itemprop="name">
Futebol Feminino</span>
</a>
</li>
</ul>
</li>
<li class="menu_679"><a itemprop="url" href="https://www.vavel.com/br/categoria/futebol-internacional/" title="Futebol Internacional" class="menu_holder"><span itemprop="name">Mundo</span></a>
<ul>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol-internacional/espanha/" title="Liga Espanhola"><span itemprop="name">
Liga Espanhola</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol-internacional/alemania/" title="Alemanha"><span itemprop="name">Alemanha</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol-internacional/inglaterra/" title="Inglaterra"><span itemprop="name">
Inglaterra</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol-internacional/futebol-italia/" title="Itália"><span itemprop="name">
Itália</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol-internacional/franca/" title="Ligue 1 - França"><span itemprop="name">
Ligue 1 - França</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol-internacional/futebol-argentina/" title="Argentina"><span itemprop="name">
Argentina</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol-internacional/holanda/" title="Holanda"><span itemprop="name">
Holanda</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol-internacional/portugal3/" title="Portugal"><span itemprop="name">
Portugal</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol-internacional/campeonato-portugues/" title="Campeonato Português"><span itemprop="name">
Campeonato Português</span>
</a>
</li>
</ul>
</li>
<li class="menu_685"><a itemprop="url" href="https://www.vavel.com/br/categoria/basquete/" title="Basquete" class="menu_holder"><span itemprop="name">Basquete</span></a>
</li>
<li class="menu_686">
<a itemprop="url" href="https://www.vavel.com/br/categoria/motor/" title="Motor" class="menu_holder"><span itemprop="name">Motor</span></a>
<ul>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/motor/formula1/" title="Formula1"><span itemprop="name">
Formula1</span>
</a>
</li>
</ul>
</li>
<li class="menu_718"><a itemprop="url" href="https://www.vavel.com/br/categoria/tenis/" title="Tênis" class="menu_holder"><span itemprop="name">Tênis</span></a>
</li>
<li class="menu_717"><a itemprop="url" href="https://www.vavel.com/br/categoria/volei/" title="Vôlei" class="menu_holder"><span itemprop="name">Vôlei</span></a>
</li>
<li class="menu_1475"><a itemprop="url" href="https://www.vavel.com/br/categoria/mais-esportes/" title="Mais Esportes" class="menu_holder"><span itemprop="name">Mais Esportes</span></a>
<ul>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/luta/" title="Luta"><span itemprop="name">
Luta</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/handebol/" title="Handebol"><span itemprop="name">
Handebol</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/hoquei/" title="Hoquei"><span itemprop="name">
Hoquei</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/beisebol/" title="Beisebol"><span itemprop="name">
Beisebol</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futsal/" title="Futsal"><span itemprop="name">
Futsal</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/formula1/" title="Formula1"><span itemprop="name">
Formula1</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol-americano/" title="Futebol Americano"><span itemprop="name">
Futebol Americano</span>
</a>
</li>
</ul>
</li>
<li class="menu_77"><a itemprop="url" href="https://www.vavel.com/br/tag/vavel" title="Mais VAVEL" class="menu_holder"><span itemprop="name">+ VAVEL</span></a>
<ul>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/cinema-br/" title="Cinema"><span itemprop="name">
Cinema</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/musica/" title="Música"><span itemprop="name">
Música</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/mundo/" title="Mundo"><span itemprop="name">
Mundo</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/jornalismo/" title="Jornalismo"><span itemprop="name">
Jornalismo</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/literatura/" title="Literatura"><span itemprop="name">
Literatura</span>
</a>
</li>
</ul>
</li>
<li class="menu_77"><a itemprop="url" href="https://www.vavel.com/br/categoria/esports-br/" title="eSports" class="menu_holder" style="background-position: -1688px 0;"><span itemprop="name">eSports</span></a></li>
</ul>
</nav>


</div>
</div>
</div>
<div class="box-white-cat articles-related">
<div class="submenu_960">
<div class="fltl ad728">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4378161002089632" data-ad-slot="2469580480" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="articles-related-new300 news-top">
<div class="articles-related-img">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/noticias/900401-atletico-mg-anuncia-emprestimo-do-meia-dod-ao-fortaleza-por-uma-temporada.html"><img src="https://img.vavel.com/thumb_7842-6901414785.jpg" alt="Atlético-MG anuncia empréstimo do meia Dodô ao Fortaleza por uma temporada" title="Atlético-MG anuncia empréstimo do meia Dodô ao Fortaleza por uma temporada" width="63" /><br /></a></div>
</div>
<h3 class="articles-related-title"><a href="https://www.vavel.com/br/noticias/900401-atletico-mg-anuncia-emprestimo-do-meia-dod-ao-fortaleza-por-uma-temporada.html">Atlético-MG anuncia empréstimo do meia Dodô ao Fortaleza por uma temporada</a></h3>
</div>
</div>
</div>
</header>
<section id="content_article">
<article class="article" itemscope="" itemtype="http://schema.org/NewsArticle">
<meta itemscope="" itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.vavel.com/br/noticias/900401-atletico-mg-anuncia-emprestimo-do-meia-dod-ao-fortaleza-por-uma-temporada.html" />
<header class="article-header">
<h1 itemprop="headline">Atlético-MG anuncia empréstimo do meia Dodô ao Fortaleza por uma temporada</h1>
<time class="date_article">05-04-2018 </time>
<meta content="2018-04-05T22:33:00+00:00" itemprop="datePublished" date-timestamp="1516645121000" />
<meta content="2018-04-05T23:33:00+00:00" itemprop="dateModified" date-timestamp="1516645121000" />
<h3 class="abstract" itemprop="description">Clube mineiro cedeu o atleta até o final da temporada 2018</h3>
<meta itemprop="alternativeHeadline" content="Atlético-MG anuncia empréstimo do meia Dodô ao Fortaleza por uma temporada | VAVEL.com" />
</header>
<div class="horizontal-rule"> </div>
<aside class="author_bar">
<div class="author_bar_left fltl" itemscope="" itemprop="author creator" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Lara Pereira" />
<meta itemprop="url" content="https://www.vavel.com/laracpereira/" />
<div class="author_bar_left1">
<a href="https://www.vavel.com/laracpereira/" title="Lara Pereira" rel="nofollow">
<img src="https://img.vavel.com/thumb_eu-1346772448.jpg" alt="Lara Pereira" height="63" class="image" itemprop="image" />
</a>
</div>
<div class="mgt10 mgb5">
<a href="https://www.vavel.com/laracpereira/" title="Lara Pereira" class="autor2" rel="nofollow"><span class="FFF" itemprop="name">Lara Pereira</span></a>
</div>
<div class="social_data">
<div class="fltl mgr5"><a href="https://twitter.com/laracpereira_" target="_blank" rel="nofollow"><img src="https://www.vavel.com/themes/default/img/tw25.png" height="20" /></a></div>
</div>
</div>
<aside class="fltr">
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://www.vavel.com/br/noticias/900401-atletico-mg-anuncia-emprestimo-do-meia-dod-ao-fortaleza-por-uma-temporada.html&text=Atlético-MG anuncia empréstimo do meia Dodô ao Fortaleza por uma temporada&tw_p=tweetbutton&url=https://www.vavel.com/br/noticias/900401-atletico-mg-anuncia-emprestimo-do-meia-dod-ao-fortaleza-por-uma-temporada.html&via=VAVELcom','name','width=600,height=500')"><span class="social_share social_tw" rel="nofollow">Twitter</span></a>
</div>
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.vavel.com/br/noticias/900401-atletico-mg-anuncia-emprestimo-do-meia-dod-ao-fortaleza-por-uma-temporada.html&https://www.vavel.com/br/noticias/900401-atletico-mg-anuncia-emprestimo-do-meia-dod-ao-fortaleza-por-uma-temporada.html','name','width=600,height=500')" rel="nofollow"><span class="social_share social_fb">Facebook</span></a>
</div>
<div class="fltl mgb20">
<a target="popup" onclick="window.open('https://plus.google.com/share?url=https://www.vavel.com/br/noticias/900401-atletico-mg-anuncia-emprestimo-do-meia-dod-ao-fortaleza-por-uma-temporada.html','name','width=600,height=500')"><span class="social_share social_gplus" rel="nofollow">Google Plus</span></a>
</div>
</aside>
</aside>
<div class="horizontal-rule mgb20"> </div>

<figure class="article-image mgb15" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<img src="https://img.vavel.com/7842-6901414785.jpg" title="Atlético-MG anuncia empréstimo do meia Dodô ao Fortaleza por uma temporada" alt="Atlético-MG anuncia empréstimo do meia Dodô ao Fortaleza por uma temporada" itemprop="image url thumbnailUrl contentURL" width="610" class="article-image" />
<meta itemprop="caption" content="Dodô tem seis gols pelo Galo no time profissional (Foto: Luiz Henrique/Figueirense FC)" />
<meta itemprop="datePublished" content="2018-04-05" />
<meta itemprop="width" content="610" />
<figcaption class="image-caption-article" itemprop="description">Dodô tem seis gols pelo Galo no time profissional (Foto: Luiz Henrique/Figueirense FC)</figcaption>
</figure>
<section class="article-content" itemprop="articleBody"><p>O <strong>Atl&eacute;tico-MG</strong> cedeu o meia <strong>Dod&ocirc;</strong> por empr&eacute;stimo ao <strong>Fortaleza </strong>at&eacute; o final da temporada 2018. O jogador&nbsp;revelado pelo Alvinegro em 2013 foi anunciado pelo clube cearense na tarde desta quinta-feira (5) atrav&eacute;s das redes sociais.</p>
<p>Jogador das categorias de base do Galo, Dod&ocirc; fez sua estreia pela equipe profissional na derrota mineira para a Ponte Preta por 2 a 0, em partida v&aacute;lida pelo Campeonato Brasileiro 2013. Pelo Alvinegro, o meia tem 47 partidas com seis tentos marcados.</p>
<p>Sem espa&ccedil;o no Atl&eacute;tico, Dod&ocirc; estava no Botafogo-SP, onde foi titular com destaque durante a campanha da equipe paulista no Estadual. O time foi eliminado nas quartas de final ao ser derrotado para o Santos nos p&ecirc;naltis. No Fortaleza, Dod&ocirc; ter&aacute; como companheiro o lateral <strong>Leonan</strong>, tamb&eacute;m emprestado pelo Galo. O meia ainda atuou no Figueirense e na Chapecoense.</p>
</section>
<div class="ad-body mgb15 clr"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4378161002089632" data-ad-slot="2853833682" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br /></div>
<aside>

<div id="fb-root"> </div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=995052417215290";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.vavel.com/br/noticias/900401-atletico-mg-anuncia-emprestimo-do-meia-dod-ao-fortaleza-por-uma-temporada.html" data-numposts="5"> </div>

<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://www.vavel.com/br/noticias/900401-atletico-mg-anuncia-emprestimo-do-meia-dod-ao-fortaleza-por-uma-temporada.html&text=Atlético-MG anuncia empréstimo do meia Dodô ao Fortaleza por uma temporada&tw_p=tweetbutton&url=https://www.vavel.com/br/noticias/900401-atletico-mg-anuncia-emprestimo-do-meia-dod-ao-fortaleza-por-uma-temporada.html&via=VAVELcom','name','width=600,height=500')"><span class="social_share social_tw" rel="nofollow">Twitter</span></a>
</div>
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.vavel.com/br/noticias/900401-atletico-mg-anuncia-emprestimo-do-meia-dod-ao-fortaleza-por-uma-temporada.html&https://www.vavel.com/br/noticias/900401-atletico-mg-anuncia-emprestimo-do-meia-dod-ao-fortaleza-por-uma-temporada.html','name','width=600,height=500')" rel="nofollow"><span class="social_share social_fb">Facebook</span></a>
</div>
<div class="fltl mgb20">
<a target="popup" onclick="window.open('https://plus.google.com/share?url=https://www.vavel.com/br/noticias/900401-atletico-mg-anuncia-emprestimo-do-meia-dod-ao-fortaleza-por-uma-temporada.html','name','width=600,height=500')"><span class="social_share social_gplus" rel="nofollow">Google Plus</span></a>
</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" class="fltr">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://img.vavel.com/b/vavel-logo-72.png" height="65" />
<meta itemprop="url" content="https://img.vavel.com/vavel-logo.png" />
</div>
<meta itemprop="name" content="VAVEL Brasil" />
</div>
</aside>

</article>


<aside id="article_column">
<div id="right">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FVAVELcom-Brasil%2F278222775632800%3Fref%3Dts%26fref%3Dts&width=300&height=62&colorscheme=light&show_faces=false&border_color&stream=false&header=false&appId=169320175188" style="border:none; overflow:hidden; width:100%;height:65px;"> </iframe>
<div id="ad300" class="mgt5 pdb0 mgb5"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4378161002089632" data-ad-slot="1813578941"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="box-white-cat circle-corners10 mgt15">
<h3 class="ubuntu_text fltl mgl15 black3">&#250;ltimas
<span class="ft16 black9"> últimas notícias</span>
</h3>
</div>
<div class="box-white box-white-most-popular popularimage">
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img fltl mgr5">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/noticias/900355-page-margin-079in-p-margin-bottom-008in-csgo-camyy-deixa-lineup-feminina-da-keyd.html"><img src="https://img.vavel.com/thumb_29750079-1876348635773312-5256403190128111961-o1522961673716-1417529960.png" width="60" /><br /></a></div>
</div>
<span class="antetitulo"><a href="https://www.vavel.com/br/categoria/esports-br/" title="eSports">eSports</a></span>
<h4 class="articles-related-title"><a href="https://www.vavel.com/br/noticias/900355-page-margin-079in-p-margin-bottom-008in-csgo-camyy-deixa-lineup-feminina-da-keyd.html">CS:GO: cAmyy deixa lineup feminina da
Keyd</a></h4>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img fltl mgr5">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/noticias/900377-page-margin-079in-p-margin-bottom-008in-csgo-esl-one-belo-horizonte-tera-vaga-para-time-da-america-do-sul.html"><img src="https://img.vavel.com/thumb_27713096812-846456b014-k1522964091317-135104353.png" width="60" /><br /></a></div>
</div>
<span class="antetitulo"><a href="https://www.vavel.com/br/categoria/esports-br/" title="eSports">eSports</a></span>
<h4 class="articles-related-title"><a href="https://www.vavel.com/br/noticias/900377-page-margin-079in-p-margin-bottom-008in-csgo-esl-one-belo-horizonte-tera-vaga-para-time-da-america-do-sul.html">CS:GO: ESL One Belo Horizonte terá
vaga para time da América do Sul</a></h4>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img fltl mgr5">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/noticias/900415-atletico-mg-anuncia-emprestimo-do-meia-dod-ao-fortaleza-por-uma-temporada.html"><img src="https://img.vavel.com/thumb_7842-5904787024.jpg" width="60" /><br /></a></div>
</div>
<span class="antetitulo"><a href="https://www.vavel.com/br/categoria/futebol/fortaleza/" title="Fortaleza Esporte Clube">Fortaleza Esporte Clube</a></span>
<h4 class="articles-related-title"><a href="https://www.vavel.com/br/noticias/900415-atletico-mg-anuncia-emprestimo-do-meia-dod-ao-fortaleza-por-uma-temporada.html">Atlético-MG anuncia empréstimo do meia Dodô ao Fortaleza por uma temporada</a></h4>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img fltl mgr5">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/noticias/900412-brenner-comemora-apoio-da-torcida-do-botafogo-na-final-decimo-segundo-jogador.html"><img src="https://img.vavel.com/thumb_brenner-foto-editada-4589764387.jpg" width="60" /><br /></a></div>
</div>

<span class="antetitulo"><a href="https://www.vavel.com/br/categoria/futebol/botafogo/" title="Botafogo de Futebol e Regatas">Botafogo de Futebol e Regatas</a></span>
<h4 class="articles-related-title"><a href="https://www.vavel.com/br/noticias/900412-brenner-comemora-apoio-da-torcida-do-botafogo-na-final-decimo-segundo-jogador.html">Brenner comemora apoio da torcida do Botafogo na final: &quot;Décimo segundo jogador&quot;</a></h4>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img fltl mgr5">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/noticias/900400-com-gol-solitario-de-timo-werner-rb-leipzig-sai-na-frente-do-olympique-marseille-nas-quartas-de-final-da-europa-league.html"><img src="https://img.vavel.com/thumb_942404408-6049171108.jpg" width="60" /><br /></a></div>
</div>
<span class="antetitulo"><a href="https://www.vavel.com/br/categoria/futebol-internacional/alemania/" title="Alemanha">Alemanha</a></span>
<h4 class="articles-related-title"><a href="https://www.vavel.com/br/noticias/900400-com-gol-solitario-de-timo-werner-rb-leipzig-sai-na-frente-do-olympique-marseille-nas-quartas-de-final-da-europa-league.html">Werner desequilibra e Leipzig sai na frente do Marseille pelas quartas da Europa League</a></h4>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img fltl mgr5">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/noticias/900340-botafogo-disponibiliza-opcao-de-compra-de-ingressos-para-caravanas-em-final-contra-vasco.html"><img src="https://img.vavel.com/thumb_vavel-g-952648646.jpg" width="60" /><br /></a></div>
</div>
<span class="antetitulo"><a href="https://www.vavel.com/br/categoria/futebol/botafogo/" title="Botafogo de Futebol e Regatas">Botafogo de Futebol e Regatas</a></span>
<h4 class="articles-related-title"><a href="https://www.vavel.com/br/noticias/900340-botafogo-disponibiliza-opcao-de-compra-de-ingressos-para-caravanas-em-final-contra-vasco.html">Botafogo disponibiliza opção de compra de ingressos para caravanas em final contra Vasco</a></h4>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">

<div class="articles-related-img fltl mgr5">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/noticias/900401-atletico-mg-anuncia-emprestimo-do-meia-dod-ao-fortaleza-por-uma-temporada.html"><img src="https://img.vavel.com/thumb_7842-6901414785.jpg" width="60" /><br /></a></div>
</div>
<span class="antetitulo"><a href="https://www.vavel.com/br/categoria/futebol/atletico-mg/" title="Atlético MG">Atlético MG</a></span>
<h4 class="articles-related-title"><a href="https://www.vavel.com/br/noticias/900401-atletico-mg-anuncia-emprestimo-do-meia-dod-ao-fortaleza-por-uma-temporada.html">Atlético-MG anuncia empréstimo do meia Dodô ao Fortaleza por uma temporada</a></h4>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img fltl mgr5">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/noticias/900345-jogo-estudiantes-x-santos-ao-vivo-em-tempo-real-pela-libertadores-0-0.html"><img src="https://img.vavel.com/thumb_bpgtrq-8862433927.png" width="60" /><br /></a></div>
</div>
<span class="antetitulo"><a href="https://www.vavel.com/br/categoria/futebol/santos/" title="Santos FC">Santos FC</a></span>
<h4 class="articles-related-title"><a href="https://www.vavel.com/br/noticias/900345-jogo-estudiantes-x-santos-ao-vivo-em-tempo-real-pela-libertadores-0-0.html">Jogo Estudiantes x Santos AO VIVO em tempo real pela Copa Libertadores (0-0)</a></h4>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img fltl mgr5">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/noticias/900361-rodrigo-dourado-defende-grupo-do-inter-apos-empate-em-jogo-treino-o-momento-e-diferente.html"><img src="https://img.vavel.com/thumb_ricduarterodrigodorado-6422980390.jpg" width="60" /><br /></a></div>
</div>
<span class="antetitulo"><a href="https://www.vavel.com/br/categoria/futebol/internacional/" title="Sport Club Internacional">Sport Club Internacional</a></span>
<h4 class="articles-related-title"><a href="https://www.vavel.com/br/noticias/900361-rodrigo-dourado-defende-grupo-do-inter-apos-empate-em-jogo-treino-o-momento-e-diferente.html">Rodrigo Dourado defende grupo do Inter após empate em jogo-treino: &quot;O momento é diferente&quot;</a></h4>
<div class="clr pdb5"> </div>
 </div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img fltl mgr5">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/noticias/900362-felipe-anderson-marca-lazio-bate-rb-salzburg-e-leva-boa-vantagem-para-jogo-de-volta.html"><img src="https://img.vavel.com/thumb_lazio-salzburg-bob-6783715155.jpg" width="60" /><br /></a></div>
</div>
<span class="antetitulo"><a href="https://www.vavel.com/br/categoria/futebol-internacional/futebol-italia/" title="Itália">Itália</a></span>
<h4 class="articles-related-title"><a href="https://www.vavel.com/br/noticias/900362-felipe-anderson-marca-lazio-bate-rb-salzburg-e-leva-boa-vantagem-para-jogo-de-volta.html">Felipe Anderson marca, Lazio bate RB Salzburg e leva boa vantagem para jogo de volta</a></h4>
<div class="clr pdb5"> </div>
</div>
</div>
<div class="box-white-cat circle-corners10 mgt5">
<h3 class="ubuntu_text fltl mgl15"><a href="https://www.vavel.com/br/categoria/futebol/atletico-mg/" title="Atlético MG" class="black3">Atlético MG</a>
</h3>
</div>
<div class="box-white box-white-most-popular">
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/noticias/900351-torcedores-do-atletico-mg-esgotam-ingressos-de-visitantes-para-final-do-classico-mineiro.html"><img src="https://img.vavel.com/c320_170_41203449672-6320eaea20-z-9383084550.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h4 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/noticias/900351-torcedores-do-atletico-mg-esgotam-ingressos-de-visitantes-para-final-do-classico-mineiro.html">Torcedores do Atlético-MG esgotam ingressos de visitantes para final do clássico mineiro</a></h4>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/noticias/900334-thiago-larghi-destaca-coletividade-do-atletico-mg-em-vitoria-na-copa-do-brasil-e-elogia-samuel-xavier.html"><img src="https://img.vavel.com/c320_170_26369430407-8b82c49f66-z-5165115543.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h4 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/noticias/900334-thiago-larghi-destaca-coletividade-do-atletico-mg-em-vitoria-na-copa-do-brasil-e-elogia-samuel-xavier.html">Thiago Larghi destaca coletividade do Atlético-MG em vitória na Copa do Brasil e elogia Samuel Xavier</a></h4>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/noticias/900024-envolvente-atletico-mg-faz-quatro-no-ferroviario-ce-e-encaminha-classificacao-na-copa-do-brasil.html"><img src="https://img.vavel.com/c320_170_41101159811-366d2d7bf2-z-6488427850.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h4 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/noticias/900024-envolvente-atletico-mg-faz-quatro-no-ferroviario-ce-e-encaminha-classificacao-na-copa-do-brasil.html">Envolvente, Atlético-MG faz quatro no Ferroviário-CE e encaminha classificação na Copa do Brasil</a></h4>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/noticias/899639-destaque-do-ceara-atacante-arthur-cabral-e-sondado-pelo-atletico-mg.html"><img src="https://img.vavel.com/c320_170_arthur-1663979254.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h4 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/noticias/899639-destaque-do-ceara-atacante-arthur-cabral-e-sondado-pelo-atletico-mg.html">Destaque do Ceará, atacante Arthur Cabral é sondado pelo Atlético-MG</a></h4>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/noticias/899269-cm-triunfo-no-classico-ricardo-oliveira-iguala-marca-de-aylon-e-mira-artilharia-isolada-do-estadual.html"><img src="https://img.vavel.com/c320_170_40454561244-e41ca67b12-z-3284250553.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h4 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/noticias/899269-cm-triunfo-no-classico-ricardo-oliveira-iguala-marca-de-aylon-e-mira-artilharia-isolada-do-estadual.html">Com triunfo no clássico, Ricardo Oliveira iguala marca de Aylon e mira artilharia isolada do Estadual</a></h4>
<div class="clr pdb5"> </div>
</div>
</div>
</div>
</aside>
</section>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9914870-1', 'vavel.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"Mo9il1awEti2fn", domain:"vavel.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Mo9il1awEti2fn" style="display:none" height="1" width="1" alt="" /></noscript>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"> </script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#252e39"
    },
    "button": {
      "background": "#4089de"
    }
  },
  "content": {
    "message": "Este site usa cookies para garantir que você obtenha a melhor experiência em nosso site,
    "href": "http://www.vavel.com/tos.html"
  }
})});
</script>

<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4378161002089632",
          enable_page_level_ads: true
     });
</script>

</body>
</html>
