<!DOCTYPE html><html lang="pt-br" xml:lang="pt-br">
<head>
<meta content="text/html;charset=utf-8" http-equiv="Content-Type" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Itália derrota Argentina e garante vaga na fase decisiva da Copa Davis - VAVEL Brasil</title>
<meta property="og:site_name" content="VAVEL" /><meta property="fb:admins" content="510371807" /><meta property="fb:app_id" content="169320175188" /><meta name="alexaVerifyID" content="h2oWbBanS6-3pb0lcfbNd6I3Yxw" /><meta name="msvalidate.01" content="0881C6083E8E659661CAE90814031D25" /><meta name="HandheldFriendly" content="true" /><meta name="google-site-verification" content="f08U63uFumq-dqB16mUKbOZKAqOgRjrCnrOYTk3iSiA" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="Com vitórias de Berretini e Sinner, o time italiano já se garantiu na próxima fase após vencer Croácia e Argentina" /><meta name="keywords" content="Matteo Berrettini, Jannik Sinner, ATP, ITF, Davis Cup, Davis Cup Finals, Copa Davis, Francisco Cerúndolo, Sebastian Baez, Horacio Zeballos, Maximo González, Fabio Fognini, Simone Bolelli" /><meta name="news_keywords" content="Matteo Berrettini, Jannik Sinner, ATP, ITF, Davis Cup, Davis Cup Finals, Copa Davis, Francisco Cerúndolo, Sebastian Baez, Horacio Zeballos, Maximo González, Fabio Fognini, Simone Bolelli" /><meta name="author" content="Luiz Felipe Martinez" /><meta itemprop="alternativeHeadline" content="Itália derrota Argentina e garante vaga na fase decisiva da Copa Davis" /><meta property="article:tag" content="matteo-berrettini" /><meta property="article:tag" content="jannik-sinner" /><meta property="article:tag" content="atp" /><meta property="article:tag" content="itf" /><meta property="article:tag" content="davis-cup" /><meta property="article:tag" content="davis-cup-finals" /><meta property="article:tag" content="copa-davis" /><meta property="article:tag" content="francisco-cerundolo" /><meta property="article:tag" content="sebastian-baez" /><meta property="article:tag" content="horacio-zeballos" /><meta property="article:tag" content="maximo-gonzalez" /><meta property="article:tag" content="fabio-fognini" /><meta property="article:tag" content="simone-bolelli" /><meta property="og:type" content="article" /><meta property="og:image" content="https://img.vavel.com/be7c6964-903a-471d-86bc-86d63fceb4e5-1663361058234.jpeg" /><meta property="og:title" content="Itália derrota Argentina e garante vaga na fase decisiva da Copa Davis" /><meta property="og:url" content="https://www.vavel.com/br/tenis/2022/09/16/1123502-italia-derrota-argentina-e-garante-vaga-na-fase-decisiva-da-copa-davis.html" /><meta property="og:description" content="Com vitórias de Berretini e Sinner, o time italiano já se garantiu na próxima fase após vencer Croácia e Argentina" /><meta property="og:updated_time" content="2022-09-16T21:46:05.171Z" /><meta name="DC.title" lang="pt-br" content="Itália derrota Argentina e garante vaga na fase decisiva da Copa Davis" /><meta name="DC.description" lang="pt-br" content="Com vitórias de Berretini e Sinner, o time italiano já se garantiu na próxima fase após vencer Croácia e Argentina" /><meta name="DC.creator" content="VAVEL.com" /><meta name="DC.publisher" content="VAVEL.com" /><meta name="DC.subject" lang="pt-br" content="Matteo Berrettini, Jannik Sinner, ATP, ITF, Davis Cup, Davis Cup Finals, Copa Davis, Francisco Cerúndolo, Sebastian Baez, Horacio Zeballos, Maximo González, Fabio Fognini, Simone Bolelli" /><meta name="DC.date" content="2022-09-16" /><meta name="DC.date.issued" content="2022-09-16" /><meta name="DC.language" content="pt-br" /><meta property="article:modified_time" content="2022-09-16T21:46:05.171Z" /><meta property="article:published_time" content="2022-09-16T21:46:05.171Z" /><meta property="article:section" content="Tênis" /><meta name="twitter:site" content="@VAVEL" /><meta name="twitter:title" content="Itália derrota Argentina e garante vaga na fase decisiva da Copa Davis" /><meta name="twitter:description" content="Com vitórias de Berretini e Sinner, o time italiano já se garantiu na próxima fase após vencer Croácia e Argentina" /><meta property="twitter:image" content="https://img.vavel.com/be7c6964-903a-471d-86bc-86d63fceb4e5-1663361058234.jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black" /><meta name="google-play-app" content="app-id=com.mondosports.vavel" />
<link rel="preload" href="https://assets.vavel.com/fonts/k3k702ZOKiLJc3WVjuplzOgdm0LZdjqr5-oayXSOefg.woff2" as="font" type="font/woff2" crossOrigin="anonymous" /><link rel="preload" href="https://assets.vavel.com/fonts/cJZKeOuBrn4kERxqtaUH3VtXRa8TVwTICgirnJhmVJw.woff2" as="font" type="font/woff2" crossOrigin="anonymous" /><link rel="manifest" href="/manifest.json" crossOrigin="anonymous" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.vavel.com/b/apple-icon-180x180.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://img.vavel.com/b/android-icon-192x192.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://img.vavel.com/b/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://img.vavel.com/b/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://img.vavel.com/b/favicon-16x16.png" /><link rel="canonical" href="https://www.vavel.com/br/tenis/2022/09/16/1123502-italia-derrota-argentina-e-garante-vaga-na-fase-decisiva-da-copa-davis.html" /><link rel="amphtml" href="https://www.vavel.com/br/tenis/2022/09/16/1123502-italia-derrota-argentina-e-garante-vaga-na-fase-decisiva-da-copa-davis.amp.html" /><link rel="icon" href="https://www.vavel.com/favicon.ico" type="image/x-icon" />
<link rel="icon" href="/favicon.ico?v=1">
<link rel="stylesheet" href="/bundle-vvl/vavel-a1a4c6b2be7b80d199f2.css" media="all">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9914870-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-9914870-1');
  </script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"Mo9il1awEti2fn", domain:"vavel.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
  </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Mo9il1awEti2fn" style="display:none" height="1" width="1" alt="" /></noscript>

<script>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</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"VAVEL","item":"https://www.vavel.com/"},{"@type":"ListItem","position":2,"name":"VAVEL Brasil","item":"https://www.vavel.com/br/"},{"@type":"ListItem","position":3,"name":"Tênis","item":"https://www.vavel.com/br/tenis/"},{"@type":"ListItem","position":4,"name":"Itália derrota Argentina e garante vaga na fase decisiva da Copa Davis"}]}</script><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityofPage": "/br/tenis/2022/09/16/1123502-italia-derrota-argentina-e-garante-vaga-na-fase-decisiva-da-copa-davis.html",
    "headline": "Itália derrota Argentina e garante vaga na fase decisiva da Copa Davis",
    "datePublished": "2022-09-16T21:46:05.171Z",
    "dateModified": "2022-09-16T21:46:05.171Z",
    "author": {
        "@type": "Person",
        "name": "Luiz Felipe Martinez",
        "url": "https://www.vavel.com/br/author/lf__zampieri"
    },
    "creator": {
        "@type": "Person",
        "@id": "lf__zampieri",
        "name": "Luiz Felipe Martinez"
    },
    "name": "Itália derrota Argentina e garante vaga na fase decisiva da Copa Davis",
    "description": "Com vitórias de Berretini e Sinner, o time italiano já se garantiu na próxima fase após vencer Croácia e Argentina",
    "publisher": {
        "@type": "Organization",
        "url": "https://www.vavel.com",
        "name": "VAVEL.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.vavel.com/img/vavel_logo_amp_blue_version.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://img.vavel.com/be7c6964-903a-471d-86bc-86d63fceb4e5-1663361058234.jpeg",
        "width": 1200,
        "height": 675
    },
    "articleSection": "Tênis"
}</script>
<script type="application/ld+json" id="state-data">{"system":{"lang":"br","langHref":"/br/","showMore":"Mostre mais"},"locale":{"name":"br","weekdays":["Sul","Lun","Meurzh","Merc'her","Yaou","Gwener","Sadorn"],"months":["Genver","C'hwevrer","Meurzh","Ebrel","Mae","Mezheven","Gouere","Eost","Gwengolo","Here","Du","Kerzu"],"weekStart":1,"weekdaysShort":["Sul","Lun","Meu","Mer","Yao","Gwe","Sad"],"monthsShort":["Gen","C'hwe","Meu","Ebr","Mae","Eve","Gou","Eos","Gwe","Her","Du","Ker"],"weekdaysMin":["Su","Lu","Me","Mer","Ya","Gw","Sa"],"ordinal":1,"formats":{"LT":"h[e]mm A","LTS":"h[e]mm:ss A","L":"DD/MM/YYYY","LL":"D [a viz] MMMM YYYY","LLL":"D [a viz] MMMM YYYY h[e]mm A","LLLL":"dddd, D [a viz] MMMM YYYY h[e]mm A"}}}</script>
</head>
<body>
<div id="content-root"><div class="app-wrapper"><div><div><div class="modal-fullscreen hide" id="left_menu_overlay"></div><div class="new-sidemenu hide" id="left_menu"><div class="divider"></div><nav><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/futebol/" title="Futebol Brasileiro" rel="follow"><span>Futebol Brasileiro</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" class="arrow-down-icon"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/avai/" title="Avaí FC" rel="follow"><span>Avaí</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/atletico-mg/" title="Atlético MG" rel="follow"><span>Atlético MG</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/athletico-pr/" title="Athlético PR" rel="follow"><span>Athlético PR</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/chapecoense/" title="Associação Chapecoense de Futebol" rel="follow"><span>Associação Chapecoense de Futebol</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/corinthians/" title="Sport Club Corinthians Paulista" rel="follow"><span>Sport Club Corinthians Paulista</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/coritiba/" title="Coritiba Foot Ball Club" rel="follow"><span>Coritiba Foot Ball Club</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/cruzeiro/" title="Cruzeiro Esporte Clube" rel="follow"><span>Cruzeiro Esporte Clube</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/figueirense/" title="Figueirense FC" rel="follow"><span>Figueirense FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/flamengo/" title="Flamengo" rel="follow"><span>Flamengo</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/fluminense/" title="Fluminense FC" rel="follow"><span>Fluminense FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/goias/" title="Goiás Esporte Clube" rel="follow"><span>Goiás Esporte Clube</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/gremio/" title="Grêmio Foot-Ball Porto Alegrense" rel="follow"><span>Grêmio Foot-Ball Porto Alegrense</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/sc-internacional/" title="Sport Club Internacional" rel="follow"><span>Sport Club Internacional</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/joinville/" title="Joinville Esporte Clube" rel="follow"><span>Joinville Esporte Clube</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/palmeiras/" title="Sociedade Esportiva Palmeiras" rel="follow"><span>Sociedade Esportiva Palmeiras</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/ponte-preta/" title="Ponte Preta" rel="follow"><span>Ponte Preta</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/santos/" title="Santos FC" rel="follow"><span>Santos FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/sao-paulo/" title="Sao Paulo FC" rel="follow"><span>Sao Paulo FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/sport-club-do-recife/" title="Sport Club do Recife" rel="follow"><span>Sport Club do Recife</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/vasco/" title="Club de Regatas Vasco da Gama" rel="follow"><span>Club de Regatas Vasco da Gama</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/bahia/" title="Esporte Clube Bahia" rel="follow"><span>Esporte Clube Bahia</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/botafogo/" title="Botafogo de Futebol e Regatas" rel="follow"><span>Botafogo de Futebol e Regatas</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/nautico/" title="Náutico" rel="follow"><span>Náutico</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/america-mg/" title="América-MG" rel="follow"><span>América-MG</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/rb-bragantino/" title="Red Bull Bragantino" rel="follow"><span>Bragantino</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/ceara/" title="Ceará" rel="follow"><span>Ceará</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/parana/" title="Paraná" rel="follow"><span>Paraná</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/vitoria/" title="Esporte Clube Vitória" rel="follow"><span>Esporte Clube Vitória</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/santa-cruz/" title="Santa Cruz" rel="follow"><span>Santa Cruz</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/fortaleza/" title="Fortaleza Esporte Clube" rel="follow"><span>Fortaleza Esporte Clube</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/brasil/" title="Seleção Brasileira" rel="follow"><span>Seleção Brasileira</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/futebol-internacional/" title="Futebol Internacional" rel="follow"><span>Futebol Internacional</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" class="arrow-down-icon"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/laliga/" title="Liga Espanhola" rel="follow"><span>Liga Espanhola</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/bundesliga/" title="Bundesliga" rel="follow"><span>Bundesliga</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/premier-league/" title="Premier League" rel="follow"><span>Premier League</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/serie-a-calcio/" title="Serie A Calcio" rel="follow"><span>Serie A Calcio</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/ligue-1/" title="Ligue 1 - França" rel="follow"><span>Ligue 1 - França</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/primeira-liga/" title="Campeonato Português" rel="follow"><span>Campeonato Português</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/basquete/" title="Basquete" rel="follow"><span>Basquete</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/motor/" title="Motor" rel="follow"><span>Motor</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" class="arrow-down-icon"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/formula-1/" title="Formula1" rel="follow"><span>Formula1</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/tenis/" title="Tênis" rel="follow"><span>Tênis</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/volei/" title="Vôlei" rel="follow"><span>Vôlei</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/mais-esportes/" title="Mais Esportes" rel="follow"><span>Mais Esportes</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" class="arrow-down-icon"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/data/nfl/" title="NFL" rel="follow"><span>NFL</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-esportes/hoquei" title="Hóquei" rel="follow"><span>Hóquei</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/tag/handebol/" title="Handebol" rel="follow"><span>Handebol</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/tag/ciclismo/" title="Ciclismo" rel="follow"><span>Ciclismo</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/tag/luta/" title="UFC" rel="follow"><span>UFC</span></a></div></li></ul></li></ul></nav></div></div><div id="sb-site" class="sb-site-container"><div id="container_main_page"><header><div id="menuholder_top"><div class="menu_vavel menu_vavel_fixed"><div class="sb-toggle-left" id="left_menu_toggle"><div class="navicon-line"></div><div class="navicon-line"></div></div><div class="menu-background"><div class="logo-vavel-menu mgr10"><a href="/br/"><img src="https://assets.vavel.com/images/logo-vavel-17.png" alt="VAVEL logo" title="VAVEL logo" /></a><span class="flags-menu" id="flags_menu"><img src="https://assets.vavel.com/images/flags/br.png" alt="VAVEL Brasil - O seu Jornal Internacional de Esportes" data-tip="Select editions" /><div class="flag-drop-down" style="display:none"><ul class="culture-list"><a href="https://www.vavel.com/br/" title="VAVEL Brasil" class="black3"><li class="culture-item"><span class="flag-br flag fltl mgr10"></span><span class="text">VAVEL Brasil</span></li></a><a href="https://www.vavel.com/pt/" title="VAVEL Portugal" class="black3"><li class="culture-item"><span class="flag-pt flag fltl mgr10"></span><span class="text">Portugal</span></li></a><a href="https://www.vavel.com/en/" title="VAVEL UK" class="black3"><li class="culture-item"><span class="flag-uk flag fltl mgr10"></span><span class="text">English</span></li></a><a href="https://www.vavel.com/en-us/" title="VAVEL USA" class="black3"><li class="culture-item"><span class="flag-usa flag fltl mgr10"></span><span class="text">USA</span></li></a><a href="https://www.vavel.com/es/" title="VAVEL Espanha" class="black3"><li class="culture-item"><span class="flag-es flag fltl mgr10"></span><span class="text">Espanha</span></li></a><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="black3"><li class="culture-item"><span class="flag-ar flag fltl mgr10"></span><span class="text">Argentina</span></li></a><a href="https://www.vavel.com/mx/" title="VAVEL México" class="black3"><li class="culture-item"><span class="flag-mx flag fltl mgr10"></span><span class="text">MX</span></li></a><a href="https://www.vavel.com/colombia/" title="VAVEL Colömbia" class="black3"><li class="culture-item"><span class="flag-co flag fltl mgr10"></span><span class="text">Colômbia</span></li></a><a href="https://www.vavel.com/lat/" title="VAVEL LAT" class="black3"><li class="culture-item"><span class="flag-lat flag fltl mgr10"></span><span class="text">LAT</span></li></a><a href="https://vavel.it/" title="VAVEL Itália" class="black3"><li class="culture-item"><span class="flag-it flag fltl mgr10"></span><span class="text">Itália</span></li></a><a href="https://vavel.fr/" title="VAVEL França" class="black3"><li class="culture-item"><span class="flag-fr flag fltl mgr10"></span><span class="text">França</span></li></a><a href="https://vavel.id/" title="VAVEL Indonesia" class="black3"><li class="culture-item"><span class="flag-id flag fltl mgr10"></span><span class="text">Indonesia</span></li></a><a href="https://www.vavel.com/br/contact.html" title="Contato" class="black3"><li class="culture-item" style="border-top:1px solid #ddd"><span class=" flag fltl mgr10"></span><span class="text">Contato</span></li></a><a href="https://www.vavel.com/br/terms-and-privacy.html" title="Termos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Termos</span></li></a><a href="https://www.vavel.com/br/staff.html" title="Quem somos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Quem somos</span></li></a></ul></div></span></div><div class="searchbox mgr15"><form id="search-form" autoComplete="off"><div class="search-box"><input type="search" class="search-input" name="query" value="" placeholder="Pesquisar em 934.163 Artigos da VAVEL" /></div><div class="search-results"><div class="search-group-result"></div></div><button class="search-box-button"><svg fill="white" height="40" width="40" class="search-icon" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><div class="spinner-fading-circle"><div class="sk-circle1 sk-circle"></div><div class="sk-circle2 sk-circle"></div><div class="sk-circle3 sk-circle"></div><div class="sk-circle4 sk-circle"></div><div class="sk-circle5 sk-circle"></div><div class="sk-circle6 sk-circle"></div><div class="sk-circle7 sk-circle"></div><div class="sk-circle8 sk-circle"></div><div class="sk-circle9 sk-circle"></div><div class="sk-circle10 sk-circle"></div><div class="sk-circle11 sk-circle"></div><div class="sk-circle12 sk-circle"></div></div></button></form></div><div class="sb-toggle-right"><div class="locale-bar-container"><span class="flags-menu" id="flags_menu"><img src="https://assets.vavel.com/images/flags/br.png" alt="VAVEL Brasil - O seu Jornal Internacional de Esportes" data-tip="Select editions" /><div class="flag-drop-down" style="display:none"><ul class="culture-list"><a href="https://www.vavel.com/br/" title="VAVEL Brasil" class="black3"><li class="culture-item"><span class="flag-br flag fltl mgr10"></span><span class="text">VAVEL Brasil</span></li></a><a href="https://www.vavel.com/pt/" title="VAVEL Portugal" class="black3"><li class="culture-item"><span class="flag-pt flag fltl mgr10"></span><span class="text">Portugal</span></li></a><a href="https://www.vavel.com/en/" title="VAVEL UK" class="black3"><li class="culture-item"><span class="flag-uk flag fltl mgr10"></span><span class="text">English</span></li></a><a href="https://www.vavel.com/en-us/" title="VAVEL USA" class="black3"><li class="culture-item"><span class="flag-usa flag fltl mgr10"></span><span class="text">USA</span></li></a><a href="https://www.vavel.com/es/" title="VAVEL Espanha" class="black3"><li class="culture-item"><span class="flag-es flag fltl mgr10"></span><span class="text">Espanha</span></li></a><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="black3"><li class="culture-item"><span class="flag-ar flag fltl mgr10"></span><span class="text">Argentina</span></li></a><a href="https://www.vavel.com/mx/" title="VAVEL México" class="black3"><li class="culture-item"><span class="flag-mx flag fltl mgr10"></span><span class="text">MX</span></li></a><a href="https://www.vavel.com/colombia/" title="VAVEL Colömbia" class="black3"><li class="culture-item"><span class="flag-co flag fltl mgr10"></span><span class="text">Colômbia</span></li></a><a href="https://www.vavel.com/lat/" title="VAVEL LAT" class="black3"><li class="culture-item"><span class="flag-lat flag fltl mgr10"></span><span class="text">LAT</span></li></a><a href="https://vavel.it/" title="VAVEL Itália" class="black3"><li class="culture-item"><span class="flag-it flag fltl mgr10"></span><span class="text">Itália</span></li></a><a href="https://vavel.fr/" title="VAVEL França" class="black3"><li class="culture-item"><span class="flag-fr flag fltl mgr10"></span><span class="text">França</span></li></a><a href="https://vavel.id/" title="VAVEL Indonesia" class="black3"><li class="culture-item"><span class="flag-id flag fltl mgr10"></span><span class="text">Indonesia</span></li></a><a href="https://www.vavel.com/br/contact.html" title="Contato" class="black3"><li class="culture-item" style="border-top:1px solid #ddd"><span class=" flag fltl mgr10"></span><span class="text">Contato</span></li></a><a href="https://www.vavel.com/br/terms-and-privacy.html" title="Termos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Termos</span></li></a><a href="https://www.vavel.com/br/staff.html" title="Quem somos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Quem somos</span></li></a></ul></div></span></div></div></div></div></div><div id="top-bar-menu"><div class="menu-item"><a href="https://www.vavel.com/br/futebol/" title="Futebol Brasileiro"><span>Futebol Brasileiro</span></a></div><div class="menu-item menu-item-pad-left"><a href="https://www.vavel.com/br/data/brasil/" title="Seleção Brasileira"><span>Seleção Brasileira</span></a></div><div class="menu-item"><a href="https://www.vavel.com/br/futebol-internacional/" title="Futebol Internacional"><span>Futebol Internacional</span></a></div><div class="menu-item menu-item-pad-left"><a href="https://www.vavel.com/br/basquete/" title="Basquete"><span>Basquete</span></a></div><div class="menu-item"><a href="https://www.vavel.com/br/motor/" title="Motor"><span>Motor</span></a></div><div class="menu-item menu-item-pad-left"><a href="https://www.vavel.com/br/tenis/" title="Tênis"><span>Tênis</span></a></div><div class="menu-item menu-item-pad-left"><a href="https://www.vavel.com/br/volei/" title="Vôlei"><span>Vôlei</span></a></div><div class="menu-item"><a href="https://www.vavel.com/br/mais-esportes/" title="Mais Esportes"><span>Mais Esportes</span></a></div></div><div class="vavel-web-bar-menu"><div class="bar-button"><a href="" rel="nofollow">na VAVEL</a></div><div class="bar-button"><a href="https://gioscore.com/" rel="follow" target="_blank"><img src="https://gioscore.com/static/images/gioscore-logo-cap.png" height="18" class="img-menu" alt="GioScore logo" /></a></div><div class="bar-button"><a href="https://images.vavel.com/" rel="nofollow">Imagens</a></div></div></header><div><aside class="live-carousel-root"><div class="live-score-carousel"><button class="arrow-button arrow-button-left"><svg fill="#000000" height="24" width="24" viewBox="0 0 59.414 59.414"><polygon points="45.268,1.414 43.854,0 14.146,29.707 43.854,59.414 45.268,58 16.975,29.707"></polygon></svg></button><div class="live-score-items-container"><a class="live-score-item-link" href="/br/futebol/2022/09/20/gremio/1123829-gremio-x-sport-ao-vivo-onde-assistir-a-partida-em-tempo-real-pela-serie-b.html"><img loading="lazy" src="https://img.vavel.com/h200_whatsapp-image-2022-09-19-at-23-09-26-1663639778961.jpeg" height="75" alt="Grêmio x Sport AO VIVO: onde assistir a partida em tempo real pela Série B" /><div class="team"><img loading="lazy" src="" /><span>GRÊ</span><span class="status">19:00</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_sport-recife-logo-escudo-2-1538348524951.png" /><span>SPO</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span class="date-text">20/09/2022</span></div></a><a class="live-score-item-link" href="/br/futebol/2022/09/19/1123791-atletico-go-xinternacional-ao-vivo-onde-assistir-ao-jogo-em-tempo-real-pelo-brasileirao.html"><img loading="lazy" src="https://img.vavel.com/h200_captura-de-tela-2022-09-19-000900-1663557017801.jpg" height="75" alt="Gols e melhores momentos Atlético-GO 1x2 Internacional pelo Brasileirão" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_10357-1594923172460.png" /><span>ATL</span><span class="status">1</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_asads-1538345911210.png" /><span>SCI</span><span class="status">2</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span>END</span><span class="date-text">há 6 horas</span></div></a><a class="live-score-item-link" href="/br/mais-esportes/2022/09/18/1123734-buffalo-bills-x-tennessee-titans-ao-vivo-onde-assistir-ao-jogo-em-tempo-real-pela-nfl.html"><img loading="lazy" src="https://img.vavel.com/h200_whatsapp-image-2022-09-18-at-11-45-23-1663512460916.jpeg" height="75" alt="Melhores momentos Buffalo Bills x Tennessee Titans pela NFL (41-7)" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_pixlr-bg-result-2021-08-12t042920-078-1628753366673.png" /><span>BUF</span><span class="status">41</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_tenesse-1578107529441.png" /><span>TEN</span><span class="status">7</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span>END</span><span class="date-text">há 5 horas</span></div></a><a class="live-score-item-link" href="/br/futebol/2022/09/18/corinthians/1123733-america-mg-x-corinthians-ao-vivo-onde-assistir-ao-jogo-em-tempo-real-pelo-campeonato-brasileiro.html"><img loading="lazy" src="https://img.vavel.com/h200_sccp1-1663513070727.jpg" height="75" alt="Melhores momentos América-MG 1 x 0 Corinthians" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_logo-america-mineiro-4096-1659680990022.png" /><span>AMÉ</span><span class="status">1</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_simbolo-1538350130966.png" /><span>COR</span><span class="status">0</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span>END</span><span class="date-text">há um dia</span></div></a><a class="live-score-item-link" href="/br/futebol/2022/09/18/palmeiras/1123717-palmeiras-x-santos-ao-vivo-onde-assistir-ao-jogo-em-tempo-real-pelo-campeonato-brasileiro.html"><img loading="lazy" src="https://img.vavel.com/h200_93516b25-4ecc-4628-87dd-a28fbf443741-1663497166025.jpg" height="75" alt="Gols e melhores momentos de Palmeiras x Santos pelo Campeonato Brasileiro (1-0)" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_8unyy-1538338384992.png" /><span>PAL</span><span class="status">1</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_santos-1538350390614.png" /><span>SAN</span><span class="status">0</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span>END</span><span class="date-text">há um dia</span></div></a><a class="live-score-item-link" href="/br/futebol/2022/09/18/bragantino/1123714-rb-bragantino-x-goias-ao-vivo-onde-assistir-ao-jogo-em-tempo-real-pelo-campeonato-brasileiro.html"><img loading="lazy" src="https://img.vavel.com/h200_sem-ti-tulo-1663482466902.jpeg" height="75" alt="Gols e melhores momentos de RB Bragantino x Goiás pelo Campeonato Brasileiro (1-1)" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_logo-red-bull-bragantino-4096-1628739806982.png" /><span>RBB</span><span class="status">1</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_logo-goias-esporte-clube-4096-1659681142695.png" /><span>GOI</span><span class="status">1</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span>END</span><span class="date-text">há 2 dias</span></div></a><a class="live-score-item-link" href="/br/futebol/2022/09/18/ceara/1123702-ceara-x-sao-paulo-ao-vivo-onde-assistir-a-partida-em-tempo-real-pelo-campeonato-brasileiro.html"><img loading="lazy" src="https://img.vavel.com/h200_whatsapp-image-2022-09-17-at-23-54-21-1663470026330.jpeg" height="75" alt="Gols e melhores momentos de Ceará 0 x 2 São Paulo pelo Campeonato Brasileiro" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_cearaaaaa-1538353118002.png" /><span>CEA</span><span class="status">0</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_spfc-1538350517604.png" /><span>SÃO</span><span class="status">2</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span>END</span><span class="date-text">há um dia</span></div></a><a class="live-score-item-link" href="/br/futebol-internacional/2022/09/18/franca/1123694-olympique-lyonnais-x-paris-saint-germain-ao-vivo-onde-assistir-ao-jogo-em-tempo-real-na-ligue-1.html"><img loading="lazy" src="https://img.vavel.com/h200_lyon-psg-usa-1663465343682-1663468682401.png" height="75" alt="Gol e melhores momentos de Olympique Lyonnais x Paris Saint-Germain (0-1)" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_lyon-fra-2022-1659677842056.png" /><span>OLY</span><span class="status">0</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_1024px-paris-saint-germain-logo-svg-1600546770335.png" /><span>PSG</span><span class="status">1</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span>END</span><span class="date-text">há um dia</span></div></a><a class="live-score-item-link" href="/br/futebol-internacional/2022/09/18/futebol-italia/1123692-roma-x-atalanta-ao-vivo-onde-assistir-ao-jogo-em-tempo-real-na-serie-a.html"><img loading="lazy" src="https://img.vavel.com/h200_roma-atalanta-usa-1663386569196-1663468134076.png" height="75" alt="Gol e melhores momentos de Roma x Atalanta (0-1)" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_associazione-sportiva-roma-2048-1659669573679.png" /><span>ASR</span><span class="status">0</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_21-1540481308572.png" /><span>ATA</span><span class="status">1</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span>END</span><span class="date-text">há 2 dias</span></div></a><a class="live-score-item-link" href="/br/futebol-internacional/2022/09/18/futebol-italia/1123690-monza-x-juventus-ao-vivo-onde-assistir-ao-jogo-em-tempo-real-na-serie-a.html"><img loading="lazy" src="https://img.vavel.com/h200_fc8ogfwwaaijsnd-format-jpg-name-4096x4096-1663511589309.jpg" height="75" alt="Gol e melhores momentos de Monza x Juventus (1-0)" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_i-1659668241497.png" /><span>MON</span><span class="status">1</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_juventus-football-club-2048-1659665360882.png" /><span>JUV</span><span class="status">0</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span>END</span><span class="date-text">há 2 dias</span></div></a><a class="live-score-item-link" href="/br/futebol/2022/09/18/atletico-pr/1123666-athletico-pr-x-cuiaba-ao-vivo-onde-assistir-ao-jogo-em-tempo-real-pelo-campeonato-brasileiro.html"><img loading="lazy" src="https://img.vavel.com/h200_1663477271916-1663477353049.jpg" height="75" alt="Gols e melhores momentos para Athletico-PR x Cuiabá pelo Campeonato Brasileiro (2-2)" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_logo-atletico-pr-1544831728181.png" /><span>ATH</span><span class="status">2</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_logo-cuiaba-512-1587507860095.png" /><span>CUI</span><span class="status">2</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span>END</span><span class="date-text">há um dia</span></div></a><a class="live-score-item-link" href="/br/futebol-internacional/2022/09/18/futebol-italia/1123665-milan-x-napoli-ao-vivo-onde-assistir-ao-jogo-em-tempo-real-pela-serie-a.html"><img loading="lazy" src="https://img.vavel.com/h200_milan-napoli-usa-1663387938386-1663477554600.png" height="75" alt="Gols e melhores momentos para Milan x Napoli pela Série A (1-2)" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_milan-1662422779961.png" /><span>MIL</span><span class="status">1</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_ssc-napoli-2007-svg-1627095080903.png" /><span>SSC</span><span class="status">2</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span>END</span><span class="date-text">há um dia</span></div></a><a class="live-score-item-link" href="/br/futebol/2022/09/18/flamengo/1123664-flamengo-x-fluminense-ao-vivo-onde-assistir-ao-jogo-em-tempo-real-pelo-campeonato-brasileiro.html"><img loading="lazy" src="https://img.vavel.com/h200_1663477257504-1663477375528.jpg" height="75" alt="Gols e melhores momentos para Flamengo x Fluminense pelo Campeonato Brasileiro (1-2)" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_football-5981-1-1594922879124.png" /><span>FLA</span><span class="status">1</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_ffc-1538351283731.png" /><span>FLU</span><span class="status">2</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span>END</span><span class="date-text">há um dia</span></div></a><a class="live-score-item-link" href="/br/futebol-internacional/2022/09/18/espanha/1123663-atletico-de-madrid-x-real-madrid-ao-vivo-onde-assistir-ao-jogo-em-tempo-real-por-laliga.html"><img loading="lazy" src="https://img.vavel.com/h200_atletico-real-madrid-usa-1663435468205-1663477574474.png" height="75" alt="Gols e melhores momentos para Atlético de Madrid x Real Madrid por LaLiga (1-2)" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_atletico-de-madrid-logo-1538256418140.png" /><span>ATL</span><span class="status">0</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_1-1537522703571.png" /><span>REA</span><span class="status">2</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span>END</span><span class="date-text">há um dia</span></div></a><a class="live-score-item-link" href="/br/futebol-internacional/2022/09/18/inglaterra/1123661-brentford-x-arsenal-ao-vivo-onde-assistir-ao-jogo-em-tempo-real-pela-premier-league.html"><img loading="lazy" src="https://img.vavel.com/h200_1663477303409-1663477445692.jpg" height="75" alt="Gols e melhores momentos para Brentford x Arsenal pela Premier League (0-3)" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_1024px-brentford-fc-crest-svg-1584038974436.png" /><span>BRE</span><span class="status">0</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_189337296-10159171639862713-2582440418151835300-n-removebg-preview-1628124255454.png" /><span>ARS</span><span class="status">3</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span>END</span><span class="date-text">há 2 dias</span></div></a><a class="live-score-item-link" href="/br/mais-esportes/2022/09/18/futebol-americano/1123658-dallas-cowboys-x-cincinnati-bengals-ao-vivo-onde-assistir-ao-jogo-em-tempo-real-pela-nfl.html"><img loading="lazy" src="https://img.vavel.com/h200_1663477281302-1663477496081.jpg" height="75" alt="Melhores momentos para Dallas Cowboys x Cincinnati Bengals pela NFL (20-17)" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_406-1538937613152.png" /><span>DAL</span><span class="status">20</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_bengals-1569879688649.png" /><span>CIN</span><span class="status">17</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span>END</span><span class="date-text">há um dia</span></div></a><a class="live-score-item-link" href="/br/futebol-internacional/2022/09/17/holanda/1123631-psv-x-feyenoord-ao-vivo-onde-assistir-ao-jogo-em-tempo-real-pela-eridivisie.html"><img loading="lazy" src="https://img.vavel.com/h200_whatsapp-image-2022-09-17-at-16-57-48-1663444707536.jpeg" height="75" alt="Gols e melhores momentos PSV x Feyenoord pela Eredivisie (4-3)" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_psv-eindhoven-1541457579373.png" /><span>PSV</span><span class="status">4</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_2048px-feyenoord-logo-svg-1630456278661.png" /><span>FEY</span><span class="status">3</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span>END</span><span class="date-text">há 2 dias</span></div></a><a class="live-score-item-link" href="/br/futebol-internacional/2022/09/17/1123620-st-mirren-x-celtic-ao-vivo-onde-assistir-ao-jogo-em-tempo-real-pela-scottish-premiership.html"><img loading="lazy" src="https://img.vavel.com/h200_fsaygihxoaehtpr-1651860497044-1663441436592.jpg" height="75" alt="Gols e melhores momentos St. Mirren x Celtic pela Scottish Premiership (2-0)" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_descarga-1646183189424.png" /><span>STM</span><span class="status">2</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_celtic-1630447413758.png" /><span>CEL</span><span class="status">0</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span>END</span><span class="date-text">há 2 dias</span></div></a><a class="live-score-item-link" href="/br/futebol-internacional/2022/09/17/franca/1123611-reims-x-monaco-ao-vivo-onde-assistir-ao-jogo-em-tempo-real-pela-ligue-1.html"><img loading="lazy" src="https://img.vavel.com/h200_whatsapp-image-2022-09-17-at-15-18-43-1663438731948.jpeg" height="75" alt="Gols e melhores momentos Reims x Mônaco pela Ligue 1 (0-3)" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_stade-de-reims-4096-1659679029931.png" /><span>STA</span><span class="status">0</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_as-monaco-4096-1659797221334.png" /><span>ASM</span><span class="status">3</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span>END</span><span class="date-text">há 2 dias</span></div></a><a class="live-score-item-link" href="/br/futebol/2022/09/17/cruzeiro/1123556-crb-x-cruzeiro-ao-vivo-onde-assistir-ao-jogo-em-tempo-real-pela-serie-b.html"><img loading="lazy" src="https://img.vavel.com/h200_cru-1663384322167.png" height="75" alt="Melhores momentos de CRB 0x2 Cruzeiro pela Série B" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_crb-escudo-1540797901511.png" /><span>CRB</span><span class="status">0</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_escudo-1611621377269.png" /><span>CRU</span><span class="status">2</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span>END</span><span class="date-text">há 2 dias</span></div></a></div><button class="arrow-button arrow-button-right"><svg fill="#000000" height="24" width="24" viewBox="0 0 59.414 59.414" class="svg-arrow-right-thin"><polygon points="15.561,0 14.146,1.414 42.439,29.707 14.146,58 15.561,59.414 45.268,29.707 "></polygon></svg></button></div></aside><div class="article_container"><article class="myArticle article"><link href="https://www.vavel.com/br/tenis/2022/09/16/1123502-italia-derrota-argentina-e-garante-vaga-na-fase-decisiva-da-copa-davis.html" /><meta content="Tênis" /><header class="article-header"><div class="category" id="category"><a href="/br/tenis/" title="Tênis"><img loading="lazy" src="https://img.vavel.com/zoom_tenis-logo-1570195827595-1570225816043.png" alt="Tênis" /></a><span><a href="/br/tenis/" title="Tênis">Tênis</a> VAVEL</span></div><h1 class="title">Itália derrota Argentina e garante vaga na fase decisiva da Copa Davis</h1><h2 class="description">Com vitórias de Berretini e Sinner, o time italiano já se garantiu na próxima fase após vencer Croácia e Argentina</h2><section class="author_bar"><div class="author_bar_left fltl"><a href="/br/author/lf__zampieri" title="Luiz Felipe Martinez" rel="nofollow"><img src="https://assets.vavel.com/images/vavel-logo-120.png" loading="lazy" alt="lf__zampieri" height="45" class="image" /></a><div class="author-time-container"><span class="author_name"><span>Por </span><span><a href="/br/author/lf__zampieri" title="Luiz Felipe Martinez">Luiz Felipe Martinez</a></span></span><span class="point-before"></span><time dateTime="2022-09-16T18:46:05-03:00" data-relativeformat="med" class="date_article">16 de setembro de 2022 às 18:29</time></div></div></section></header><div class="body-container"><div class="article-body"><figure class="article-image"><img src="https://img.vavel.com/be7c6964-903a-471d-86bc-86d63fceb4e5-1663361058234.jpeg" title="Itália derrota Argentina e garante vaga na fase decisiva da Copa Davis" alt="Itália derrota Argentina e garante vaga na fase decisiva da Copa Davis" itemProp="image url" width="670" class="article-image" /><figcaption class="image_caption_news">Sinner venceu Fran Cerúndolo em três sets (Foto: Divulgação/ATP)</figcaption><meta content="Sinner venceu Fran Cerúndolo em três sets (Foto: Divulgação/ATP)" /></figure><section class="article-content"><p>Ap&oacute;s vencer a Cro&aacute;cia por 3 a 0, a <strong><a href="https://www.vavel.com/br/tenis/2022/05/14/1111632-atual-campea-swiatek-despacha-sabalenka-em-roma-e-vai-a-quinta-final-consecutiva.html">It&aacute;lia</a></strong>&nbsp;enfrentou e venceu nesta sexta-feira (16) a sua principal concorrente no grupo, a <strong><a href="https://www.vavel.com/br/tenis/2022/09/16/1123485-bouchard-sai-na-frente-mas-perde-de-virada-para-podoroska-em-chennai.html">Argentina</a></strong>, em jogos v&aacute;lidos pelo grupo A do <strong><strong><a href="https://www.vavel.com/br/tenis/2022/09/16/1123494-em-batalha-de-mais-de-tres-horas-thiago-monteiro-perde-para-nuno-borges-na-copa-davis.html">Davis Cup</a></strong> Finals</strong>, em solo italiano.</p>
<p>O #15 <strong><a href="https://www.vavel.com/br/tenis/2022/09/06/1122429-ruud-derrota-berrettini-no-us-open-e-continua-na-briga-pelo-topo-do-ranking.html">Matteo Berrettini</a></strong> derrotou #37 <strong><a href="https://www.vavel.com/br/tenis/2022/08/31/1121627-alcaraz-sofre-mas-conta-com-desistencia-de-baez-e-avanca-no-us-open-rublev-sobrevive.html">Sebastian Baez</a></strong> com parciais de 6/2 e 6/3, em 1h12. O italiano #11 <strong><a href="https://www.vavel.com/br/tenis/2022/09/06/1122371-apos-quase-quatro-horas-sinner-elimina-ivashka-nas-oitavas-do-us-open.html">Jannik Sinner</a></strong> garantiu a vit&oacute;ria ao bater o argentino #27 <strong><a href="https://www.vavel.com/br/tenis/2022/08/29/1121463-medvedev-inicia-defesa-do-titulo-do-us-open-com-vitoria-tranquila-berrettini-e-murray-tambem-seguem.html">Francisco Cer&uacute;ndolo</a></strong> por 7/5, 1/6 e 6/3, em 2h36.&nbsp;</p>
<p>Por fim, <strong>Gonzalez/Zeballos</strong>, j&aacute; sabendo da derrota da Argentina no confronto, venceram <strong>Bolelli/Fognini</strong> com parciais de 7/5 2/6 6/3 em 2h22.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Formidable Fox 🦊<a href="https://twitter.com/janniksin?ref_src=twsrc%5Etfw">@janniksin</a> fires Italy into the quarter-finals with a 7-5 1-6 6-3 thriller <a href="https://twitter.com/hashtag/DavisCup?src=hash&amp;ref_src=twsrc%5Etfw">#DavisCup</a> <a href="https://twitter.com/hashtag/byRakuten?src=hash&amp;ref_src=twsrc%5Etfw">#byRakuten</a> | <a href="https://twitter.com/federtennis?ref_src=twsrc%5Etfw">@federtennis</a> <a href="https://t.co/y4w4hRotO1">pic.twitter.com/y4w4hRotO1</a></p>
&mdash; <strong><a href="https://www.vavel.com/br/tenis/2022/09/16/1123494-em-batalha-de-mais-de-tres-horas-thiago-monteiro-perde-para-nuno-borges-na-copa-davis.html">Davis Cup</a></strong> (@DavisCup) <a href="https://twitter.com/DavisCup/status/1570828282613874688?ref_src=twsrc%5Etfw">September 16, 2022</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<h2><strong>O que vem por a&iacute;</strong></h2>
<p>Agora, a equipe italiana j&aacute; classificada enfrenta a sele&ccedil;&atilde;o sueca neste domingo (18), liderados pelos irm&atilde;os <strong><a href="https://www.vavel.com/br/tenis/2022/02/03/1100507-elias-ymer-surpreende-e-vence-karatsev-em-pune.html">Elias </a></strong>e <strong><a href="https://www.vavel.com/br/tenis/2022/08/07/1119135-kyrgios-vence-ymer-e-volta-a-final-de-washington-rublev-perde-para-nishioka.html">Mikael Ymer</a></strong>. Enquanto isso, a Argentina tenta a classifica&ccedil;&atilde;o, precisando da vit&oacute;ria contra a Cro&aacute;cia.</p>
</section><div class="button-comments"><button class="button-comments-click" id="facebook_comments_button">Comments <svg class="arrow-comments" id="facebook_comments_arrow" style="transform:rotate(180deg)" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 20"><path d="M33.357 15.92L16.677 0 0 15.92l4.278 3.5 12.4-11.836 12.4 11.836"></path></svg></button><div id="facebook_comments" style="display:none"><div><div class="fb-comments" data-colorscheme="light" data-numposts="5" data-href="https://www.vavel.com/br/tenis/2022/09/16/1123502-italia-derrota-argentina-e-garante-vaga-na-fase-decisiva-da-copa-davis.html" data-width="100%" data-skin="light" data-mobile="true"></div></div></div></div><div class="row between-xs container-margin-both-sides ninetytwopercent"><div class="rating-div" id="rating_root" data-articleid="6324e0b196b9c5941b942d09"><div style="display:inline-block;position:relative" class="dv-star-rating"><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="6324e0b196b9c5941b942d09" id="6324e0b196b9c5941b942d09_5" value="5" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="6324e0b196b9c5941b942d09_5"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="6324e0b196b9c5941b942d09" id="6324e0b196b9c5941b942d09_4" value="4" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="6324e0b196b9c5941b942d09_4"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="6324e0b196b9c5941b942d09" id="6324e0b196b9c5941b942d09_3" value="3" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="6324e0b196b9c5941b942d09_3"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="6324e0b196b9c5941b942d09" id="6324e0b196b9c5941b942d09_2" value="2" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="6324e0b196b9c5941b942d09_2"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="6324e0b196b9c5941b942d09" id="6324e0b196b9c5941b942d09_1" value="1" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="6324e0b196b9c5941b942d09_1"><i style="font-style:normal">★</i></label></div><span class="rating-letters pds15"><span id="rating_average"></span></span><span class="rating-letters"><span id="rating_votes"></span></span></div><div itemProp="publisher" itemscope="" itemType="https://schema.org/NewsMediaOrganization"><meta itemProp="publishingPrinciples" content="https://www.vavel.com/en/2018/12/28/961435-what-is-vavel.html" /><div itemProp="logo" itemscope="" itemType="https://schema.org/ImageObject"><img loading="lazy" alt="VAVEL Logo" src="https://assets.vavel.com/images/vavel-logo-120.png" height="65" /><meta itemProp="url" content="https://assets.vavel.com/images/vavel-logo-120.png" /></div><meta itemProp="name" content="VAVEL.com" /><meta itemProp="url" content="https://www.vavel.com" /></div></div><div><footer class="article_tags clr mgt5 pdb15"><ul><li class="article-tag more-news"><span>Mais notícias de</span></li><li class="article-tag" itemProp="keywords"><a href="/br/data/matteo-berrettini/" title="Matteo Berrettini"><img loading="lazy" src="https://img.vavel.com/thumb_183200587-10158534910518732-3189647394953688079-n-1-1625957395719.jpg" alt="Matteo Berrettini" /><span>Matteo Berrettini</span></a></li></ul></footer></div></div></div></article><aside class="latest-articles"><div class="box-white-cat mgb15"><img alt="Tênis" loading="lazy" src="https://img.vavel.com/zoom_tenis-logo-1570195827595-1570225816043.png" /><span class="module-title"><span>Tênis</span><span> </span><span class="ft16 black9">Notícias</span></span></div><div class="grid-article" id="1123773"><div class="grid-article__container"><img loading="lazy" src="https://img.vavel.com/h200_whatsapp-image-2022-09-18-at-14-47-20-1663542106969.jpeg" alt="Foto: Parthi Bhan/WTA" /><a title="Jovem Fruhvirtova bate Linette e levanta título de Chennai" href="/br/tenis/2022/09/18/1123773-jovem-fruhvirtova-bate-linette-e-levanta-titulo-de-chennai.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a title="Jovem Fruhvirtova bate Linette e levanta título de Chennai" href="/br/tenis/2022/09/18/1123773-jovem-fruhvirtova-bate-linette-e-levanta-titulo-de-chennai.html">Jovem Fruhvirtova bate Linette e levanta título de Chennai </a></span><span class="moment pdl5">há um dia</span></div></div></div></div><div class="grid-article" id="1123770"><div class="grid-article__container"><img loading="lazy" src="https://img.vavel.com/h200_italia-suecia-copa-davis-1663538878517.jpg" alt="Berrettini bateu Elias Ymer por 2 sets a 0 (Foto: Divulgação/Davis Cup)" /><a title="Sinner perde para Mikael Ymer, mas Itália fecha fase de grupos da Copa Davis com vitória sobre Suécia" href="/br/tenis/2022/09/18/1123770-sinner-perde-para-mikael-ymer-mas-italia-fecha-fase-de-grupos-da-copa-davis-com-vitoria-sobre-suecia.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a title="Sinner perde para Mikael Ymer, mas Itália fecha fase de grupos da Copa Davis com vitória sobre Suécia" href="/br/tenis/2022/09/18/1123770-sinner-perde-para-mikael-ymer-mas-italia-fecha-fase-de-grupos-da-copa-davis-com-vitoria-sobre-suecia.html">Sinner perde para Mikael Ymer, mas Itália fecha fase de grupos da Copa Davis com vitória sobre Suécia </a></span><span class="moment pdl5">há um dia</span></div></div></div></div><div class="grid-article" id="1123762"><div class="grid-article__container"><img loading="lazy" src="https://img.vavel.com/h200_1a0792f0-ced8-45c5-b725-a130d1011d9a-1663537081014.jpg" alt="Foto: Divulgação/Davis Cup" /><a title="Com Alcaraz, Espanha atropela Coreia do Sul e se classifica à fase final da Copa Davis" href="/br/tenis/2022/09/18/1123762-com-alcaraz-espanha-atropela-coreia-do-sul-e-se-classifica-a-fase-final-da-copa-davis.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a title="Com Alcaraz, Espanha atropela Coreia do Sul e se classifica à fase final da Copa Davis" href="/br/tenis/2022/09/18/1123762-com-alcaraz-espanha-atropela-coreia-do-sul-e-se-classifica-a-fase-final-da-copa-davis.html">Com Alcaraz, Espanha atropela Coreia do Sul e se classifica à fase final da Copa Davis </a></span><span class="moment pdl5">há um dia</span></div></div></div></div><div class="grid-article" id="1123756"><div class="grid-article__container"><img loading="lazy" src="https://img.vavel.com/h200_siniakova-rybakina-1663534383330.jpg" alt="Divulgação/WTA" /><a title="Em final épica, Siniakova vence Rybakina e é campeã do WTA 250 de Portoroz" href="/br/tenis/2022/09/18/1123756-em-final-epica-siniakova-vence-rybakina-e-e-campea-do-wta-250-de-portoroz.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a title="Em final épica, Siniakova vence Rybakina e é campeã do WTA 250 de Portoroz" href="/br/tenis/2022/09/18/1123756-em-final-epica-siniakova-vence-rybakina-e-e-campea-do-wta-250-de-portoroz.html">Em final épica, Siniakova vence Rybakina e é campeã do WTA 250 de Portoroz </a></span><span class="moment pdl5">há um dia</span></div></div></div></div><div class="grid-article" id="1123747"><div class="grid-article__container"><img loading="lazy" src="https://img.vavel.com/h200_kk-1663520003809.jpg" alt="Foto: Sara Falcão/FPT" /><a title="Thiago Monteiro cai diante de João Sousa e Brasil perde para Portugal na Copa Davis" href="/br/tenis/2022/09/18/1123747-thiago-monteiro-cai-diante-de-joao-sousa-e-brasil-perde-para-portugal-na-copa-davis.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a title="Thiago Monteiro cai diante de João Sousa e Brasil perde para Portugal na Copa Davis" href="/br/tenis/2022/09/18/1123747-thiago-monteiro-cai-diante-de-joao-sousa-e-brasil-perde-para-portugal-na-copa-davis.html">Thiago Monteiro cai diante de João Sousa e Brasil perde para Portugal na Copa Davis </a></span><span class="moment pdl5">há 2 dias</span></div></div></div></div><div class="grid-article" id="1123724"><div class="grid-article__container"><img loading="lazy" src="https://img.vavel.com/h200_dabrowski-stefani-campeas-chennai-1663505648318.jpg" alt="Foto: Divulgação/Chennai Open" /><a title="Dabrowski/Stefani confirmam favoritismo e vencem WTA 250 de Chennai" href="/br/tenis/2022/09/18/1123724-dabrowskistefani-confirmam-favoritismo-e-vencem-wta-250-de-chennai.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a title="Dabrowski/Stefani confirmam favoritismo e vencem WTA 250 de Chennai" href="/br/tenis/2022/09/18/1123724-dabrowskistefani-confirmam-favoritismo-e-vencem-wta-250-de-chennai.html">Dabrowski/Stefani confirmam favoritismo e vencem WTA 250 de Chennai </a></span><span class="moment pdl5">há 2 dias</span></div></div></div></div><div class="grid-article" id="1123653"><div class="grid-article__container"><img loading="lazy" src="https://img.vavel.com/h200_croacia-1663457505484.jpg" alt="Foto: Divulgação/ Copa Davis" /><a title="Croácia vence Argentina e segue com esperanças de se classificar na Copa Davis" href="/br/tenis/2022/09/17/1123653-croacia-vence-argentina-e-segue-com-esperancas-de-se-classificar-na-copa-davis.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a title="Croácia vence Argentina e segue com esperanças de se classificar na Copa Davis" href="/br/tenis/2022/09/17/1123653-croacia-vence-argentina-e-segue-com-esperancas-de-se-classificar-na-copa-davis.html">Croácia vence Argentina e segue com esperanças de se classificar na Copa Davis </a></span><span class="moment pdl5">há 2 dias</span></div></div></div></div><div class="grid-article" id="1123628"><div class="grid-article__container"><img loading="lazy" src="https://img.vavel.com/h200_dabrowski-stefani-chennai-semifinal-1663442995031.jpg" alt="Canadense e brasileira chegam à final sem perder sets (Foto: Divulgação/Chennai Open)" /><a title="Em seu primeiro torneio no ano, Luisa Stefani vai à final em Chennai ao lado de Gabriela Dabrowski" href="/br/tenis/2022/09/17/1123628-em-seu-primeiro-torneio-no-ano-luisa-stefani-vai-a-final-em-chennai-ao-lado-de-gabriela-dabrowski.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a title="Em seu primeiro torneio no ano, Luisa Stefani vai à final em Chennai ao lado de Gabriela Dabrowski" href="/br/tenis/2022/09/17/1123628-em-seu-primeiro-torneio-no-ano-luisa-stefani-vai-a-final-em-chennai-ao-lado-de-gabriela-dabrowski.html">Em seu primeiro torneio no ano, Luisa Stefani vai à final em Chennai ao lado de Gabriela Dabrowski </a></span><span class="moment pdl5">há 2 dias</span></div></div></div></div><div class="grid-article" id="1123622"><div class="grid-article__container"><img loading="lazy" src="https://img.vavel.com/h200_rybakina-bogdan-1663441143837.jpg" alt="Foto:&amp;nbsp;Matic Klansek Velej/Sportida/Zavarovalnica Sava Portoroz" /><a title="Rybakina domina Bogdan nas semis em Portoroz e vai à primeira final desde Wimbledon" href="/br/tenis/2022/09/17/1123622-rybakina-domina-bogdan-nas-semis-em-portoroz-e-vai-a-primeira-final-desde-wimbledon.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a title="Rybakina domina Bogdan nas semis em Portoroz e vai à primeira final desde Wimbledon" href="/br/tenis/2022/09/17/1123622-rybakina-domina-bogdan-nas-semis-em-portoroz-e-vai-a-primeira-final-desde-wimbledon.html">Rybakina domina Bogdan nas semis em Portoroz e vai à primeira final desde Wimbledon </a></span><span class="moment pdl5">há 3 dias</span></div></div></div></div><div class="grid-article" id="1123609"><div class="grid-article__container"><img loading="lazy" src="https://img.vavel.com/h200_kkk-1663435809177.jpg" alt="Foto: Divulgação/Arquivo Pessoal" /><a title="Fernando Romboli é vice nas duplas no Challenger de Istambul" href="/br/tenis/2022/09/17/1123609-fernando-romboli-e-vice-nas-duplas-no-challenger-de-istambul.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a title="Fernando Romboli é vice nas duplas no Challenger de Istambul" href="/br/tenis/2022/09/17/1123609-fernando-romboli-e-vice-nas-duplas-no-challenger-de-istambul.html">Fernando Romboli é vice nas duplas no Challenger de Istambul </a></span><span class="moment pdl5">há 3 dias</span></div></div></div></div><div class="grid-article" id="1123603"><div class="grid-article__container"><img loading="lazy" src="https://img.vavel.com/h200_ggg-1663433434245.jpg" alt="Foto: Sara Falcão/FPT" /><a title="Matos/Meligeni reagem após &#x27;pneu&#x27;, vencem Borges/Cabral e mantêm Brasil vivo na Copa Davis" href="/br/tenis/2022/09/17/1123603-matosmeligeni-reagem-apos-pneu-vencem-borgescabral-e-mantem-brasil-vivo-na-copa-davis.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a title="Matos/Meligeni reagem após &#x27;pneu&#x27;, vencem Borges/Cabral e mantêm Brasil vivo na Copa Davis" href="/br/tenis/2022/09/17/1123603-matosmeligeni-reagem-apos-pneu-vencem-borgescabral-e-mantem-brasil-vivo-na-copa-davis.html">Matos/Meligeni reagem após &#x27;pneu&#x27;, vencem Borges/Cabral e mantêm Brasil vivo na Copa Davis </a></span><span class="moment pdl5">há 3 dias</span></div></div></div></div><div class="grid-article" id="1123525"><div class="grid-article__container"><img loading="lazy" src="https://img.vavel.com/h200_aliassime-alcaraz-copa-davis-1663370087336.jpg" alt="Aliassime bateu um líder do ranking mundial pela primeira vez (Foto: Divulgação/Davis Cup)" /><a title="Alcaraz volta às quadras com derrota para Aliassime, e Canadá bate Espanha na Copa Davis" href="/br/tenis/2022/09/16/1123525-alcaraz-volta-as-quadras-com-derrota-para-aliassime-e-canada-bate-espanha-na-copa-davis.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a title="Alcaraz volta às quadras com derrota para Aliassime, e Canadá bate Espanha na Copa Davis" href="/br/tenis/2022/09/16/1123525-alcaraz-volta-as-quadras-com-derrota-para-aliassime-e-canada-bate-espanha-na-copa-davis.html">Alcaraz volta às quadras com derrota para Aliassime, e Canadá bate Espanha na Copa Davis </a></span><span class="moment pdl5">há 3 dias</span></div></div></div></div></aside></div><nav class="cd-breadcrumb-bar"><ul class="cd-breadcrumb"><li><a href="https://www.vavel.com/">VAVEL</a></li><li><a href="https://www.vavel.com/br/">VAVEL Brasil</a></li><li><a href="https://www.vavel.com/br/tenis/">Tênis</a></li><li>Itália derrota Argentina e garante vaga na fase decisiva da Copa Davis</li></ul></nav></div></div></div></div><footer class="footer-vavel"><div class="site-footer-wrapper"><div class="about"><a class="brand" href="/">VAVEL </a><span class="blurb">é uma multiplataforma esportiva internacional que opera com tecnologia própria. VAVEL é a mídia a consultar para a sua ampla cobertura do desporto em todo o mundo.</span></div><div class="flex-column"><ul class="nav-menu"><li><a href="/br/contact.html">fale conosco</a></li><li><a href="/br/staff.html">Staff</a></li><li><a href="/br/terms-and-privacy.html">Privacy</a></li></ul><div class="social-links"><a href="https://facebook.com/VAVELBrasil" rel="nofollow" target="_blank"><svg fill="#000000" height="24" width="28" viewBox="0 0 408.788 408.788" style="enable-background:new 0 0 408.788 408.788"><path style="fill:#475993" d="M353.701,0H55.087C24.665,0,0.002,24.662,0.002,55.085v298.616c0,30.423,24.662,55.085,55.085,55.085 h147.275l0.251-146.078h-37.951c-4.932,0-8.935-3.988-8.954-8.92l-0.182-47.087c-0.019-4.959,3.996-8.989,8.955-8.989h37.882 v-45.498c0-52.8,32.247-81.55,79.348-81.55h38.65c4.945,0,8.955,4.009,8.955,8.955v39.704c0,4.944-4.007,8.952-8.95,8.955 l-23.719,0.011c-25.615,0-30.575,12.172-30.575,30.035v39.389h56.285c5.363,0,9.524,4.683,8.892,10.009l-5.581,47.087 c-0.534,4.506-4.355,7.901-8.892,7.901h-50.453l-0.251,146.078h87.631c30.422,0,55.084-24.662,55.084-55.084V55.085 C408.786,24.662,384.124,0,353.701,0z"></path></svg></a><a href="https://facebook.com/VAVEL_Brasil" rel="nofollow" target="_blank"><svg fill="#000000" height="24" width="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512"><circle style="fill:#65A2D9" cx="256" cy="256" r="256"></circle><path style="fill:#3A7CA5" d="M393.014,139.326c-26.703,23.169-53.253,43.475-74.954,71.852 c-53.381,64.372-118.613,155.7-207.386,142.086l158.61,158.396c134.456-6.873,241.497-117.493,242.686-253.376L393.014,139.326z"></path><path style="fill:#FFFFFF" d="M397.872,162.471c-6.513,2.889-13.271,5.167-20.208,6.815c7.644-7.261,13.39-16.346,16.631-26.484 c0.926-2.893-2.219-5.398-4.832-3.848c-9.65,5.725-20.044,10.016-30.894,12.762c-0.628,0.16-1.276,0.24-1.929,0.24 c-1.979,0-3.896-0.733-5.411-2.065c-11.542-10.174-26.39-15.777-41.805-15.777c-6.672,0-13.405,1.04-20.016,3.091 c-20.487,6.353-36.295,23.254-41.257,44.103c-1.86,7.818-2.362,15.648-1.496,23.264c0.097,0.876-0.314,1.486-0.569,1.772 c-0.45,0.502-1.084,0.791-1.745,0.791c-0.072,0-0.15-0.003-0.224-0.01c-44.846-4.168-85.287-25.772-113.869-60.837 c-1.455-1.789-4.253-1.569-5.415,0.422c-5.596,9.606-8.554,20.589-8.554,31.766c0,17.127,6.884,33.27,18.837,45.039 c-5.027-1.193-9.893-3.07-14.414-5.582c-2.188-1.214-4.877,0.35-4.908,2.851c-0.31,25.445,14.588,48.087,36.905,58.282 c-0.45,0.01-0.9,0.014-1.35,0.014c-3.537,0-7.121-0.338-10.645-1.015c-2.463-0.467-4.532,1.867-3.768,4.253 c7.246,22.618,26.717,39.288,50.021,43.07c-19.339,12.983-41.863,19.83-65.302,19.83l-7.306-0.003c-2.255,0-4.16,1.469-4.73,3.65 c-0.565,2.145,0.474,4.413,2.396,5.53c26.412,15.372,56.541,23.495,87.138,23.495c26.784,0,51.838-5.313,74.466-15.798 c20.745-9.609,39.076-23.345,54.486-40.827c14.357-16.286,25.581-35.085,33.365-55.879c7.418-19.816,11.34-40.967,11.34-61.154 v-0.964c0-3.241,1.465-6.291,4.024-8.37c9.706-7.882,18.16-17.158,25.122-27.572C403.796,164.578,400.896,161.13,397.872,162.471 L397.872,162.471z"></path><path style="fill:#D1D1D1" d="M397.872,162.471c-6.515,2.889-13.271,5.167-20.208,6.815c7.644-7.261,13.39-16.346,16.632-26.484 c0.926-2.893-2.219-5.398-4.832-3.848c-9.65,5.725-20.044,10.016-30.894,12.762c-0.628,0.16-1.276,0.24-1.929,0.24 c-1.979,0-3.896-0.733-5.411-2.065c-11.542-10.174-26.39-15.777-41.805-15.777c-6.671,0-13.405,1.04-20.016,3.091 c-14.322,4.441-26.343,14.048-33.985,26.546v205.477c6.222-2.029,12.293-4.403,18.198-7.139 c20.745-9.609,39.076-23.345,54.486-40.827c14.357-16.287,25.581-35.085,33.365-55.879c7.418-19.816,11.34-40.967,11.34-61.154 v-0.964c0-3.241,1.465-6.291,4.024-8.37c9.706-7.882,18.16-17.158,25.122-27.572C403.796,164.578,400.896,161.13,397.872,162.471z"></path></svg></a></div></div></div><div class="copyright">©2022 VAVEL. Todos os direitos reservados.</div><div class="legal-info">VAVEL é uma das marcas registradas internacionalmente da Etemenanky Technology SL, e não pode ser usada por terceiros sem permissão explícita.</div></footer></div></div>
<link rel="stylesheet" href="https://assets.vavel.com/css/cultures/brasil.css" media="all" />
<script type="text/javascript" src="/bundle-vvl/vvl.js"></script>

</body>
</html>