<!DOCTYPE html>
<html lang="en" xml:lang="en">
<head>
<title>Middlesbrough 2016 Review: Chaos, recovery, consolidation - VAVEL.com</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="2016 was the year that the Teessiders finally broke free from the stranglehold of the Championship and began to establish themselves back in the Premier League"/>
<meta name="keywords" content="Middlesbrough,2016,Review:,Chaos,,recovery,,consolidation,Middlesbrough Football Club"/>
<meta name="news_keywords" content="Middlesbrough,2016,Review:,Chaos,,recovery,,consolidation,Middlesbrough Football Club"/>
<meta name="author" content="Joe Nicholson"/>
<meta name="robots" content="index, follow"/>
<meta property="og:title" content="Middlesbrough 2016 Review: Chaos, recovery, consolidation"/>
<meta property="og:url" content="https://www.vavel.com/en/football/premier-league/middlesbrough/737596-middlesbrough-s-2016-review.html"/>
<meta property="og:site_name" content="VAVEL"/>
<meta property="og:description" content="2016 was the year that the Teessiders finally broke free from the stranglehold of the Championship and began to establish themselves back in the Premier League"/>
<meta name="google-play-app" content="app-id=com.mondosports.vavel"/>
<meta property="og:image" content="https://img.vavel.com/prom-3774783317.jpg"/>
<meta property="og:type" content="article"/>
<meta property="article:section" content="Middlesbrough Football Club"/>
<meta property="fb:admins" content="510371807"/>
<meta property="fb:app_id" content="169320175188"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:creator" content="joe_nicholson96"/>
<script sync="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<meta property="fb:pages" content="396228670481847"/><meta http-equiv="content-language" content="en"/><meta name="twitter:site" content="@VAVEL"/><meta property="article:publisher" content="https://www.facebook.com/VAVELcom"/>
<link rel="canonical" href="https://www.vavel.com/en/football/premier-league/middlesbrough/737596-middlesbrough-s-2016-review.html"/>
<link rel="author" href="https://www.youtube.com/channel/UCREV5HOm7wOVe49YKR67JHw"/>
<link rel="publisher" href="https://plus.google.com/102771328195442871577"/>
<link href="https://www.vavel.com/vavel/css/articles1324.css" rel="stylesheet" type="text/css"/>
<link href="https://www.vavel.com/themes/default/css/en/english-menu.css" rel="stylesheet" type="text/css"/>
<meta name="HandheldFriendly" content="true"/>
<meta name="viewport" content="width = 320"/>
<meta name="viewport" content="initial-scale=1, user-scalable=yes"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
 
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4378161002089632",
    enable_page_level_ads: true
  });
</script>
 
 
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/vaveleu-en/loader.js');
</script>
<link rel="apple-touch-icon-precomposed" href="https://img.vavel.com/b/vavel-logo-60.png"/>
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.vavel.com/b/vavel-logo-72.png"/>
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://img.vavel.com/b/vavel-logo-76.png"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.vavel.com/b/vavel-logo-114.png"/>
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://img.vavel.com/b/vavel-logo-120.png"/>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.vavel.com/b/vavel-logo-144.png"/>
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://img.vavel.com/b/vavel-logo-152.png"/>
</head>
<body>
<div id="container_main_page">
<header>
<div class="bar1">
<div class="center_div">
<div id="tags_header" class="fltl">
<span>Trending topics: </span>
<a href="https://www.vavel.com/en/football/premier-league/middlesbrough/737596-middlesbrough-s-2016-review.html">Middlesbrough 2016 Review: Chaos, recovery, consolidation</a>
</div>
 <div style="float:right;">
<div class="fb-img"> <a href="javascript:parent.location.href='http://www.vavel.com/facebook-login'" rel="nofollow"><img src="/themes/default/img/connect15.png" alt="Connect with facebook" style="margin-top:1px;"/></a></div>
<div id="log_in" class="fltr pdr5">
<a href="/login.html" target="_blank" rel="nofollow">Write in VAVEL</a> |
<a href="/user/article_edit_online.php" class="black6" target="_blank" rel="nofollow">Writer panel</a>
</div> </div> 
</div>
</div>
<nav class="greybar2">
<div class="greybar2_960">
<ul>
<li><a href="https://www.vavel.com/en/" title="VAVEL UK" class="black3" target="_blank"><span class="flag flag-uk fltl mgr5" title="VAVEL United Kingdom"></span><span class="mgr15"><b>VAVEL UK</b></span></a></li>
<li><a href="https://www.vavel.com/en-us/" title="VAVEL USA" class="grey3" target="_blank"><span class="flag flag-usa fltl mgr5" title="VAVEL USA"> </span><span class="mgr15"><b>USA</b></span></a></li>
<li><a href="https://www.vavel.com/es/" title="VAVEL Spain" class="grey3" target="_blank"><span class="flag flag-es fltl mgr5" title="VAVEL Spain"> </span><span class="mgr15"><b>Spain</b></span></a></li>
<li><a href="https://www.vavel.com/mx/" title="VAVEL M&eacute;xico" class="grey3" target="_blank" hreflang="es-mx"><span class="flag flag-mx fltl mgr5" title="VAVEL Mexico"> </span><span class="mgr15"><b>MX</b></span></a></li>
<li><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="grey3" target="_blank" hreflang="es-ar"><span class="flag flag-ar fltl mgr5" title="VAVEL Argentina"> </span><span class="mgr15"><b>Argentina</b></span></a></li>
<li><a href="https://www.vavel.com/lat/colombia/" title="VAVEL Colombia" class="grey3" target="_blank" hreflang="es-co"><span class="flag flag-co fltl mgr5" title="VAVEL Colombia"> </span><span class="mgr15"><b>Colombia</b></span></a></li>
<li><a href="https://www.vavel.com/br/" title="VAVEL Brazil" class="grey3" target="_blank"><span class="flag flag-br fltl mgr5" title="VAVEL Brazil"> </span><span class="mgr15"><b>Brazil</b></span></a></li>
<li><a href="https://www.vavel.com/pt/" title="VAVEL Portugal" class="grey3" target="_blank" hreflang="pt-pt"><span class="flag flag-pt fltl mgr5" title="VAVEL Portugal"> </span><span class="mgr15"><b>PT</b></span></a></li>
<li><a href="https://www.vavel.com/it/" title="VAVEL Italia" class="grey3" target="_blank"><span class="flag flag-it fltl mgr5" title="VAVEL Italia"> </span><span class="mgr15"><b>Italia</b></span></a></li>
<li><a href="https://www.vavel.com/fr/" title="VAVEL France" class="grey3" target="_blank"><span class="flag flag-fr fltl mgr5" title="VAVEL France"> </span><span class="mgr15"><b>France</b></span></a></li>
<li><a href="https://www.vavel.com/de/" title="VAVEL Deutschland" class="grey3" target="_blank"><span class="flag flag-de fltl mgr5"> </span><span class="mgr15"><b>Deutschland</b></span></a></li>
<li><a href="https://www.vavel.com/arb/" title="VAVEL Arabic" class="grey3" target="_blank"><span class="flag flag-arb fltl mgr5" title="VAVEL Arabic"> </span><span><b>Arabic</b></span></a></li>
</ul>
</div>
</nav>
<div id="menuholder_top">
<div class="menu_vavel">
<div class="sb-toggle-left">
<a href="https://www.vavel.com/en/football/premier-league/middlesbrough/" title="Middlesbrough Football Club">
<img src="https://img.vavel.com/arrow-left50.png" height="53"/>
</a>
</div>
<div class="sb-toggle-right">
<a href="https://www.vavel.com/en/"><img src="https://img.vavel.com/vavel-logo-52.png" alt="VAVEL Logo small"/></a>
</div>
<div class="menu-background">
<div class="logo-vavel-menu"><a href="https://www.vavel.com/en/"><img src="https://www.vavel.com/themes/default/img/vavel_logo_png.png" width="150" alt="VAVEL logo" title="VAVEL logo"/></a></div>
<div class="logo-world-map"> </div>
<nav class="menu_icons">
<ul id="menuholder">
<li class="menu_315">
<a href="https://www.vavel.com/en/football/" title="Football" class="menu_holder">Football</a>
 
<ul>
<li>
<a href="https://www.vavel.com/en/football/premier-league/" title="Premier League">
Premier League
</a>
<ul>
<li>
<a href="https://www.vavel.com/en/football/premier-league/arsenal/" title="Arsenal FC">
Arsenal FC
</a>
</li>
<li>
<a href="https://www.vavel.com/en/football/premier-league/aston-villa/" title="Aston Villa FC">
Aston Villa FC
</a>
</li>
<li>
<a href="https://www.vavel.com/en/football/premier-league/chelsea-fc/" title="Chelsea FC">
Chelsea FC
</a>
</li>
<li>
<a href="https://www.vavel.com/en/football/premier-league/crystal-palace/" title="Crystal Palace">
Crystal Palace
</a>
</li>
<li>
<a href="https://www.vavel.com/en/football/premier-league/everton/" title="Everton FC">
Everton FC
</a>
</li>
<li>
<a href="https://www.vavel.com/en/football/premier-league/liverpool-fc/" title="Liverpool FC">
Liverpool FC
</a>
</li>
<li>
<a href="https://www.vavel.com/en/football/premier-league/manchester-city/" title="Manchester City FC">
Manchester City FC
</a>
</li>
<li>
<a href="https://www.vavel.com/en/football/premier-league/manchester-united/" title="Manchester United FC">
Manchester United FC
</a>
</li>
<li>
<a href="https://www.vavel.com/en/football/premier-league/newcastle-united/" title="Newcastle United FC">
Newcastle United FC
</a>
</li>
<li>
<a href="https://www.vavel.com/en/football/premier-league/southampton/" title="Southampton FC">
Southampton FC
</a>
</li>
<li>
<a href="https://www.vavel.com/en/football/premier-league/stoke-city/" title="Stoke City FC">
Stoke City FC
</a>
</li>
<li>
<a href="https://www.vavel.com/en/football/premier-league/sunderland/" title="Sunderland AFC">
Sunderland AFC
</a>
</li>
<li>
<a href="https://www.vavel.com/en/football/premier-league/swansea-city/" title="Swansea City AFC">
Swansea City AFC
</a>
</li>
<li>
<a href="https://www.vavel.com/en/football/premier-league/tottenham-hotspur/" title="Tottenham Hotspur">
Tottenham Hotspur
</a>
</li>
<li>
<a href="https://www.vavel.com/en/football/premier-league/west-bromwich-albion/" title="West Bromwich Albion FC">
West Bromwich Albion FC
</a>
</li>
<li>
<a href="https://www.vavel.com/en/football/premier-league/west-ham/" title="West Ham United">
West Ham United
</a>
</li>
<li>
<a href="https://www.vavel.com/en/football/premier-league/bournemouth/" title="AFC Bournemouth">
AFC Bournemouth
</a>
</li>
<li>
<a href="https://www.vavel.com/en/football/premier-league/watford-fc/" title="Watford FC">
Watford FC
</a>
</li>
<li>
<a href="https://www.vavel.com/en/football/premier-league/leicester-city/" title="Leicester City">
Leicester City
</a>
</li>
<li>
<a href="https://www.vavel.com/en/football/premier-league/middlesbrough/" title="Middlesbrough Football Club">
Middlesbrough Football Club
</a>
</li>
<li>
<a href="https://www.vavel.com/en/football/premier-league/burnley/" title="Burnley Football Club">
Burnley Football Club
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.vavel.com/en/football/championship/" title="Championship">
Championship
</a>
<ul>
<li>
<a href="https://www.vavel.com/en/football/championship/blackburn-rovers/" title="Blackburn Rovers FC">
Blackburn Rovers FC
</a>
</li>
<li>
<a href="https://www.vavel.com/en/football/championship/reading-fc/" title="Reading FC">
Reading FC
</a>
</li>
<li>
<a href="https://www.vavel.com/en/football/championship/queens-park-rangers/" title="Queens Park Rangers FC">
Queens Park Rangers FC
</a>
</li>
<li>
<a href="https://www.vavel.com/en/football/championship/wigan-athletic/" title="Wigan Athletic FC">
Wigan Athletic FC
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.vavel.com/en/football/womens-football/" title="Women&#039;s Football">
Women&#039;s Football
</a>
</li>
</ul>
</li>
<li class="menu_302">
<a href="https://www.vavel.com/en/international-football/" title="International Football" class="menu_holder">World</a>
 
<ul>
<li>
<a href="https://www.vavel.com/en/international-football/italy-calcio/" title="Italy - Calcio">
Italy - Calcio
</a>
</li>
<li>
<a href="https://www.vavel.com/en/international-football/spain-la-liga/" title="Spain - La Liga">
Spain - La Liga
</a>
</li>
<li>
<a href="https://www.vavel.com/en/international-football/germany-bundesliga/" title="Germany - Bundesliga">
Germany - Bundesliga
</a>
</li>
<li>
<a href="https://www.vavel.com/en/international-football/champions-league/" title="Champions League">
Champions League
</a>
</li>
<li>
<a href="https://www.vavel.com/en/international-football/europa-league/" title="Europa League">
Europa League
</a>
</li>
</ul>
</li>
<li class="menu_304">
 
</li>
<li class="menu_303">
<a href="https://www.vavel.com/en/tennis/" title="Tennis" class="menu_holder">Tennis</a>
 
</li>
<li class="menu_1328">
<a href="https://www.vavel.com/en/cricket/" title="Cricket" class="menu_holder">Cricket</a>
 
</li>
<li class="menu_305">
<a href="https://www.vavel.com/en/formula1/" title="Formula1" class="menu_holder">F1</a>
 
</li>
<li class="menu_1391">
 
</li>
<li class="menu_1531">
 
</li>
<li class="menu_1545">
 
</li>
</ul>
</nav>
</div>
</div>
</div> 
<nav class="submenu_vavel">
<div class="submenu_960">
<ul id="submenu_holder">
<li class="submenu_1"><a href="https://www.vavel.com/en/football/premier-league/arsenal/" title="Arsenal" class="submenu_holder">ARS</a></li>
<li class="submenu_2"><a href="https://www.vavel.com/en/football/premier-league/bournemouth/" title="AFC Bournemouth" class="submenu_holder">BOU</a></li>
<li class="submenu_3"><a href="https://www.vavel.com/en/football/premier-league/burnley/" title="Burnley" class="submenu_holder">BUR</a></li>
<li class="submenu_4"><a href="https://www.vavel.com/en/football/premier-league/chelsea-fc/" title="Chelsea" class="submenu_holder">CHE</a></li>
<li class="submenu_5"><a href="https://www.vavel.com/en/football/premier-league/crystal-palace/" title="Crystal Palace" class="submenu_holder">CRY</a></li>
<li class="submenu_6"><a href="https://www.vavel.com/en/football/premier-league/everton/" title="Everton" class="submenu_holder">EVE</a></li>
<li class="submenu_7"><a href="https://www.vavel.com/en/football/premier-league/hull-city/" title="Hull City" class="submenu_holder">HUL</a></li>
<li class="submenu_8"><a href="https://www.vavel.com/en/football/premier-league/leicester-city/" title="Leicester City" class="submenu_holder">LEI</a></li>
<li class="submenu_9"><a href="https://www.vavel.com/en/football/premier-league/liverpool-fc/" title="Liverpool" class="submenu_holder">LIV</a></li>
<li class="submenu_10"><a href="https://www.vavel.com/en/football/premier-league/manchester-city/" title="Manchester City" class="submenu_holder">MCI</a></li>
<li class="submenu_11"><a href="https://www.vavel.com/en/football/premier-league/manchester-united/" title="Manchester United" class="submenu_holder">MUN</a></li>
<li class="submenu_12"><a href="https://www.vavel.com/en/football/premier-league/middlesbrough/" title="Middlesbrough" class="submenu_holder">MID</a></li>
<li class="submenu_13"><a href="https://www.vavel.com/en/football/premier-league/southampton/" title="Southampton" class="submenu_holder">SOU</a></li>
<li class="submenu_14"><a href="https://www.vavel.com/en/football/premier-league/stoke-city/" title="Stoke City" class="submenu_holder">STK</a></li>
<li class="submenu_15"><a href="https://www.vavel.com/en/football/premier-league/sunderland/" title="Sunderland" class="submenu_holder">SUN</a></li>
<li class="submenu_16"><a href="https://www.vavel.com/en/football/premier-league/swansea-city/" title="Swansea" class="submenu_holder">SWA</a></li>
<li class="submenu_17"><a href="https://www.vavel.com/en/football/premier-league/tottenham-hotspur/" title="Tottenham" class="submenu_holder">TOT</a></li>
<li class="submenu_18"><a href="https://www.vavel.com/en/football/premier-league/watford-fc/" title="Watford FC" class="submenu_holder">WAT</a></li>
<li class="submenu_19"><a href="https://www.vavel.com/en/football/premier-league/west-bromwich-albion/" title="West Bromwich Albion" class="submenu_holder">WBA</a></li>
<li class="submenu_20"><a href="https://www.vavel.com/en/football/premier-league/west-ham/" title="West Ham United" class="submenu_holder">WHU</a></li>
</ul>
</div>
</nav>
<div class="box-white-cat articles-related">
<div class="submenu_960">
<div class="fltl ad728">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4378161002089632" data-ad-slot="2469580480" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="articles-related-new300 news-top">
<div class="articles-related-img">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/en/football/premier-league/middlesbrough/737596-middlesbrough-s-2016-review.html"><img src="https://img.vavel.com/thumb_prom-3774783317.jpg" alt="Middlesbrough 2016 Review: Chaos, recovery, consolidation" title="Middlesbrough 2016 Review: Chaos, recovery, consolidation" width="63"/><br/></a></div>
</div>
<h3 class="antetitulo" style="padding-top:3px;"><a href="https://www.vavel.com/en/football/premier-league/middlesbrough/" title="Middlesbrough Football Club">Middlesbrough Football Club</a></h3>
<h3 class="articles-related-title"><a href="https://www.vavel.com/en/football/premier-league/middlesbrough/737596-middlesbrough-s-2016-review.html">Middlesbrough 2016 Review: Chaos, recovery, consolidation</a></h3>
</div>
</div>
</div>
</header>
<section id="content_article">
<article id="article" itemscope="" itemtype="http://schema.org/Article"><meta itemscope="" itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
<header class="article-header">
<h1 itemprop="name headline">Middlesbrough 2016 Review: Chaos, recovery, consolidation</h1>
<time class="date_article" itemprop="datePublished" datetime="2016-12-31">31-12-2016 </time><h3 class="abstract" itemprop="description">2016 was the year that the Teessiders finally broke free from the stranglehold of the Championship and began to establish themselves back in the Premier League</h3>
</header>
<div class="horizontal-rule"> </div>
<aside class="author_bar">
<div class="author_bar_left fltl" itemscope="" itemprop="author creator" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Joe Nicholson and Dom Brown"/>
<meta itemprop="url" content="https://www.vavel.com/joseph-nicholson/"/>
<div class="author_bar_left1">
<a href="https://www.vavel.com/joseph-nicholson/" title="Joe Nicholson and Dom Brown">
<img src="https://img.vavel.com/boro-backgroud-2-1871338915.jpg" alt="Joe Nicholson" height="63" class="image" itemprop="image"/>
</a>
</div>
<div class="mgt10 mgb5">
<a href="https://www.vavel.com/joseph-nicholson/" title="Joe Nicholson and Dom Brown" class="autor2"><span class="FFF" itemprop="name">Joe Nicholson and Dom Brown</span></a>
</div>
<div class="social_data">
<div class="fltl mgr5"><a href="https://twitter.com/joe_nicholson96" target="_blank" rel="nofollow"><img src="/themes/default/img/tw25.png" height="20"/></a></div>
<a href="https://www.youtube.com/channel/UCREV5HOm7wOVe49YKR67JHw" target="_blank" rel="nofollow"><img src="/themes/default/img/googleplus25.png" height="20"/></a>
</div>
</div>
<aside class="fltr">
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://www.vavel.com/en/football/premier-league/middlesbrough/737596-middlesbrough-s-2016-review.html&text=Middlesbrough 2016 Review: Chaos, recovery, consolidation&tw_p=tweetbutton&url=https://www.vavel.com/en/football/premier-league/middlesbrough/737596-middlesbrough-s-2016-review.html&via=VAVELcom','name','width=600,height=500')"><span class="social_share social_tw" rel="nofollow">Twitter</span></a>
</div>
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.vavel.com/en/football/premier-league/middlesbrough/737596-middlesbrough-s-2016-review.html&https://www.vavel.com/en/football/premier-league/middlesbrough/737596-middlesbrough-s-2016-review.html','name','width=600,height=500')" rel="nofollow"><span class="social_share social_fb">Facebook</span></a>
</div>
<div class="fltl mgb20">
<a target="popup" onclick="window.open('https://plus.google.com/share?url=https://www.vavel.com/en/football/premier-league/middlesbrough/737596-middlesbrough-s-2016-review.html','name','width=600,height=500')"><span class="social_share social_gplus" rel="nofollow">Google Plus</span></a>
</div>
</aside>
</aside>
<div class="horizontal-rule mgb20"> </div>
 
<figure class="article-image" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<img src="https://img.vavel.com/prom-3774783317.jpg" title="Middlesbrough 2016 Review: Chaos, recovery, consolidation" alt="Middlesbrough 2016 Review: Chaos, recovery, consolidation" itemprop="image" width="610" class="article-image"/>
</figure>
<div class="image_caption_news mgb0">
Middlesbrough celebrate their final-day promotion from the Championship | Photo: Nigel Roddis/Getty Images
</div>
<div class="ad-body mgb20"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4378161002089632" data-ad-slot="2996212489" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<section class="article-content" itemprop="articleBody"><p>2016 was the year&nbsp;where<strong> <a href="https://www.vavel.com/en/football/premier-league/middlesbrough/">Middlesbrough</a> </strong>finally broke free from the stranglehold of the <strong>Championship</strong>, after seven prolonged years outside the top flight.</p>
<p>In his second full season on Teesside, Spaniard <strong>Aitor Karanka </strong>was the man who finally cracked the promotion code, as he guided Boro back to the riches of the <strong>Premier League </strong>for the first time since 2009.</p>
<p>Following an agonising defeat to <strong>Norwich </strong>in the 2015 <strong>play-off </strong>final, Boro&rsquo;s fate went down to the wire and Teessiders were only promoted on goal difference after a dramatic 1-1 draw at home to <strong>Brighton</strong> on the final day of the season.</p>
<p>Yet, it could have been so different.</p>
<p>In a turbulent week in March, Karanka&rsquo;s future was plunged into a cloud of doubt when the Boro manager missed his side&rsquo;s trip to <strong>Charlton</strong>, amid speculation of a bust-up with his players.</p>
<p>Only Karanka and his loyal chairman <strong>Steve Gibson </strong>know how close the Spaniard was to leaving his post. Thankfully for Boro fans, the detrimental issue was quickly resolved and the Teessider&rsquo;s responded by going on a ten-match unbeaten run at the end of the campaign.</p>
<p>Here is how Boro&rsquo;s 2016 unfolded and how they finally made it back to England&rsquo;s top flight.</p>
<h2>Escape from the Championship<br/>
<em>by Joe&nbsp;Nicholson</em></h2>
<p>Boro started the year at the top of the Championship, two points ahead of their nearest challengers <strong>Derby</strong> who visited the <strong>Riverside</strong> on 2 January.</p>
<p>Karanka&rsquo;s side hadn&rsquo;t conceded a goal for seven league games and they extended that run against the Rams, who went down 2-0 in a gripping top of the table clash.</p>
<p>The match appeared to be heading towards a draw before <strong>Grant Leadbitter</strong>&rsquo;s well-weighted pass set up <strong>Albert Adomah</strong>, who chipped the ball over Derby goalkeeper <strong>Lee Grant </strong>seven minutes from time.</p>
<p><strong>George Friend </strong>doubled the host&rsquo;s advantage a minute later, as Boro stole a march on their nearest challengers.</p>
<p>Despite being knocked out of the <strong>FA Cup </strong>after a 2-1 defeat at home to <strong>Burnley</strong>, Boro chalked up another win and another clean sheet after a 1-0 victory away at Brentford on 12 January.</p>
<p>That gave Karanka&rsquo;s men a six-point lead at the top of the table, with a game in hand. A tenth straight clean sheet at home to <strong>Bristol City </strong>would have set a new football league record.</p>
<div class="getty embed image" style="background-color:#fff;display:inline-block;font-family:'Helvetica Neue',Helvetica,Arial,sans-serif;color:#a7a7a7;font-size:11px;width:100%;max-width:594px;">
<div style="padding:0;margin:0;text-align:left;"><a href="http://www.gettyimages.com/detail/505205244" rel="follow" style="color:#a7a7a7;text-decoration:none;font-weight:normal !important;border:none;display:inline-block;" target="_blank">Embed from Getty Images</a></div>
<div style="overflow:hidden;position:relative;height:0;padding:65.319865% 0 0 0;width:100%;"><iframe frameborder="0" height="388" scrolling="no" src="//embed.gettyimages.com/embed/505205244?et=0PR34puJRvNziwwbk9LHTg&amp;viewMoreLink=on&amp;sig=WbftU7o46pW_0EPo65DhmHvmusxlvUxJepNCrIBkdqU=&amp;caption=true" style="display:inline-block;position:absolute;top:0;left:0;width:100%;height:100%;margin:0;" width="594"></iframe></div>
<p style="margin:0;">&nbsp;</p>
</div>
<h2>Gaps begin to appear</h2>
<p>Yet, gaps suddenly began to appear in Boro&rsquo;s robust backline and they were denied a tenth consecutive shutout following <strong>Wes Burns</strong>&rsquo; stoppage time winner, which gave the managerless Robins a valuable three points.</p>
<p>Another defeat followed, as Boro suffered just their second home defeat of the season against a mid-table<strong> Nottingham Forest </strong>side.</p>
<p>Karanka&rsquo;s men still had a five-point buffer over Brighton in third, however Boro&rsquo;s gap at the top had been eradicated by <strong>Steve Bruce&rsquo;s Hull</strong>, who took advantage to move to the Championship summit.</p>
<p>Boro acted quickly in the final days of January, acquiring the services of the talented Uruguay international <strong>Gaston Ramirez </strong>on loan from <strong>Southampton</strong> and one of the Championships most prolific strikers, <strong>Jordan Rhodes</strong>, who arrived for &pound;9 million on deadline day.</p>
<p>Neither started against Rhodes&rsquo; former employers <strong>Blackburn</strong> on February 6, as <strong>David Nugent</strong>&rsquo;s equaliser rescued a point following another unconvincing home display.</p>
<p>Two more stuttering draws followed, against <strong>MK Dons&nbsp;</strong>- when Rhodes came off the bench to score a last-minute equaliser - and away at <strong>Leeds</strong>.</p>
<p>Boro remained second in the table, however an upsurge in form from the likes of Burnley and Brighton had caused the gaps at the top close-up significantly.</p>
<h2>Back-to-back wins stop the rot</h2>
<p>After going five games without a win, Boro eased the growing angst by coming from behind to beat <strong>Cardiff</strong> at the Riverside. The game will be remembered for the poignant tributes to the much-loved BBC Tees commentator <strong>Ali Brownlee</strong>, who passed away following a short battle with cancer in February.</p>
<p>Ramirez registered his first goal for the club in a 3-1 victory, and Boro appeared to have pulled their season back on track when they recorded a 2-0 win away at Fulham a couple of days later.</p>
<p>However, in the month of March the Teessiders suddenly lost their way again. They missed the chance to go top of the table when they lost 2-1 at Blackburn, and despite beating <strong>Wolves</strong> at home - courtesy of two goals from the influential Ramirez - Karanka&rsquo;s side then slipped up at relegation-threatened <strong>Rotherham</strong>, losing 1-0 after a series of missed chances. &nbsp;</p>
<div class="getty embed image" style="background-color:#fff;display:inline-block;font-family:'Helvetica Neue',Helvetica,Arial,sans-serif;color:#a7a7a7;font-size:11px;width:100%;max-width:594px;">
<div style="padding:0;margin:0;text-align:left;"><a href="http://www.gettyimages.com/detail/511843186" rel="follow" style="color:#a7a7a7;text-decoration:none;font-weight:normal !important;border:none;display:inline-block;" target="_blank">Embed from Getty Images</a></div>
<div style="overflow:hidden;position:relative;height:0;padding:54.882155% 0 0 0;width:100%;"><iframe frameborder="0" height="326" scrolling="no" src="//embed.gettyimages.com/embed/511843186?et=oWtykQEjRcpq8WZaDKLVag&amp;viewMoreLink=on&amp;sig=Kq5F-9oSbncqXp8vE6DJ_Zf9ZGcmNjeY9p5QKRO5j8k=&amp;caption=true" style="display:inline-block;position:absolute;top:0;left:0;width:100%;height:100%;margin:0;" width="594"></iframe></div>
<p style="margin:0;">&nbsp;</p>
</div>
<h2>Karanka&#39;s absence leaves promotion in doubt</h2>
<p>That appeared to be the final straw for their manager and the following weekend there were reports that Karanka had stormed out of training following an argument with his players.</p>
<p>The Spaniard wasn&rsquo;t present when Boro made the trip to Charlton on Sunday 13 March, prompting large speculation about his future. Assistant manager <strong>Steve Agnew </strong>took charge of the team, as Boro produced their worst performance of the season, losing 2-0 to a side who were entrenched inside the relegation zone.</p>
<p>Boro desperately needed a lift. They had allowed a commanding lead to slip from their grasp and their automatic promotion hopes now hung in the balance.</p>
<p>The Charlton defeat was nadir of Boro&rsquo;s season but a week later all appeared to have been forgotten.</p>
<p>Ahead of a promotion &lsquo;six-pointer&rsquo; at home to Hull, Karanka announced that he would be staying on at the club, though it is still unclear what exactly went on.</p>
<h2>Last minute winners get season back on track</h2>
<p>For 90 minutes the pivotal match lay on a knife edge, as both sides missed opportunities to strike a decisive blow. Then, in first minute of stoppage time, Adomah swung a teasing cross into the Hull penalty area, where Nugent glanced a header low into the bottom corner of the visitor&rsquo;s net.</p>
<p>It was a taste of things to come, as Boro made an effective habit of clinching games late on.</p>
<p>After the final international break of the campaign, the Teessiders beat <strong>QPR, Huddersfield </strong>and <strong>Preston</strong> to make it four wins in a row.</p>
<p>With six games to go Karanka&rsquo;s men faced <strong>Reading</strong> and after taking an early lead, Boro surrendered their advantage on a nervy evening at the Riverside.</p>
<p>Once again, the home fans were left to sweat until the dying seconds when <strong>Adam Forshaw </strong>scrambled home another last minute winner.</p>
<p>It happened again four days later, when Boro came from behind to beat an already relegated Bolton side - in a game where Rhodes justified his hefty price tag with two late goals at the <strong>Macron Stadium</strong>.</p>
<div class="getty embed image" style="background-color:#fff;display:inline-block;font-family:'Helvetica Neue',Helvetica,Arial,sans-serif;color:#a7a7a7;font-size:11px;width:100%;max-width:594px;">
<div style="padding:0;margin:0;text-align:left;"><a href="http://www.gettyimages.com/detail/521561384" rel="follow" style="color:#a7a7a7;text-decoration:none;font-weight:normal !important;border:none;display:inline-block;" target="_blank">Embed from Getty Images</a></div>
<div style="overflow:hidden;position:relative;height:0;padding:69.360269% 0 0 0;width:100%;"><iframe frameborder="0" height="412" scrolling="no" src="//embed.gettyimages.com/embed/521561384?et=qeQ_qPKaR8tD-z6-nWRqLw&amp;viewMoreLink=on&amp;sig=XKm8Squs_VcXRIvY12gmC2EPzGmtyZm-v8nkc-W_CzE=&amp;caption=true" style="display:inline-block;position:absolute;top:0;left:0;width:100%;height:100%;margin:0;" width="594"></iframe></div>
<p style="margin:0;">&nbsp;</p>
</div>
<h2>Promotion race goes down to the wire</h2>
<p>With four games to go, the automatic promotion battle had become a three-horse race - involving Boro, Burnley and Brighton.</p>
<p>Boro had fought their way back to the top of the table ahead of their trip to Burnley on 19 April and when Rhodes fired the visitors ahead with 20 minutes remaining, the Teessiders looked to be on the cusp of a Premier League return.</p>
<p>However, a last-minute equaliser from Clarets defender <strong>Michael Keane </strong>left Boro with work to do.</p>
<p>Draws against <strong>Ipswich</strong> and <strong>Birmingham </strong>then saw Karanka&rsquo;s side fall behind Burnley in the table. It meant that Boro&rsquo;s final day clash at home to Brighton became a &lsquo;winner takes all&rsquo; encounter, where the victor would claim the final automatic promotion spot.</p>
<p>A draw would also have seen the hosts promoted on goal difference, and the made the perfect start when <strong>Christian Stuani </strong>converted Nugent&rsquo;s cut back after 19 minutes.</p>
<p><strong>Dale Stephens</strong>&#39; equaliser early in the second half made for a nail-biting afternoon, however - after eight added minutes - Boro&rsquo;s seven-year absence from the top flight&nbsp;finally culminated with the very last kick.</p>
<div class="getty embed image" style="background-color:#fff;display:inline-block;font-family:'Helvetica Neue',Helvetica,Arial,sans-serif;color:#a7a7a7;font-size:11px;width:100%;max-width:594px;">
<div style="padding:0;margin:0;text-align:left;"><a href="http://www.gettyimages.com/detail/528889834" rel="follow" style="color:#a7a7a7;text-decoration:none;font-weight:normal !important;border:none;display:inline-block;" target="_blank">Embed from Getty Images</a></div>
<div style="overflow:hidden;position:relative;height:0;padding:67.171717% 0 0 0;width:100%;"><iframe frameborder="0" height="399" scrolling="no" src="//embed.gettyimages.com/embed/528889834?et=hv0QRqDlQ2xUrkzszoqfbA&amp;viewMoreLink=on&amp;sig=uF6LzGq6RmCMKH6zSzhjFlQkik6-pY8tSYQErU47L1g=&amp;caption=true" style="display:inline-block;position:absolute;top:0;left:0;width:100%;height:100%;margin:0;" width="594"></iframe></div>
<p style="margin:0;">&nbsp;</p>
</div>
<h2>The Premier League Return<br/>
<em>by Dom Brown</em></h2>
<p>As soon as promotion to the <strong>Premier League</strong> was clinched, everyone associated with the club knew what the next goal was - to remain in the division.</p>
<p>Middlesbrough owner <strong>Steve Gibson</strong> even went on record to state this, saying that Boro were not in the Premier League just to make up the numbers.</p>
<p>The attempt to keep Middlesbrough in England&rsquo;s top flight started with the summer transfer window. Having clinched promotion through goal difference - even with the additions in January - was telling of how Boro needed to spend to make the step up to the Premier League.</p>
<p>Aitor Karanka did not let the grass of the transfer window grow under his feet, as the season has finished less than a month ago when the Spaniard made his first signing as a Premier League manager.</p>
<p><strong>Viktor Fischer</strong>, a player who had previously been scouted by <strong>Manchester United</strong>, was signed for &pound;3.7 million. This signing raised eyebrows amongst the footballing community, as Fischer was a name familiar to many who were aware of European football.</p>
<p>During the summer window where Middlesbrough made 12 acquisitions, many heads were turned towards the action that the Teesside club were doing.</p>
<p>After the arrival of Fischer, Colombian <strong>Bernardo Espinosa</strong> and <strong>Marten de Roon</strong> were the next to follow. Espinosa had impressed in the Spanish first division with <strong>Sporting Gijon</strong>, but came to Boro with an injury that would mean he is yet to appear for the senior squad.</p>
<p>De Roon, however, was a signing for the present. The Dutchman, nicknamed &lsquo;The Wavebreaker&rsquo; in Italy where he spent one season, cost Middlesbrough &pound;12 million, just shy of the club&rsquo;s all time record that they forked out for <strong>Afonso Alves</strong> in 2008.</p>
<p>De Roon&rsquo;s transfer fee was the largest by some way, as spending was very wise apart from this. Aitor Karanka used both his contacts and others within the club to bring in players of experience for minimal fees.</p>
<p>Relegated <strong>Aston Villa</strong>&rsquo;s veteran &lsquo;keeper <strong>Brad Guzan</strong> came to the club for free along with <strong>Fabio da Silva</strong> who signed from Cardiff for &pound;2 million. These players provided some much-needed Premier League experience to a Middlesbrough side which had spent the past seven&nbsp;years in the Championship.</p>
<p>These players who would have easily fit into a newly promoted side were signed to be squad players, as Karanka had bigger plans for his Boro team. Experienced Valencia full-back <strong>Antonio Barragan</strong> was brought into help a defence which had excelled over the past 24 months in the second tier.</p>
<p>The signing which was the most impressive for Boro was <strong>Victor Valdes</strong>. He along with <strong>Alvaro Negredo</strong> meant household names were now on Teesside. These players meant that fans were very excited for the season and the permanent signing of <strong>Gaston Ramirez</strong> did nothing to stop this optimism.</p>
<div class="getty embed image" style="background-color:#fff;display:inline-block;font-family:'Helvetica Neue',Helvetica,Arial,sans-serif;color:#a7a7a7;font-size:11px;width:100%;max-width:594px;">
<div style="padding:0;margin:0;text-align:left;"><a href="http://www.gettyimages.com/detail/617269260" rel="follow" style="color:#a7a7a7;text-decoration:none;font-weight:normal !important;border:none;display:inline-block;" target="_blank">Embed from Getty Images</a></div>
<div style="overflow:hidden;position:relative;height:0;padding:61.279461% 0 0 0;width:100%;"><iframe frameborder="0" height="364" scrolling="no" src="//embed.gettyimages.com/embed/617269260?et=TThuH7WUQGNKpKsyo4bf0Q&amp;viewMoreLink=on&amp;sig=FxeFU2W5LNz5JqYepSEaY9_VPaO3ZW9Z-JhqZJvrY2Y=&amp;caption=true" style="display:inline-block;position:absolute;top:0;left:0;width:100%;height:100%;margin:0;" width="594"></iframe></div>
<p style="margin:0;">&nbsp;</p>
</div>
<h2>Early promise</h2>
<p>When the opening day of the season arrived, Teesside was bouncing. Five new signings took to the pitch and saw out a 1-1 draw with established top-flight side <strong>Stoke City</strong>. Negredo&rsquo;s first Boro goal provided confidence for the next game - a Wear-Tees derby.</p>
<p>Middlesbrough picked up their first Premier League win in 7 years at the home of their rivals as <strong>Cristhian Stuani</strong> stole the show. This was followed by a draw at <strong>West Brom</strong>, meaning that Boro were unbeaten as the first international break loomed.</p>
<p>A very successful start for Middlesbrough was matched, then, by a poor continuation of the season.</p>
<p>Karanka&rsquo;s team went six games without a win and the first five games caused much concern in the Middlesbrough camp.</p>
<h2>Multiple defeats</h2>
<p>Three straight losses against <strong>Crystal Palace, Everton </strong>and <strong>Tottenham</strong> cancelled out the good start that Boro had made to the season, and defensive errors were beginning to shake a defence which had been near impenetrable since Karanka took the helm.</p>
<p>Middlesbrough travelled to <strong>West Ham</strong> after losing to Spurs and this was the first game in which deadline day signing <strong>Calum Chambers</strong> played.</p>
<p>Middlesbrough drew at the Olympic Stadium, but since Chambers and Boro&rsquo;s own English defender Ben Gibson have formed a great partnership. They have held out teams like <strong>Bournemouth </strong>and <strong>Arsenal</strong>, while conceding only once to <strong>Manchester City</strong>, <strong>Southampton </strong>and <strong>Chelsea</strong>.</p>
<p>The aforementioned Arsenal game was a turning point in Boro&rsquo;s season. The sixth game without a win for Karanka&rsquo;s team saw a change of formation, with Adam Clayton, Adam Forshaw and Marten de Roon playing together. Middlesbrough shut down Arsenal and earned a point at the Emirates.</p>
<p>This game preceded a first home win of the season against <strong>Bournemouth </strong>and an away draw at Manchester City. The draw at the Etihad demonstrated that Middlesbrough could actually compete against the top teams, and the Arsenal draw was not a fluke.</p>
<p>Manchester City had taken the lead and scored past Boro, unlike Arsenal, and they had to show a different side - one which could score goals. It took until stoppage time, but de Roon delivered on his &pound;12 million price tag and stole a point for the jubilant Boro fans.</p>
<p>The Manchester City game was the third game in a tough schedule for Middlesbrough, and the fourth was just around the corner.</p>
<p>Top of the table <strong>Chelsea </strong>were the first &lsquo;big&rsquo; club to come to the Riverside following the formation change. Although the formation helped Boro stay strong at the back and kept them in the game, it could not keep out<strong> Antonio Conte</strong>&rsquo;s rampant Blues for long as they stole a 1-0 victory.</p>
<div class="getty embed image" style="background-color:#fff;display:inline-block;font-family:'Helvetica Neue',Helvetica,Arial,sans-serif;color:#a7a7a7;font-size:11px;width:100%;max-width:594px;">
<div style="padding:0;margin:0;text-align:left;"><a href="http://www.gettyimages.com/detail/624636332" rel="follow" style="color:#a7a7a7;text-decoration:none;font-weight:normal !important;border:none;display:inline-block;" target="_blank">Embed from Getty Images</a></div>
<div style="overflow:hidden;position:relative;height:0;padding:66.666667% 0 0 0;width:100%;"><iframe frameborder="0" height="396" scrolling="no" src="//embed.gettyimages.com/embed/624636332?et=wjv83yu9TeFWYTMFC5uhJQ&amp;viewMoreLink=on&amp;sig=AJikLstSJS69E1XSFulorOluB6ylUlsN2ttRBU_8ke4=&amp;caption=true" style="display:inline-block;position:absolute;top:0;left:0;width:100%;height:100%;margin:0;" width="594"></iframe></div>
<p style="margin:0;">&nbsp;</p>
</div>
<h2>Mixed results</h2>
<p>Following the Chelsea game, Middlesbrough have played six games; winning two, drawing one and losing three.</p>
<p>Boro&rsquo;s Spanish head coach will be disappointed by that return, despite them playing <strong>Liverpool </strong>and the champions <strong>Leicester </strong>in that time.</p>
<p>The match against Leicester saw Boro throw away three points by giving away two penalties - the second coming in the last minute of the match. They were also disappointing in the loss to Southampton as they barely put up a fight. The game showed how much Middlesbrough rely on former Saint <strong>Gaston Ramirez</strong> to carve out the chances.</p>
<p>When Liverpool came to Teesside, they outclassed the newly promoted Boro and they deservedly took all three points. What was impressive, though, was the attitude of the Middlesbrough players not to be affected by the 3-0 defeat and then three days later, win by their own three goal margin.</p>
<p>The game Aitor Karanka will be most disappointed about will be the loss to rivals <strong>Burnley</strong>. The Clarets pipped Boro to the title last year and the game against them was a way to gauge the progress of both sides.</p>
<p>When <strong>Andre Gray</strong> scored the only goal of the game in the 80th minute it was a sickener, but nothing less than they deserved. Middlesbrough looked flat again and as Gaston Ramirez was not on form, neither were Boro.</p>
<p>These games are ones that Boro will want to be winning as they are against teams fighting for survival. They have shown that they can beat teams below them, as Middlesbrough have beaten all the teams in the bottom three. The defeat of <strong>Hull </strong>on Monday Night Football in December made it so that Boro had beaten Hull, Swansea and Sunderland in this half of the season.</p>
<div class="getty embed image" style="background-color:#fff;display:inline-block;font-family:'Helvetica Neue',Helvetica,Arial,sans-serif;color:#a7a7a7;font-size:11px;width:100%;max-width:594px;">
<div style="padding:0;margin:0;text-align:left;"><a href="http://www.gettyimages.com/detail/630135704" rel="follow" style="color:#a7a7a7;text-decoration:none;font-weight:normal !important;border:none;display:inline-block;" target="_blank">Embed from Getty Images</a></div>
<div style="overflow:hidden;position:relative;height:0;padding:66.666667% 0 0 0;width:100%;"><iframe frameborder="0" height="396" scrolling="no" src="//embed.gettyimages.com/embed/630135704?et=MHr7di8HS6d0n9_RR-ZAlA&amp;viewMoreLink=on&amp;sig=ySGOG1CUr2rRowjcWPaofVFtYNYLduL6QJGYQj5zX4c=&amp;caption=true" style="display:inline-block;position:absolute;top:0;left:0;width:100%;height:100%;margin:0;" width="594"></iframe></div>
<p style="margin:0;">&nbsp;</p>
</div>
<h2>On reflection</h2>
<p>Overall, there is no doubt that 2016 is the most successful season in a decade for Middlesbrough. 2016 started with optimism, and 12 months later it can be said that the potential the year had has been fulfilled by those in the Red of Middlesbrough.</p>
<p>This time last year if it was said that Boro would be 15th in the Premier League you would have snapped their hand off for it. To be in that position, however, with Alvaro Negredo and Victor Valdes amongst the squad, along with talent such as Viktor Fischer and Adama Traore, you would probably have thought they were joking.</p>
<p>That is how it is for the moment for Middlesbrough, and if 2017 if anywhere near as good as 2016 was for Middlesbrough Football Club, it will be one great year.</p>
</section>
<div class="clr">
<aside>
 
<div id="fb-root"> </div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=995052417215290";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.vavel.com/en/football/premier-league/middlesbrough/737596-middlesbrough-s-2016-review.html" data-numposts="5"> </div>
 
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://www.vavel.com/en/football/premier-league/middlesbrough/737596-middlesbrough-s-2016-review.html&text=Middlesbrough 2016 Review: Chaos, recovery, consolidation&tw_p=tweetbutton&url=https://www.vavel.com/en/football/premier-league/middlesbrough/737596-middlesbrough-s-2016-review.html&via=VAVELcom','name','width=600,height=500')"><span class="social_share social_tw" rel="nofollow">Twitter</span></a>
</div>
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.vavel.com/en/football/premier-league/middlesbrough/737596-middlesbrough-s-2016-review.html&https://www.vavel.com/en/football/premier-league/middlesbrough/737596-middlesbrough-s-2016-review.html','name','width=600,height=500')" rel="nofollow"><span class="social_share social_fb">Facebook</span></a>
</div>
<div class="fltl mgb20">
<a target="popup" onclick="window.open('https://plus.google.com/share?url=https://www.vavel.com/en/football/premier-league/middlesbrough/737596-middlesbrough-s-2016-review.html','name','width=600,height=500')"><span class="social_share social_gplus" rel="nofollow">Google Plus</span></a>
</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" class="fltr">
<meta itemprop="url" content="http://www.vavel.com"/>
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://img.vavel.com/b/vavel-logo-72.png" height="65"/>
<meta itemprop="url" content="https://img.vavel.com/b/vavel-logo-72.png"/>
<meta itemprop="width" content="65"/>
<meta itemprop="height" content="65"/>
</div>
<meta itemprop="name" content="VAVEL.com"/>
</div>
</aside>
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<footer class="article_tags clr mgt5 pdb15">
<span class="more-news">More news about</span>
<ul>
<li itemprop="keywords"><a href="https://www.vavel.com/en/tag/premier-league" title="News about Premier League" rel="tag">Premier League</a></li>
<li itemprop="keywords"><a href="https://www.vavel.com/en/tag/aitor-karanka" title="News about Aitor Karanka" rel="tag">Aitor Karanka</a></li>
<li itemprop="keywords"><a href="https://www.vavel.com/en/tag/middlesbrough" title="News about Middlesbrough" rel="tag">Middlesbrough</a></li>
</ul>
<div class="clr"> </div>
</footer>
<ul class="breadcrumb clr mgb20 pdt0" itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
<a href="https://www.vavel.com/" itemprop="item" class="antetitulo pd0"><meta itemprop="name" content="VAVEL"/></a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
<a href="https://www.vavel.com/en/" itemprop="item" class="antetitulo pd0"><meta itemprop="name" content="English"/></a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
> <a href="https://www.vavel.com/en/football/" itemprop="item" class="antetitulo pd0">
<span itemprop="name">Football</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
> <a href="https://www.vavel.com/en/football/premier-league/" itemprop="item" class="antetitulo pd0">
<span itemprop="name">Premier League</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
> <a href="https://www.vavel.com/en/football/premier-league/middlesbrough/" itemprop="item" class="antetitulo pd0">
<span itemprop="name">Middlesbrough Football Club</span>
</a>
</li>
</ul>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4378161002089632" data-ad-slot="9412564489" data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="clr">
</div>
<meta itemprop="dateModified" content="31/12/2016 - 17:32-02:00"/>
</article>
 
 
<aside id="article_column">
<div id="right">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/vavelcom&amp;width=300&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true&amp;height=62&appId=169320175188" style="border:none; overflow:hidden; width:100%;height:65px;"> </iframe>
<div id="ad300" class="mgt5 pdb0 mgb5"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4378161002089632" data-ad-slot="1813578941"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="box-white-cat circle-corners10 mgt5">
<h3 class="ubuntu_text fltl mgl15"><a href="https://www.vavel.com/en/football/premier-league/middlesbrough/" title="Middlesbrough Football Club" class="black3">Middlesbrough Football Club</a>
<span class="ft16 black9"> News</span>
</h3>
</div>
<div class="box-white box-white-most-popular">
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/en/football/premier-league/middlesbrough/737028-middlesbrough-to-look-to-65-million-rated-rudy-to-help-them-survive-reports.html"><img src="https://img.vvlcdn.com/c320_170_gestede-1532381284.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/en/football/premier-league/middlesbrough/737028-middlesbrough-to-look-to-65-million-rated-rudy-to-help-them-survive-reports.html">Reports: Middlesbrough to look to £6.5 million rated Rudy Gestede to help them survive</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/en/football/premier-league/middlesbrough/736313-burnley-v-middlesbrough-match-report.html"><img src="https://img.vvlcdn.com/c320_170_urgh-ray-3411868149.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/en/football/premier-league/middlesbrough/736313-burnley-v-middlesbrough-match-report.html">Burnley 1-0 Middlesbrough: Valdes error costs Boro</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/en/football/premier-league/middlesbrough/735385-middlesbroughs-premier-league-christmas-review.html"><img src="https://img.vvlcdn.com/c320_170_riverside-1486659049.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/en/football/premier-league/middlesbrough/735385-middlesbroughs-premier-league-christmas-review.html">Midway review: Assessing Middlesbrough&#039;s return to the Premier League</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/en/football/premier-league/middlesbrough/733829-karanka-not-impressed-with-middlesbrough-s-performance-despite-victory-over-swansea.html"><img src="https://img.vvlcdn.com/c320_170_630138040-679893777.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/en/football/premier-league/middlesbrough/733829-karanka-not-impressed-with-middlesbrough-s-performance-despite-victory-over-swansea.html">Karanka not impressed with Middlesbrough&#039;s performance despite victory over Swansea</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/en/football/premier-league/middlesbrough/733619-middlesbrough-v-swansea.html"><img src="https://img.vvlcdn.com/c320_170_an-6529059400.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/en/football/premier-league/middlesbrough/733619-middlesbrough-v-swansea.html">Middlesbrough 3-0 Swansea City: Negredo double fires Boro to victory over Swans</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/en/football/premier-league/middlesbrough/733504-middlesbrough-v-swansea-preview-relegation-six-pointer-at-the-riverside.html"><img src="https://img.vvlcdn.com/c320_170_boro-swans-3328780424.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/en/football/premier-league/middlesbrough/733504-middlesbrough-v-swansea-preview-relegation-six-pointer-at-the-riverside.html">Middlesbrough vs Swansea Preview: Relegation six-pointer at the Riverside</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/en/football/premier-league/middlesbrough/732934-middlesbrough-0-3-liverpool-karanka-wants-his-team-to-recover-as-soon-as-possible-from-defeat.html"><img src="https://img.vvlcdn.com/c320_170_karanka-6637808256.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/en/football/premier-league/middlesbrough/732934-middlesbrough-0-3-liverpool-karanka-wants-his-team-to-recover-as-soon-as-possible-from-defeat.html">Middlesbrough 0-3 Liverpool: Karanka wants his team to recover &#039;as soon as possible&#039; from defeat</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/en/football/premier-league/middlesbrough/732368-aitor-karanka-confirms-that-gaston-ramirez-will-miss-liverpool-clash.html"><img src="https://img.vvlcdn.com/c320_170_akar-5694748326.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/en/football/premier-league/middlesbrough/732368-aitor-karanka-confirms-that-gaston-ramirez-will-miss-liverpool-clash.html">Aitor Karanka confirms that Gaston Ramirez will miss Liverpool clash</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/en/football/premier-league/middlesbrough/731522-southampton-1-0-middlesbrough-players-ratings.html"><img src="https://img.vvlcdn.com/c320_170_fabio-de-roon-clap-7340164901.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/en/football/premier-league/middlesbrough/731522-southampton-1-0-middlesbrough-players-ratings.html">Southampton 1-0 Middlesbrough: Boro player ratings as Saints seal three points</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/en/football/premier-league/middlesbrough/731258-southampton-v-middlesbrough-live-commentary.html"><img src="https://img.vvlcdn.com/c320_170_vvd-5934576592.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/en/football/premier-league/middlesbrough/731258-southampton-v-middlesbrough-live-commentary.html">Southampton 1 Middlesbrough 0- As It Happened</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/en/football/premier-league/middlesbrough/731129-southampton-vs-middlesbrough-preview-saints-look-to-kickstart-season-after-european-exit.html"><img src="https://img.vvlcdn.com/c320_170_vvd-2423835676.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/en/football/premier-league/middlesbrough/731129-southampton-vs-middlesbrough-preview-saints-look-to-kickstart-season-after-european-exit.html">Southampton vs Middlesbrough preview: Saints look to kickstart season after European exit</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/en/football/premier-league/middlesbrough/730703-aitor-karanka-calls-on-his-team-to-be-confident-ahead-of-sundays-saints-clash.html"><img src="https://img.vvlcdn.com/c320_170_oh-ak-6303243995.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/en/football/premier-league/middlesbrough/730703-aitor-karanka-calls-on-his-team-to-be-confident-ahead-of-sundays-saints-clash.html">Aitor Karanka calls on his team &quot;to be confident&quot; ahead of Sunday&#039;s Saints clash</a></h3>
<div class="clr pdb5"> </div>
</div>
</div>
</div>
</aside>
</section>
</div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"> </script>
<script type="text/javascript" src="https://www.vavel.com/vavel/js/article-a7.js"> </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9914870-1', 'vavel.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Mo9il1awEti2fn", domain:"vavel.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Mo9il1awEti2fn" style="display:none" height="1" width="1" alt=""/></noscript>
 
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"http://www.vavel.com/tos.html","theme":"dark-top"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
 
 
</body>
</html>
