<!DOCTYPE html><html lang="es" xml:lang="es">
<head>
<meta content="text/html;charset=utf-8" http-equiv="Content-Type" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Monólogo del Barça Lassa para adjudicarse el primer punto de la eliminatoria - VAVEL.com</title>
<meta property="og:site_name" content="VAVEL" /><meta property="fb:admins" content="510371807" /><meta property="fb:app_id" content="169320175188" /><meta name="alexaVerifyID" content="h2oWbBanS6-3pb0lcfbNd6I3Yxw" /><meta name="msvalidate.01" content="0881C6083E8E659661CAE90814031D25" /><meta name="HandheldFriendly" content="true" /><meta name="google-site-verification" content="f08U63uFumq-dqB16mUKbOZKAqOgRjrCnrOYTk3iSiA" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="El Barcelona Lassa no dió ninguna opción al Tecnyconta Zaragoza y se adelantó en el primer partido de la eliminatoria. El 101-59 final reflejaba la superioridad total del conjunto de Pesic." /><meta name="keywords" content="FC Barcelona Lassa, Tecnyconta Zaragoza, Liga Endesa, Playoffs, Playoff Liga Endesa, ACB, Playoff, Baloncesto, Palau Blaugrana" /><meta name="news_keywords" content="FC Barcelona Lassa, Tecnyconta Zaragoza, Liga Endesa, Playoffs, Playoff Liga Endesa, ACB, Playoff, Baloncesto, Palau Blaugrana" /><meta name="author" content="Amit Gayà Salat" /><meta itemprop="alternativeHeadline" content="Monólogo del Barça Lassa para adjudicarse el primer punto de la eliminatoria - VAVEL.com" /><meta property="article:tag" content="fc-barcelona-lassa" /><meta property="article:tag" content="tecnyconta-zaragoza" /><meta property="article:tag" content="liga-endesa" /><meta property="article:tag" content="playoffs" /><meta property="article:tag" content="playoff-liga-endesa" /><meta property="article:tag" content="acb" /><meta property="article:tag" content="playoff" /><meta property="article:tag" content="baloncesto" /><meta property="article:tag" content="palau-blaugrana" /><meta property="og:type" content="article" /><meta property="og:image" content="https://img.vavel.com/62053353-1265609620310175-2448606841664438272-n-1559942666884.jpg" /><meta property="og:title" content="Monólogo del Barça Lassa para adjudicarse el primer punto de la eliminatoria" /><meta property="og:url" content="https://www.vavel.com/es/baloncesto/2019/06/07/acb/984229-monologo-del-barca-lassa-para-adjudicarse-el-primer-punto-de-la-eliminatoria.html" /><meta property="og:description" content="El Barcelona Lassa no dió ninguna opción al Tecnyconta Zaragoza y se adelantó en el primer partido de la eliminatoria. El 101-59 final reflejaba la superioridad total del conjunto de Pesic." /><meta property="og:updated_time" content="2019-06-07T20:40:54.716Z" /><meta name="DC.title" lang="es" content="Monólogo del Barça Lassa para adjudicarse el primer punto de la eliminatoria" /><meta name="DC.description" lang="es" content="El Barcelona Lassa no dió ninguna opción al Tecnyconta Zaragoza y se adelantó en el primer partido de la eliminatoria. El 101-59 final reflejaba la superioridad total del conjunto de Pesic." /><meta name="DC.creator" content="VAVEL.com" /><meta name="DC.publisher" content="VAVEL.com" /><meta name="DC.subject" lang="es" content="FC Barcelona Lassa, Tecnyconta Zaragoza, Liga Endesa, Playoffs, Playoff Liga Endesa, ACB, Playoff, Baloncesto, Palau Blaugrana" /><meta name="DC.date" content="2019-06-07" /><meta name="DC.date.issued" content="2019-06-07" /><meta name="DC.language" content="es" /><meta property="article:modified_time" content="2019-06-07T20:40:54.716Z" /><meta property="article:published_time" content="2019-06-07T20:40:54.716Z" /><meta property="article:section" content="ACB" /><meta name="twitter:site" content="@VAVEL" /><meta name="twitter:title" content="Monólogo del Barça Lassa para adjudicarse el primer punto de la eliminatoria" /><meta name="twitter:description" content="El Barcelona Lassa no dió ninguna opción al Tecnyconta Zaragoza y se adelantó en el primer partido de la eliminatoria. El 101-59 final reflejaba la superioridad total del conjunto de Pesic." /><meta property="twitter:image" content="https://img.vavel.com/62053353-1265609620310175-2448606841664438272-n-1559942666884.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black" /><meta name="google-play-app" content="app-id=com.mondosports.vavel" />
<link rel="manifest" type="" href="/manifest.json" crossOrigin="anonymous" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.vavel.com/b/apple-icon-180x180.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://img.vavel.com/b/android-icon-192x192.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://img.vavel.com/b/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://img.vavel.com/b/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://img.vavel.com/b/favicon-16x16.png" /><link rel="canonical" href="https://www.vavel.com/es/baloncesto/2019/06/07/acb/984229-monologo-del-barca-lassa-para-adjudicarse-el-primer-punto-de-la-eliminatoria.html" /><link rel="amphtml" href="https://www.vavel.com/es/baloncesto/2019/06/07/acb/984229-monologo-del-barca-lassa-para-adjudicarse-el-primer-punto-de-la-eliminatoria.amp.html" /><link rel="icon" href="https://www.vavel.com/favicon.ico" type="image/x-icon" />
<link rel="icon" href="/favicon.ico?v=1">
<link rel="stylesheet" href="https://www.vavel.com/cdn/vavel-2277760e0a2f24a50971.css">
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-9914870-1', 'vavel.com');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"Mo9il1awEti2fn", domain:"vavel.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
  </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Mo9il1awEti2fn" style="display:none" height="1" width="1" alt="" /></noscript>

</head>
<body>
<div id="content-root"><div class="app-wrapper"><div><div><div class="modal-fullscreen hide" id="left_menu_overlay"></div><div class="new-sidemenu hide" id="left_menu"><div class="divider"></div><nav><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol" title="Fútbol español" rel="follow"><span>Fútbol español</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/liga-santander/" title="Liga Santander" rel="follow"><span>Liga Santander</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/fc-barcelona/" title="FC Barcelona" rel="follow"><span>FC Barcelona</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/atletico-de-madrid/" title="Atlético de Madrid" rel="follow"><span>Atlético de Madrid</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/real-madrid/" title="Real Madrid" rel="follow"><span>Real Madrid CF</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/villarreal-cf/" title="Villarreal CF" rel="follow"><span>Villarreal CF</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/valencia-cf/" title="Valencia CF" rel="follow"><span>Valencia CF</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/real-betis-balompie/" title="Real Betis Balompié" rel="follow"><span>Real Betis Balompié</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/sevilla-fc/" title="Sevilla FC" rel="follow"><span>Sevilla FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/getafe-cf/" title="Getafe CF" rel="follow"><span>Getafe CF</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/girona-fc/" title="Girona FC" rel="follow"><span>Girona FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/sd-eibar/" title="SD Eibar" rel="follow"><span>SD Eibar</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/rcd-espanyol/" title="RCD Espanyol" rel="follow"><span>RCD Espanyol</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/real-sociedad/" title="Real Sociedad" rel="follow"><span>Real Sociedad</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/celta-de-vigo/" title="Celta de Vigo" rel="follow"><span>Celta de Vigo</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/alaves/" title="Deportivo Alavés" rel="follow"><span>Deportivo Alavés</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/levante-ud/" title="Levante UD" rel="follow"><span>Levante UD</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/athletic-club-de-bilbao/" title="Athletic Club de Bilbao" rel="follow"><span>Athletic Club de Bilbao</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/cd-leganes/" title="Club Deportivo Leganés" rel="follow"><span>Club Deportivo Leganés</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/real-valladolid/" title="Real Valladolid CF" rel="follow"><span>Real Valladolid CF</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/rayo-vallecano/" title="Rayo Vallecano" rel="follow"><span>Rayo Vallecano</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/sd-huesca/" title="SD Huesca" rel="follow"><span>SD Huesca</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol/segunda-division" title="Liga 123" rel="follow"><span>Segunda División</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol/segunda-b" title="Segunda B" rel="follow"><span>Segunda B</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol/segunda-b/segunda-division-b-grupo-1" title="Segunda División B grupo 1" rel="follow"><span>Segunda División B grupo 1</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol/segunda-b/segunda-division-b-grupo-2" title="Segunda División B grupo 2" rel="follow"><span>Segunda División B grupo 2</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol/segunda-b/segunda-division-b-grupo-3" title="Segunda División B grupo 3" rel="follow"><span>Segunda División B grupo 3</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol/segunda-b/segunda-division-b-grupo-4" title="Segunda División B grupo 4" rel="follow"><span>Segunda División B grupo 4</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol/tercera-division" title="Tercera División" rel="follow"><span>Tercera División</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol/seleccion-espanola" title="Selección Española" rel="follow"><span>Selección Española</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol-internacional" title="Fútbol Internacional" rel="follow"><span>Fútbol Internacional</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol-internacional/premier-league" title="Premier League" rel="follow"><span>Premier League</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol-internacional/futbol-italia" title="Italia" rel="follow"><span>Italia</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol-internacional/bundesliga" title="Alemania" rel="follow"><span>Alemania</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol-internacional/francia" title="Fútbol Francés y Ligue 1" rel="follow"><span>Fútbol Francés y Ligue 1</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol-internacional/portugal" title="Fútbol portugués" rel="follow"><span>Fútbol portugués</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol-internacional/holanda" title="Eredivisie" rel="follow"><span>Holanda</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol-internacional/eldesvan" title="El Desván" rel="follow"><span>El Desván</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol-internacional/pasajesdelahistoriadeldeporte" title="Pasajes de la historia del deporte" rel="follow"><span>Pasajes de la historia del deporte</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/motor" title="Motor" rel="follow"><span>Motor</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/motor/formula1" title="Formula 1" rel="follow"><span>Formula 1</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/motor/motogp" title="MotoGP" rel="follow"><span>MotoGP</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/motor/moto2" title="Moto2" rel="follow"><span>Moto2</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/motor/moto3" title="Moto3" rel="follow"><span>Moto3</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/motor/superbikes" title="Superbikes" rel="follow"><span>Superbikes</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/motor/cev" title="CEV" rel="follow"><span>CEV</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/motor/rally" title="Rally" rel="follow"><span>Rally</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/baloncesto" title="Baloncesto" rel="follow"><span>Baloncesto</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/baloncesto/acb" title="ACB" rel="follow"><span>ACB</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/baloncesto/nba" title="NBA" rel="follow"><span>NBA</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/tenis" title="Tenis" rel="follow"><span>Tenis</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes" title="Más deportes" rel="follow"><span>Más deportes</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/futbol-sala" title="Fútbol Sala" rel="follow"><span>Fútbol Sala</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/balonmano" title="Balonmano" rel="follow"><span>Balonmano</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/atletismo" title="Atletismo" rel="follow"><span>Atletismo</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/nfl" title="NFL" rel="follow"><span>NFL</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/nhl" title="NHL" rel="follow"><span>NHL</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/rugby" title="Rugby" rel="follow"><span>Rugby</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/boxeo" title="Boxeo" rel="follow"><span>Boxeo</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/natacion" title="Natación" rel="follow"><span>Natación</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/voleibol" title="Voleibol" rel="follow"><span>Voleibol</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/mlb-en-espanol" title="MLB" rel="follow"><span>MLB</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/judo" title="Judo" rel="follow"><span>Judo</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/deportes-extremos" title="Deportes Extremos" rel="follow"><span>Deportes Extremos</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/piraguismo" title="Piragüismo" rel="follow"><span>Piragüismo</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/culturismo" title="Culturismo" rel="follow"><span>Culturismo</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/poker" title="Poker" rel="follow"><span>Poker</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/juegos-olimpicos" title="Juegos Olímpicos" rel="follow"><span>Juegos Olímpicos</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/juegos-olimpicos/londres-2012" title="Juegos Olímpicos de Londres 2012" rel="follow"><span>Juegos Olímpicos de Londres 2012</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/padel" title="Padel" rel="follow"><span>Padel</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel" title="Más VAVEL" rel="follow"><span>Más VAVEL</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/musica" title="Música" rel="follow"><span>Música</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/cine" title="Cine" rel="follow"><span>Cine</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/television" title="Televisión" rel="follow"><span>Televisión</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/historia" title="Historia" rel="follow"><span>Historia</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/moda" title="Moda" rel="follow"><span>Moda</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/libros" title="Libros" rel="follow"><span>Libros</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/sociedad" title="Sociedad" rel="follow"><span>Sociedad</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/arte" title="Arte" rel="follow"><span>Arte</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/politica" title="Política" rel="follow"><span>Política</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/viajes" title="Viajes" rel="follow"><span>Viajes</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/tecnologia" title="Tecnología" rel="follow"><span>Tecnología</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/videojuegos" title="Videojuegos" rel="follow"><span>Videojuegos</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/economia" title="Economía" rel="follow"><span>Economía</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/periodismo" title="Periodismo" rel="follow"><span>Periodismo</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/marketing" title="Marketing" rel="follow"><span>Marketing</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/publicidad" title="Publicidad" rel="follow"><span>Publicidad</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/vavelmedia" title="VAVEL MEDIA" rel="follow"><span>VAVEL MEDIA</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/vavelia" title="VAVELIA" rel="follow"><span>VAVELIA</span></a></div></li></ul></li></ul></nav></div></div><div id="sb-site" class="sb-site-container"><div id="container_main_page"><header><div id="menuholder_top"><div class="menu_vavel menu_vavel_fixed"><div class="sb-toggle-left" id="left_menu_toggle"><div class="navicon-line"></div><div class="navicon-line"></div><div class="navicon-line"></div></div><div class="menu-background"><div class="logo-vavel-menu mgr10"><a href="/es/"><img src="https://assets.vavel.com/images/vavel_logo_png.png" alt="VAVEL logo" title="VAVEL logo" /></a><span class="flags-menu" id="flags_menu"><img src="https://assets.vavel.com/images/flags/es.png" alt="VAVEL España - The international newspaper" data-tip="Select editions" /><div class="flag-drop-down" style="display:none" id="flag_drop_down"><ul class="culture-list"><a href="https://www.vavel.com/es/" title="VAVEL España" class="black3"><li class="culture-item"><span class="flag-es flag fltl mgr10"></span><span class="text">VAVEL España</span></li></a><a href="https://www.vavel.com/en/" title="VAVEL UK" class="black3"><li class="culture-item"><span class="flag-uk flag fltl mgr10"></span><span class="text">English</span></li></a><a href="https://www.vavel.com/en-us/" title="VAVEL USA" class="black3"><li class="culture-item"><span class="flag-usa flag fltl mgr10"></span><span class="text">USA</span></li></a><a href="https://www.vavel.com/mx/" title="VAVEL México" class="black3"><li class="culture-item"><span class="flag-mx flag fltl mgr10"></span><span class="text">México</span></li></a><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="black3"><li class="culture-item"><span class="flag-ar flag fltl mgr10"></span><span class="text">ARG</span></li></a><a href="https://www.vavel.com/colombia/" title="VAVEL Colombia" class="black3"><li class="culture-item"><span class="flag-co flag fltl mgr10"></span><span class="text">Colombia</span></li></a><a href="https://www.vavel.com/lat/" title="VAVEL Latinoamerica" class="black3"><li class="culture-item"><span class="flag-lat flag fltl mgr10"></span><span class="text">LAT</span></li></a><a href="https://www.vavel.com/br/" title="VAVEL Brasil" class="black3"><li class="culture-item"><span class="flag-br flag fltl mgr10"></span><span class="text">Brasil</span></li></a><a href="https://www.vavel.com/pt/" title="VAVEL Portugal" class="black3"><li class="culture-item"><span class="flag-pt flag fltl mgr10"></span><span class="text">PT</span></li></a><a href="https://www.vavel.com/it/" title="VAVEL Italia" class="black3"><li class="culture-item"><span class="flag-it flag fltl mgr10"></span><span class="text">IT</span></li></a><a href="https://www.vavel.com/fr/" title="VAVEL France" class="black3"><li class="culture-item"><span class="flag-fr flag fltl mgr10"></span><span class="text">France</span></li></a><a href="https://www.vavel.com/arb/" title="VAVEL Arabic" class="black3"><li class="culture-item"><span class="flag-arb flag fltl mgr10"></span><span class="text">ARB</span></li></a><a href="https://www.vavel.com/es/contact.html" title="Contacto" class="black3"><li class="culture-item" style="border-top:1px solid #ddd"><span class=" flag fltl mgr10"></span><span class="text">Contacto</span></li></a><a href="https://www.vavel.com/es/terms-and-privacy.html" title="Términos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Términos</span></li></a><a href="https://www.vavel.com/es/staff.html" title="Quiénes somos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Quiénes somos</span></li></a><a href="https://www.vavel.com/es/masvavel/2018/12/14/vavelmedia/959921-que-es-vavel.html" title="¿Qué es VAVEL?" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">¿Qué es VAVEL?</span></li></a><a href="https://www.vavel.com/es/futbol/2018/12/01/958388-vavel-estrena-app-para-android.html" title="Android App" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Android App</span></li></a></ul></div></span></div><div class="searchbox mgr15"><form method="GET" action="/es/search?" autoComplete="off"><div class="ampstart-input inline-block relative mb3"><input type="search" class="search-input user-valid valid" name="query" placeholder="Buscar 795.270 noticias..." /></div><div class="icon-container"><div class="search-box-button"><label><input type="submit" class="input-submit" value="" /><svg fill="#000000" height="40" width="40" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></label></div></div></form></div><div class="sb-toggle-right"><div class="locale-bar-container"><span class="flags-menu" id="flags_menu"><img src="https://assets.vavel.com/images/flags/es.png" alt="VAVEL España - The international newspaper" data-tip="Select editions" /><div class="flag-drop-down" style="display:none" id="flag_drop_down"><ul class="culture-list"><a href="https://www.vavel.com/es/" title="VAVEL España" class="black3"><li class="culture-item"><span class="flag-es flag fltl mgr10"></span><span class="text">VAVEL España</span></li></a><a href="https://www.vavel.com/en/" title="VAVEL UK" class="black3"><li class="culture-item"><span class="flag-uk flag fltl mgr10"></span><span class="text">English</span></li></a><a href="https://www.vavel.com/en-us/" title="VAVEL USA" class="black3"><li class="culture-item"><span class="flag-usa flag fltl mgr10"></span><span class="text">USA</span></li></a><a href="https://www.vavel.com/mx/" title="VAVEL México" class="black3"><li class="culture-item"><span class="flag-mx flag fltl mgr10"></span><span class="text">México</span></li></a><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="black3"><li class="culture-item"><span class="flag-ar flag fltl mgr10"></span><span class="text">ARG</span></li></a><a href="https://www.vavel.com/colombia/" title="VAVEL Colombia" class="black3"><li class="culture-item"><span class="flag-co flag fltl mgr10"></span><span class="text">Colombia</span></li></a><a href="https://www.vavel.com/lat/" title="VAVEL Latinoamerica" class="black3"><li class="culture-item"><span class="flag-lat flag fltl mgr10"></span><span class="text">LAT</span></li></a><a href="https://www.vavel.com/br/" title="VAVEL Brasil" class="black3"><li class="culture-item"><span class="flag-br flag fltl mgr10"></span><span class="text">Brasil</span></li></a><a href="https://www.vavel.com/pt/" title="VAVEL Portugal" class="black3"><li class="culture-item"><span class="flag-pt flag fltl mgr10"></span><span class="text">PT</span></li></a><a href="https://www.vavel.com/it/" title="VAVEL Italia" class="black3"><li class="culture-item"><span class="flag-it flag fltl mgr10"></span><span class="text">IT</span></li></a><a href="https://www.vavel.com/fr/" title="VAVEL France" class="black3"><li class="culture-item"><span class="flag-fr flag fltl mgr10"></span><span class="text">France</span></li></a><a href="https://www.vavel.com/arb/" title="VAVEL Arabic" class="black3"><li class="culture-item"><span class="flag-arb flag fltl mgr10"></span><span class="text">ARB</span></li></a><a href="https://www.vavel.com/es/contact.html" title="Contacto" class="black3"><li class="culture-item" style="border-top:1px solid #ddd"><span class=" flag fltl mgr10"></span><span class="text">Contacto</span></li></a><a href="https://www.vavel.com/es/terms-and-privacy.html" title="Términos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Términos</span></li></a><a href="https://www.vavel.com/es/staff.html" title="Quiénes somos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Quiénes somos</span></li></a><a href="https://www.vavel.com/es/masvavel/2018/12/14/vavelmedia/959921-que-es-vavel.html" title="¿Qué es VAVEL?" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">¿Qué es VAVEL?</span></li></a><a href="https://www.vavel.com/es/futbol/2018/12/01/958388-vavel-estrena-app-para-android.html" title="Android App" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Android App</span></li></a></ul></div></span><button data-tip="Login/SignUp" class="button-yellow" id="open_modals">Tus Noticias</button></div></div></div></div><div id="searchbox-mobile" class="searchbox-mobile"><div class="searchbox mgr15"><form method="GET" action="/es/search?" autoComplete="off"><div class="ampstart-input inline-block relative mb3"><input type="search" class="search-input user-valid valid" name="query" placeholder="Buscar 795.270 noticias..." /></div><div class="icon-container"><div class="search-box-button"><label><input type="submit" class="input-submit" value="" /><svg fill="#000000" height="40" width="40" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></label></div></div></form></div></div></div></header><div><div class="demo_asd"><div class="article_container"><div class="box-white-cat articles-related"><div class="submenu_960"><div class="ad728 example_responsive_1"><ins class="adsbygoogle" style="display:block;width:auto;height:auto" data-ad-format="auto" data-ad-client="ca-pub-4378161002089632" data-ad-slot="2469580480"></ins></div><article id="984169" class="articles-related-new300"><div class="articles-related-img"><div class="articles-related-cut-img"><a href="/es/baloncesto/2019/06/07/acb/984169-pablo-laso-el-segundo-partido-contra-el-valencia-sera-mas-dificil.html" title="Pablo Laso: &quot;El segundo partido contra el Valencia será más difícil&quot;"><img src="https://img.vavel.com/thumb_pablo-laso-real-madrid-valencia-basket-1559912055187.jpg" alt="Pablo Laso advierte sobre el peligroso segundo partido | Foto: RealMadrid.com" width="63" /><br /></a></div></div><h3 style="padding-top:3px" class="antetitulo"><a href="/es/tag/acb/" title="ACB">ACB</a></h3><h4 class="articles-related-title"><a href="/es/baloncesto/2019/06/07/acb/984169-pablo-laso-el-segundo-partido-contra-el-valencia-sera-mas-dificil.html" title="Pablo Laso: &quot;El segundo partido contra el Valencia será más difícil&quot;">Pablo Laso: &quot;El segundo partido contra el Valencia será más ...</a></h4></article></div></div><div id="content_article" class="content_article"><article id="article" class="myArticle" itemscope="" itemType="http://schema.org/NewsArticle"><meta itemscope="" itemProp="mainEntityOfPage" itemType="https://schema.org/WebPage" itemID="/es/baloncesto/2019/06/07/acb/984229-monologo-del-barca-lassa-para-adjudicarse-el-primer-punto-de-la-eliminatoria.html" /><meta itemProp="articleSection" content="ACB" /><header class="article-header"><div class="image-article-container"><figure itemProp="image" itemscope="" itemType="http://schema.org/ImageObject"><img src="https://img.vavel.com/62053353-1265609620310175-2448606841664438272-n-1559942666884.jpg" title="Monólogo del Barça Lassa para adjudicarse el primer punto de la eliminatoria" alt="Monólogo del Barça Lassa para adjudicarse el primer punto de la eliminatoria" itemProp="image url thumbnailUrl contentURL" width="630" class="article-image" /><meta itemProp="caption" content="Adam Hanga en una acción del partido frente a Tecnyconta Zaragoza. Fuente: Noelia Déniz (vavel.com)" /><meta itemProp="datePublished" content="Fri, 07 Jun 2019 23:24:00 +0100" /><meta itemProp="width" content="100%" /></figure><div class="over-bg"></div><div class="article-title-vvl"><figcaption class="image_caption_news">Adam Hanga en una acción del partido frente a Tecnyconta Zaragoza. Fuente: Noelia Déniz (vavel.com)</figcaption><h1 itemProp="name headline">Monólogo del Barça Lassa para adjudicarse el primer punto de la eliminatoria</h1></div></div><div class="description"><time itemProp="datePublished" dateTime="Fri, 07 Jun 2019 23:24:00 +0100" class="date_article">08/06/2019 0:24</time><meta content="Fri, 07 Jun 2019 23:26:39 +0100" /><h2 itemProp="description" class="abstract">El Barcelona Lassa no dió ninguna opción al Tecnyconta Zaragoza y se adelantó en el primer partido de la eliminatoria. El 101-59 final reflejaba la superioridad total del conjunto de Pesic.</h2></div><section class="author_bar"><a href="/es/author/amitgaya" title="Amit Gayà Salat"> <div itemscope="" itemProp="author creator" itemType="http://schema.org/Person" class="author_bar_left fltl"><div class="author_bar_left1"><img itemProp="image" src="https://assets.vavel.com/images/logo-vavel.png" alt="amitgaya" height="75" class="image" /></div><div class="mgt15 mgb5"><span itemProp="name" class="author_name"><strong>Amit Gayà Salat</strong></span></div><div class="social_data"></div></div></a></section></header><div><div><div><div id="score_bar"><a href="/es/tag/fc-barcelona" title="FC Barcelona"><img src="https://img.vavel.com/barcelona-1537829824285.png" alt="FC Barcelona" /><div class="score_team">FC Barcelona</div></a><div><div class="score_count" style="margin:0 auto;width:100%;text-align:center"><span class="score_number" style="margin-right:7px">101</span><span class="score_number grey_text">59</span><br /></div></div><a><div class="score_team"></div></a></div></div><div><div class="ficha_imagen"><div class="data_score"><b><span>FC Barcelona</span>: </b><span class="players"><span>Pangos (8), Ribas (3), Singleton (8), Claver (8), Tomic (6), Hanga (12), Blazic (3), Smits (5), Heurtel (8), Pustovyi (6), Oriola (9), Kuric (25).</span></span></div><div class="data_score2"><b><span></span>: </b><span class="players"><span>Justiz (4), Mcalebb (3), Okoye (5), Barreiro (9), Radovic (6), Martín (3), Berhanemeske (8), Santana (4), Seibutis (9), Alocén (-), Vázquez (6), Williams (2).</span></span></div><div class="data_score3"><b><span>MARCADOR</span>: </b><span>26-14, 51-26, 75-37, 101-59</span></div><div class="data_score4"><b><span>INCIDENCIAS</span>: </b><span>Primer partido de las semifinales del play-off de la Liga Endesa entre FC Barcelona Lassa y Tecnyconta Zaragoza disputado en el Palau Blaugrana (Barcelona) ante 5.679 espectadores.</span></div></div></div><section itemProp="articleBody" class="article-content"><p>En el primer partido de semifinales,&nbsp; Barcelona Lassa y Zaragoza se encontraban en el Palau para disputar un partido con buenos alicientes. El Zaragoza disputaba por primera vez unas semifinales de la Liga Endesa, y en frente ten&iacute;a a un Barcelona que intenta luchar por su decimonoveno trofeo, el conjunto blaugrana parte como claro favorito en estas semifinales, pero Zaragoza ya demostr&oacute; en la primera eliminatoria no dejarse ganar por Baskonia, actual subcampe&oacute;n del campeonato.</p>
<p>Al final, el Barcelona demostr&oacute; su superioridad ante un Zaragoza que se encontr&oacute;&nbsp;con una apisonadora encima y no supo c&oacute;mo aguantarlo. El Barcelona repiti&oacute; otra victoria amplia ante Zaragoza imponi&eacute;ndose por <strong>101 a 59</strong> y con una actuaci&oacute;n estelar de <strong>Kyle Kuric</strong> que acab&oacute; con <strong>25 puntos y 28 de valoraci&oacute;n</strong>, esta vez los elogios no cayeron a Heurtel que anot&oacute; solo&nbsp;8 puntos.&nbsp;</p>
<p>Aun as&iacute;, desde el primer minuto, <strong>el Barcelona sali&oacute; enchufad&iacute;ssimo</strong> en el &aacute;mbito anotador. Mostrando tambi&eacute;n mucha solidez defensiva, en detrimento de Zaragoza, que intentaba superar el muro defensivo de los de Pesic&nbsp;a trav&eacute;s de los intentos de Radovic o Aloc&eacute;n. <strong>El Bar&ccedil;a domin&oacute; por completo la primera parte con 27 puntos anotados des de el triple</strong>. 11 puntos de Kuric y 8 de V&iacute;ctor Clavar fueron los jugadores m&aacute;s destacados del primer tiempo. El Bar&ccedil;a no dio opci&oacute;n a Zaragoza, tapando todas las situaciones de ataque f&aacute;cil y recogiendo 21 rebotes defensivos. Los de Pesic cerraron el primer cuarto, poniendo tierra de por medio 26 a 14.</p>
<p>El segundo cuarto, fue calcado al primero. <strong>El Bar&ccedil;a sali&oacute; como una moto, ante un Zaragoza que segu&iacute;a intentando frenar las embestidas de los azulgranas</strong> y cerr&oacute; la primera parte con un contundente 51 a 26 con una diferencia de 25 puntos. Solo Seibutis, Okoye y Radovic intentaron acercar al marcador a Tecnyconta Zaragoza. El &uacute;ltimo teniendo un rifirrafe con Oriola al final del segundo cuarto.</p>
<p>Al volver de los vestuarios, no hubo una revoluci&oacute;n en la pista.<strong> Todo le entraba al Bar&ccedil;a y la frustraci&oacute;n persegu&iacute;a a los aragoneses</strong>. El acierto del Barcelona y los altos porcentajes del Barcelona describ&iacute;an lo que fue el partido. En el tercer cuarto, la superioridad del Barcelona segu&iacute;a siendo abrumadora con el acierto desde el triple y con los rebotes defensivos que daron siempre segundas opciones al Barcelona Lassa. Eso restaba oportunidades de acercarse al marcador a los de Porfirio Fisac.</p>
<p>En los &uacute;ltimos diez minutos el Barcelona sali&oacute; un poco m&aacute;s relajado, algo que aprovecho Zaragoza para intentar maquillar el resultado a base de triples. Aunque los de Pesic siguieron dejando detalles de calidad y demostrando ser absolutamente superiores, hasta el 101-59 final.&nbsp;</p>
<p><strong>El partido fue un mon&oacute;logo total del Barcelona Lassa que acab&oacute; con 138 de valoraci&oacute;n total de equipo</strong>. El pr&oacute;ximo partido, el Bar&ccedil;a intentar&aacute; el 2-0 ante un Tecnyconta que intentar&aacute; mejorar la imagen demostrada en el Palau Blaugrana.</p>
</section></div><div class="button-comments"><button class="button-comments-click" id="facebook_comments_button">Comments <svg class="arrow-comments" id="facebook_comments_arrow" style="transform:rotate(180deg)" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 20"><path d="M33.357 15.92L16.677 0 0 15.92l4.278 3.5 12.4-11.836 12.4 11.836"></path></svg></button><div id="facebook_comments" style="display:none"><div><div class="fb-comments" data-colorscheme="light" data-numposts="5" data-href="https://www.vavel.com/es/baloncesto/2019/06/07/acb/984229-monologo-del-barca-lassa-para-adjudicarse-el-primer-punto-de-la-eliminatoria.html" data-width="100%" data-skin="light" data-mobile="true"></div></div></div></div><div class="row between-xs container-margin-both-sides"><div class="rating-div" id="rating_root" data-articleid="5cfacbd6a50277324ab258f3" data-editing="true"><div style="display:inline-block;position:relative" class="dv-star-rating"><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5cfacbd6a50277324ab258f3" id="5cfacbd6a50277324ab258f3_5" value="5" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5cfacbd6a50277324ab258f3_5"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5cfacbd6a50277324ab258f3" id="5cfacbd6a50277324ab258f3_4" value="4" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5cfacbd6a50277324ab258f3_4"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5cfacbd6a50277324ab258f3" id="5cfacbd6a50277324ab258f3_3" value="3" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5cfacbd6a50277324ab258f3_3"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5cfacbd6a50277324ab258f3" id="5cfacbd6a50277324ab258f3_2" value="2" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5cfacbd6a50277324ab258f3_2"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5cfacbd6a50277324ab258f3" id="5cfacbd6a50277324ab258f3_1" value="1" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5cfacbd6a50277324ab258f3_1"><i style="font-style:normal">★</i></label></div><span class="rating-letters pds15"><span id="rating_average"></span></span><span class="rating-letters"><span id="rating_votes"></span></span></div><div itemProp="publisher" itemscope="" itemType="https://schema.org/NewsMediaOrganization"><meta itemProp="publishingPrinciples" content="https://www.vavel.com/en/2018/12/28/961435-what-is-vavel.html" /><div itemProp="logo" itemscope="" itemType="https://schema.org/ImageObject"><img alt="VAVEL Logo" src="https://assets.vavel.com/images/vavel-logo-120.png" height="65" /><meta itemProp="url" content="https://assets.vavel.com/images/vavel-logo-120.png" /></div><meta itemProp="name" content="VAVEL.com" /><meta itemProp="url" content="https://www.vavel.com" /></div></div><div><footer class="article_tags clr mgt5 pdb15"><ul><li class="more-news"><span>Más noticias sobre</span></li><li class="more-tags" itemProp="keywords"><a href="/es/tag/fc-barcelona-lassa/" title="FC Barcelona Lassa">FC Barcelona Lassa</a></li><li class="more-tags" itemProp="keywords"><a href="/es/tag/tecnyconta-zaragoza/" title="Tecnyconta Zaragoza">Tecnyconta Zaragoza</a></li><li class="more-tags" itemProp="keywords"><a href="/es/tag/liga-endesa/" title="Liga Endesa">Liga Endesa</a></li><li class="more-tags" itemProp="keywords"><a href="/es/tag/playoffs/" title="Playoffs">Playoffs</a></li><li class="more-tags" itemProp="keywords"><a href="/es/tag/playoff-liga-endesa/" title="Playoff Liga Endesa">Playoff Liga Endesa</a></li><li class="more-tags" itemProp="keywords"><a href="/es/tag/acb/" title="ACB">ACB</a></li><li class="more-tags" itemProp="keywords"><a href="/es/tag/playoff/" title="Playoff">Playoff</a></li><li class="more-tags" itemProp="keywords"><a href="/es/tag/baloncesto/" title="Baloncesto">Baloncesto</a></li><li class="more-tags" itemProp="keywords"><a href="/es/tag/palau-blaugrana/" title="Palau Blaugrana">Palau Blaugrana</a></li></ul></footer></div></div><div class="clr"></div></article><aside id="right-column"><div id="ad300" class="mgt10 mgb15"><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-format="auto" data-ad-client="ca-pub-4378161002089632" data-ad-slot="1813578941"></ins></div><div><div class="paddingDiv"></div><div class="box-white-cat mgb15"><h3 class="ubuntu_text txtcntr"><span>ACB</span><span> </span><span class="ft16 black9">Noticias</span></h3></div><article class="related-article-module" id="984139"><a href="/es/baloncesto/2019/06/07/acb/984139-pablo-laso-si-tuvieramos-euforia-por-ganar-el-primer-partido-seriamos-gilipollas.html" title="Pablo Laso: &quot;Si tuviéramos euforia por ganar el primer partido seríamos gilipollas&quot;"><img alt="Pablo Laso: &quot;Si tuviéramos euforia por ganar el primer partido seríamos gilipollas&quot;" src="https://img.vavel.com/thumb_pablo-laso-vs-panathinaikos-1559896575890.jpg" class="fltl mgr15" width="100" /></a><h4 class="articles-related-title"><a href="/es/baloncesto/2019/06/07/acb/984139-pablo-laso-si-tuvieramos-euforia-por-ganar-el-primer-partido-seriamos-gilipollas.html" title="Pablo Laso: &quot;Si tuviéramos euforia por ganar el primer partido seríamos gilipollas&quot;"><span>Pablo Laso: "Si tuviéramos euforia por ganar el primer partido seríamos gilipollas"</span></a></h4><span class="moment">hace 14 horas</span></article><article class="related-article-module" id="984138"><a href="/es/baloncesto/2019/06/07/acb/984138-randolph-ejecutamos-el-plan-ofensivo-y-defensivo-muy-bien.html" title="Randolph: &quot;Ejecutamos el plan ofensivo y defensivo muy bien&quot;"><img alt="Randolph: &quot;Ejecutamos el plan ofensivo y defensivo muy bien&quot;" src="https://img.vavel.com/thumb_randolph-1559868658777.jpg" class="fltl mgr15" width="100" /></a><h4 class="articles-related-title"><a href="/es/baloncesto/2019/06/07/acb/984138-randolph-ejecutamos-el-plan-ofensivo-y-defensivo-muy-bien.html" title="Randolph: &quot;Ejecutamos el plan ofensivo y defensivo muy bien&quot;"><span>Randolph: "Ejecutamos el plan ofensivo y defensivo muy bien"</span></a></h4><span class="moment">hace 16 horas</span></article><article class="related-article-module" id="984132"><a href="/es/baloncesto/2019/06/06/acb/984132-carroll-el-valencia-saldra-el-sabado-con-otra-intensidad.html" title="Carroll: &quot;El Valencia saldrá el sábado con otra intensidad&quot;"><img alt="Carroll: &quot;El Valencia saldrá el sábado con otra intensidad&quot;" src="https://img.vavel.com/thumb_jaycee-carroll-1559863363359.jpg" class="fltl mgr15" width="100" /></a><h4 class="articles-related-title"><a href="/es/baloncesto/2019/06/06/acb/984132-carroll-el-valencia-saldra-el-sabado-con-otra-intensidad.html" title="Carroll: &quot;El Valencia saldrá el sábado con otra intensidad&quot;"><span>Carroll: "El Valencia saldrá el sábado con otra intensidad"</span></a></h4><span class="moment">hace 14 horas</span></article><article class="related-article-module" id="984120"><a href="/es/baloncesto/2019/06/06/acb/984120-primer-asalto-en-el-palau.html" title="Primer asalto en el Palau"><img alt="Primer asalto en el Palau" src="https://img.vavel.com/thumb_44388694695-8095ebc6f3-z-1559852015399.jpg" class="fltl mgr15" width="100" /></a><h4 class="articles-related-title"><a href="/es/baloncesto/2019/06/06/acb/984120-primer-asalto-en-el-palau.html" title="Primer asalto en el Palau"><span>Primer asalto en el Palau</span></a></h4><span class="moment">hace un día</span></article><article class="related-article-module" id="984114"><a href="/es/baloncesto/2019/06/06/acb/984114-pesic-necesitamos-el-apoyo-de-nuestros-aficionados.html" title="Pesic: &quot;Necesitamos el apoyo de nuestros aficionados&quot;"><img alt="Pesic: &quot;Necesitamos el apoyo de nuestros aficionados&quot;" src="https://img.vavel.com/thumb_pesic-1553510100580-1559850221755.jpg" class="fltl mgr15" width="100" /></a><h4 class="articles-related-title"><a href="/es/baloncesto/2019/06/06/acb/984114-pesic-necesitamos-el-apoyo-de-nuestros-aficionados.html" title="Pesic: &quot;Necesitamos el apoyo de nuestros aficionados&quot;"><span>Pesic: "Necesitamos el apoyo de nuestros aficionados"</span></a></h4><span class="moment">hace un día</span></article><article class="related-article-module" id="984097"><a href="/es/baloncesto/2019/06/06/acb/984097-randolph-comanda-una-exhibicion-blanca.html" title="Randolph comanda una exhibición blanca"><img alt="Randolph comanda una exhibición blanca" src="https://img.vavel.com/thumb_r-madrid-valencia-1-1559852105925.jpg" class="fltl mgr15" width="100" /></a><h4 class="articles-related-title"><a href="/es/baloncesto/2019/06/06/acb/984097-randolph-comanda-una-exhibicion-blanca.html" title="Randolph comanda una exhibición blanca"><span>Randolph comanda una exhibición blanca</span></a></h4><span class="moment">hace un día</span></article><article class="related-article-module" id="983993"><a href="/es/baloncesto/2019/06/05/acb/983993-sergio-llull-estamos-con-ganas-de-empezar-la-semifinal.html" title="Sergio Llull: &quot;Estamos con ganas de empezar la semifinal&quot;"><img alt="Sergio Llull: &quot;Estamos con ganas de empezar la semifinal&quot;" src="https://img.vavel.com/thumb_sergio-llull-real-madrid-valencia-basket-1559761506661.jpg" class="fltl mgr15" width="100" /></a><h4 class="articles-related-title"><a href="/es/baloncesto/2019/06/05/acb/983993-sergio-llull-estamos-con-ganas-de-empezar-la-semifinal.html" title="Sergio Llull: &quot;Estamos con ganas de empezar la semifinal&quot;"><span>Sergio Llull: "Estamos con ganas de empezar la semifinal"</span></a></h4><span class="moment">hace 2 días</span></article><article class="related-article-module" id="983991"><a href="/es/baloncesto/2019/06/05/acb/983991-pablo-laso-espero-a-un-valencia-basket-muy-solido.html" title="Pablo Laso: &quot;Espero a un Valencia Basket muy sólido&quot;"><img alt="Pablo Laso: &quot;Espero a un Valencia Basket muy sólido&quot;" src="https://img.vavel.com/thumb_pablo-laso-real-madrid-valencia-basket-1559760477417.jpg" class="fltl mgr15" width="100" /></a><h4 class="articles-related-title"><a href="/es/baloncesto/2019/06/05/acb/983991-pablo-laso-espero-a-un-valencia-basket-muy-solido.html" title="Pablo Laso: &quot;Espero a un Valencia Basket muy sólido&quot;"><span>Pablo Laso: "Espero a un Valencia Basket muy sólido"</span></a></h4><span class="moment">hace 2 días</span></article><article class="related-article-module" id="983976"><a href="/es/baloncesto/2019/06/05/acb/983976-real-madrid-valencia-un-cuerpo-a-cuerpo-al-limite.html" title="Real Madrid-Valencia, un cuerpo a cuerpo al límite"><img alt="Real Madrid-Valencia, un cuerpo a cuerpo al límite" src="https://img.vavel.com/thumb_previa-r-madrid-valencia-1559760064666.jpg" class="fltl mgr15" width="100" /></a><h4 class="articles-related-title"><a href="/es/baloncesto/2019/06/05/acb/983976-real-madrid-valencia-un-cuerpo-a-cuerpo-al-limite.html" title="Real Madrid-Valencia, un cuerpo a cuerpo al límite"><span>Real Madrid-Valencia, un cuerpo a cuerpo al límite</span></a></h4><span class="moment">hace 2 días</span></article><article class="related-article-module" id="983878"><a href="/es/baloncesto/2019/06/04/acb/983878-el-estudiantes-destituye-a-josep-maria-berrocal.html" title="El Estudiantes destituye a Josep María Berrocal"><img alt="El Estudiantes destituye a Josep María Berrocal" src="https://img.vavel.com/thumb_berrocal-despedido-1559667937848.jpg" class="fltl mgr15" width="100" /></a><h4 class="articles-related-title"><a href="/es/baloncesto/2019/06/04/acb/983878-el-estudiantes-destituye-a-josep-maria-berrocal.html" title="El Estudiantes destituye a Josep María Berrocal"><span>El Estudiantes destituye a Josep María Berrocal</span></a></h4><span class="moment">hace 3 días</span></article></div><div><div class="paddingDiv"></div><div class="box-white-cat mgb15"><h3 class="ubuntu_text txtcntr"><span>Latest News</span><span> </span><span class="ft16 black9">in VAVEL</span></h3></div><article class="related-article-module" id="984234"><a href="/es/futbol/2019/06/07/seleccion-espanola/984234-espana-no-se-despeina-ante-las-islas-feroe.html" title="España no se despeina ante las Islas Feroe&amp;nbsp;"><img alt="España no se despeina ante las Islas Feroe&amp;nbsp;" src="https://img.vavel.com/thumb_2609216-w1-1559943453901.jpg" class="fltl mgr15" width="100" /></a><h4 class="articles-related-title"><a href="/es/futbol/2019/06/07/seleccion-espanola/984234-espana-no-se-despeina-ante-las-islas-feroe.html" title="España no se despeina ante las Islas Feroe&amp;nbsp;"><span>España no se despeina ante las Islas Feroe&nbsp;</span></a></h4><span class="moment">hace 2 horas</span></article><article class="related-article-module" id="984225"><a href="/es/futbol/2019/06/07/granada-cf/984225-previa-granada-cf-ad-alcorcon-un-partido-para-celebrar.html" title="Previa Granada CF - AD Alcorcón: un partido para celebrar"><img alt="Previa Granada CF - AD Alcorcón: un partido para celebrar" src="https://img.vavel.com/thumb_granadacf-1559942726496.jpg" class="fltl mgr15" width="100" /></a><h4 class="articles-related-title"><a href="/es/futbol/2019/06/07/granada-cf/984225-previa-granada-cf-ad-alcorcon-un-partido-para-celebrar.html" title="Previa Granada CF - AD Alcorcón: un partido para celebrar"><span>Previa Granada CF - AD Alcorcón: un partido para celebrar</span></a></h4><span class="moment">hace 2 horas</span></article><article class="related-article-module" id="984211"><a href="/es/futbol/2019/06/07/segunda-division/984211-manuel-manana-debemos-salir-a-ganar-al-mallorca.html" title="Manuel: &quot;Mañana debemos salir a ganar al Mallorca&quot;"><img alt="Manuel: &quot;Mañana debemos salir a ganar al Mallorca&quot;" src="https://img.vavel.com/thumb_image-url-1559928894044.jpg" class="fltl mgr15" width="100" /></a><h4 class="articles-related-title"><a href="/es/futbol/2019/06/07/segunda-division/984211-manuel-manana-debemos-salir-a-ganar-al-mallorca.html" title="Manuel: &quot;Mañana debemos salir a ganar al Mallorca&quot;"><span>Manuel: "Mañana debemos salir a ganar al Mallorca"</span></a></h4><span class="moment">hace 6 horas</span></article><article class="related-article-module" id="984208"><a href="/es/futbol/2019/06/07/rayo-vallecano/984208-joni-montiel-apunta-a-encontrarse-bajo-las-ordenes-de-paco-jemez.html" title="Joni Montiel apunta a encontrarse bajo las órdenes de Paco Jémez"><img alt="Joni Montiel apunta a encontrarse bajo las órdenes de Paco Jémez" src="https://img.vavel.com/thumb_sin-titulo-1559928725134.jpg" class="fltl mgr15" width="100" /></a><h4 class="articles-related-title"><a href="/es/futbol/2019/06/07/rayo-vallecano/984208-joni-montiel-apunta-a-encontrarse-bajo-las-ordenes-de-paco-jemez.html" title="Joni Montiel apunta a encontrarse bajo las órdenes de Paco Jémez"><span>Joni Montiel apunta a encontrarse bajo las órdenes de Paco Jémez</span></a></h4><span class="moment">hace 6 horas</span></article><article class="related-article-module" id="984203"><a href="/es/futbol/2019/06/07/betis/984203-rubi-estaremos-a-la-altura.html" title="Rubi: &quot;Estaremos a la altura&quot;"><img alt="Rubi: &quot;Estaremos a la altura&quot;" src="https://img.vavel.com/thumb_w-900x700-24194953-rz-2661-1-1559926788504.jpg" class="fltl mgr15" width="100" /></a><h4 class="articles-related-title"><a href="/es/futbol/2019/06/07/betis/984203-rubi-estaremos-a-la-altura.html" title="Rubi: &quot;Estaremos a la altura&quot;"><span>Rubi: "Estaremos a la altura"</span></a></h4><span class="moment">hace 6 horas</span></article><article class="related-article-module" id="984194"><a href="/es/futbol/2019/06/07/rayo-vallecano/984194-ernestogalan-desciende-con-el-rayo-majadahonda.html" title="Ernesto
Galán desciende con el Rayo Majadahonda"><img alt="Ernesto
Galán desciende con el Rayo Majadahonda" src="https://img.vavel.com/thumb_galan-oviedo-1559922511945.jpg" class="fltl mgr15" width="100" /></a><h4 class="articles-related-title"><a href="/es/futbol/2019/06/07/rayo-vallecano/984194-ernestogalan-desciende-con-el-rayo-majadahonda.html" title="Ernesto
Galán desciende con el Rayo Majadahonda"><span>Ernesto
Galán desciende con el Rayo Majadahonda</span></a></h4><span class="moment">hace 6 horas</span></article></div></aside></div></div></div></div></div></div></div></div></div>
<script type="text/javascript" src="https://www.vavel.com/cdn/main.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
'use strict';
var gdprAppliesGlobally = false;
function addFrame() {
  if (!window.frames['__cmpLocator']) {
    if (document.body) {
      var body = document.body,
          iframe = document.createElement('iframe');
      iframe.style = 'display:none';
      iframe.name = '__cmpLocator';
      body.appendChild(iframe);
    } else {
      setTimeout(addFrame, 5);
    }
  }
}
function cmpMsgHandler(event) {
  var msgIsString = typeof event.data === 'string';
  var json = void 0;
  if (msgIsString) {
    json = event.data.indexOf('__cmpCall') != -1 ? JSON.parse(event.data) : {};
  } else {
    json = event.data;
  }
  if (json.__cmpCall) {
    var i = json.__cmpCall;
    window.__cmp(i.command, i.parameter, function (retValue, success) {
      var returnMsg = {
        '__cmpReturn': {
          'returnValue': retValue,
          'success': success,
          'callId': i.callId
        }
      };
      event.source.postMessage(msgIsString ? JSON.stringify(returnMsg) : returnMsg, '*');
    });
  }
}
(function () {
  var elem = document.createElement('script');
  elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  addFrame();
  window.__cmp = function (c) {
    var b = arguments;
    if (!b.length) {
      return __cmp.a;
    } else if (b[0] === 'ping') {
      b[2]({
        'gdprAppliesGlobally': gdprAppliesGlobally,
        'cmpLoaded': false
      }, true);
    } else if (c == '__cmp') return false;else {
      if (typeof __cmp.a === 'undefined') {
        __cmp.a = [];
      }
      __cmp.a.push([].slice.apply(b));
    }
  };
  window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
  window.__cmp.msgHandler = cmpMsgHandler;
  if (window.addEventListener) {
    window.addEventListener('message', cmpMsgHandler, false);
  } else {
    window.attachEvent('onmessage', cmpMsgHandler);
  }
  window.__cmp('init', {
    'Language': 'en',
    'Initial Screen Reject Button Text': 'I do not accept',
    'Initial Screen Accept Button Text': 'I accept',
    'Purpose Screen Body Text': 'You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.',
    'Vendor Screen Body Text': 'You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.',
    'Vendor Screen Accept All Button Text': 'Accept all',
    'Vendor Screen Reject All Button Text': 'Reject all',
    'Initial Screen Body Text': 'We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'VAVEL.com',
    'Publisher Logo': 'https://upload.wikimedia.org/wikipedia/commons/3/3a/Vavel_logo.png',
    'Publisher Purpose IDs': [2, 3],
    'Post Consent Page': 'https://www.vavel.com',
    'No Option': false
  });
})();
    </script>
<div class="dialog-root dialog-modal" id="modal_forgot_password" role="dialog" style="display:none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><div class="dialog-content login-container forget-pass"><div class="title">Restore your password</div><div class="title-help-message">Please enter your user name or email.</div><form id="forgot_check_form"><div class="text-field-root"><div class="text-field-input-container"><input name="userName" type="text" placeholder="" /></div></div></form><button class="material-ui-button verify-button" id="forgot_check_button"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas><span>Check</span></button><form id="forgot_restore_form" style="display:none;"><div class="title-help-message" style="margin-top: 16px;">Please enter verification code which send to your email</div><div class="text-field-root"><label class="text-field-label label-active">Verification Code</label><div class="text-field-input-container"><input name="verification-code" type="text" placeholder="" /></div></div></form><button class="material-ui-button verify-button" id="forgot_restore_button" style="display:none;"><canvas height="60" width="128" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas><span>Restore</span></button><form id="forgot_change_form" style="display:none;"><div class="title-help-message" style="margin-top: 16px;">Verification is OK, please enter new password</div><div class="text-field-root"><label class="text-field-label label-active">Create a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password1" type="password" placeholder="" data-validate-field="password" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Confirm a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password2" type="password" placeholder="" data-validate-field="confirm" /></div></div><button class="material-ui-button verify-button" id="forgot_change_button" type="submit" style="display:none;"><canvas height="60" width="128" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas><span>Change</span></button></form></div><div class="login-error" id="forgot_error" style="display:none;"></div></div></div><div class="dialog-root dialog-modal" id="modal_login" role="dialog" style="display: none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><form id="login-form"><div class="dialog-content login-container"><div class="title">Your News or<a href="https://editor.vavel.com/" target="_blank" rel="nofollow">Writer Panel</a></div><div class="title-help-message">Enjoy your<b>own Customized Newspaper</b> with VAVEL topics' carousels!<br /><br /><b>Don't have an account yet?</b><a data-modal-open="register"><b>Create your account here</b></a>. It takes less than 60 seconds.</div><div class="login-content"><div class="text-field-root"><label class="text-field-label label-active">User Name</label><div class="text-field-input-container"><input name="userName" type="text" placeholder="" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Password</label><div class="text-field-input-container"><input name="password" type="password" placeholder="" /></div></div></div><div class="row between-xs login-but"><button class="material-ui-button login-button" type="submit">LOGIN</button><div class="title-help-message"><a data-modal-open="forgot_password">Forgot your password ?</a></div></div></div></form><div class="login-error" id="login_error" style="display:none;"></div></div></div><div class="dialog-root dialog-modal" id="modal_main" role="dialog" style="display:none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><div class="dialog-content start-auth-content"><div class="title">Login Member or<a href="https://editor.vavel.com/" target="_blank" rel="nofollow">Writer Panel</a></div><div class="title-help-message">Enjoy your<b>own Customized Newspaper</b> with VAVEL topics' carousels!<br /><br />Don't have an account yet?<a data-modal-open="register"><b>Create your account here</b></a>. It takes less than 60 seconds.</div><div class="row between-xs buttons"><button class="material-ui-button login-button" id="b_show_modal_login" data-modal-open="login">LOGIN</button><div class="text-or">or</div><button class="material-ui-button register-button" id="b_show_register_login" data-modal-open="register">REGISTER</button></div><div class="row between-xs login-but"><img src="https://img.vavel.com/vavel-carousels-1542365295941.png" alt="VAVEL Customized Newspaper" title="VAVEL Customized Newspaper" style="width: 90%; margin: 0px auto; height: 100%;" /></div></div></div></div><div class="dialog-root dialog-modal" id="modal_register" role="dialog" style="display: none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><form id="signup-form"><div class="dialog-content login-container"><div class="title">Sign Up</div><div class="title-help-message">Use the form below to create your account.</div><div class="title-help-message">Have an account ?<a data-modal-open="login">Login</a></div><div class="login-content"><div class="text-field-root"><label class="text-field-label label-active"> First name</label><div class="text-field-input-container"><input name="firstName" type="text" placeholder="" data-validate-field="firstName" /></div></div><div class="text-field-root"><label class="text-field-label label-active"> Last name</label><div class="text-field-input-container"><input name="lastName" type="text" placeholder="" data-validate-field="lastName" /></div></div><div class="text-field-root"><label class="text-field-label label-active"> Country</label><div class="text-field-input-container"><input name="country" type="text" placeholder="" data-validate-field="country" /></div></div><div class="text-field-root"><label class="text-field-label label-active">User name<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="user" type="text" placeholder="" data-validate-field="userName" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Email<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="email" type="text" placeholder="" data-validate-field="email" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Create a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password1" type="password" placeholder="" data-validate-field="password" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Confirm a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password2" type="password" placeholder="" data-validate-field="confirm" /></div></div></div><button class="material-ui-button sign-button" type="submit">Complete Signup</button></div></form></div></div><div class="dialog-root dialog-modal user-info-dialog" id="modal_user_info" role="dialog" style="display:none"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><form id="user-form"><div class="dialog-content login-container"><div class="row between-xs user-title-avatar"><div class="col-xs-2"><img src="https://assets.vavel.com/images/user-icon.png" /></div><div class="col-xs-9 user-title-bar"><div class="col-xs-10 full-name" id="user_form_full_name"></div><div class="col-xs-10 email" id="user_form_email"></div><div class="col-xs-10 country" id="user_form_contry"></div></div></div><div class="login-content"><div class="user-name" id="user_form_user_name"></div><div class="text-field-root"><label class="text-field-label label-active">First name</label><div class="text-field-input-container"><input name="firstName" type="text" placeholder="" data-validate-field="name" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Last name</label><div class="text-field-input-container"><input name="lastName" type="text" placeholder="" data-validate-field="last_name" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Country</label><div class="text-field-input-container"><input name="country" type="text" placeholder="" data-validate-field="country" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Create a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password1" type="password" placeholder="" data-validate-field="pass" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Confirm a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password2" type="password" placeholder="" data-validate-field="confirm" /></div></div><div class="row dialog-action-bar"><button class="material-ui-button" type="submit"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas>Save</button><button class="material-ui-button logout-button" id="logout_button"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas>Logout</button></div></div></div></form></div></div><div class="dialog-root dialog-modal" id="modal_verification" role="dialog" style="display:none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><div class="dialog-content login-container"><div class="title">Verification</div><div class="title-help-message">Please enter code from email which was sending you.</div><div class="text-field-root"><div class="text-field-input-container"><input id="vavel_verification_code" name="vavel-verification-code" type="text" placeholder="" /></div></div><button class="material-ui-button verify-button" id="verify_button"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas>Verify</button></div><div class="login-error" id="verification_error" style="display:none;"></div></div></div>
</body>
</html>