<!DOCTYPE html><html lang="es" xml:lang="es">
<head>
<meta content="text/html;charset=utf-8" http-equiv="Content-Type" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>El Benfica cumple con el trámite y está en semifinales - VAVEL.com</title>
<meta property="og:site_name" content="VAVEL" /><meta property="fb:admins" content="510371807" /><meta property="fb:app_id" content="169320175188" /><meta name="alexaVerifyID" content="h2oWbBanS6-3pb0lcfbNd6I3Yxw" /><meta name="msvalidate.01" content="0881C6083E8E659661CAE90814031D25" /><meta name="HandheldFriendly" content="true" /><meta name="google-site-verification" content="f08U63uFumq-dqB16mUKbOZKAqOgRjrCnrOYTk3iSiA" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="Victoria tranquila del Benfica, con dos buenos goles que no tuvieron respuesta por parte del Leixões. Los goles locales fueron apuntados por Djuricic (min.27) en la primera parte y otro cerca del pitido final, por Ivan Cavaleiro (min.86). De esta manera los encarnados se encuentran en las semifinales de la Taça Da Liga y esperan rival, nada más y nada menos que el FC Oporto o Sporting. I Foto: www.slbenfica.pt" /><meta name="keywords" content="benfica, leixoes, taça liga, portugal" /><meta name="news_keywords" content="benfica, leixoes, taça liga, portugal" /><meta name="author" content="Juan Gabriel Rodrigues Figueira" /><meta itemprop="alternativeHeadline" content="El Benfica cumple con el trámite y está en semifinales - VAVEL.com" /><meta property="article:tag" content="benfica" /><meta property="article:tag" content="leixoes" /><meta property="article:tag" content="taca-liga" /><meta property="article:tag" content="portugal" /><meta property="og:type" content="article" /><meta property="og:image" content="https://img.vavel.com/1506822-10153710249170716-1470155489-n-7654068581.jpg" /><meta property="og:title" content="El Benfica cumple con el trámite y está en semifinales" /><meta property="og:url" content="https://www.vavel.com/es/futbol-internacional/2014/01/15/portugal/319424.html" /><meta property="og:description" content="Victoria tranquila del Benfica, con dos buenos goles que no tuvieron respuesta por parte del Leixões. Los goles locales fueron apuntados por Djuricic (min.27) en la primera parte y otro cerca del pitido final, por Ivan Cavaleiro (min.86). De esta manera los encarnados se encuentran en las semifinales de la Taça Da Liga y esperan rival, nada más y nada menos que el FC Oporto o Sporting. I Foto: www.slbenfica.pt" /><meta property="og:updated_time" content="2014-01-15T22:10:00.000Z" /><meta name="DC.title" lang="es" content="El Benfica cumple con el trámite y está en semifinales" /><meta name="DC.description" lang="es" content="Victoria tranquila del Benfica, con dos buenos goles que no tuvieron respuesta por parte del Leixões. Los goles locales fueron apuntados por Djuricic (min.27) en la primera parte y otro cerca del pitido final, por Ivan Cavaleiro (min.86). De esta manera los encarnados se encuentran en las semifinales de la Taça Da Liga y esperan rival, nada más y nada menos que el FC Oporto o Sporting. I Foto: www.slbenfica.pt" /><meta name="DC.creator" content="VAVEL.com" /><meta name="DC.publisher" content="VAVEL.com" /><meta name="DC.subject" lang="es" content="benfica, leixoes, taça liga, portugal" /><meta name="DC.date" content="2014-01-15" /><meta name="DC.date.issued" content="2014-01-15" /><meta name="DC.language" content="es" /><meta property="article:modified_time" content="2014-01-15T22:10:00.000Z" /><meta property="article:published_time" content="2014-01-15T22:10:00.000Z" /><meta property="article:section" content="Fútbol portugués" /><meta name="twitter:site" content="@VAVEL" /><meta name="twitter:title" content="El Benfica cumple con el trámite y está en semifinales" /><meta name="twitter:description" content="Victoria tranquila del Benfica, con dos buenos goles que no tuvieron respuesta por parte del Leixões. Los goles locales fueron apuntados por Djuricic (min.27) en la primera parte y otro cerca del pitido final, por Ivan Cavaleiro (min.86). De esta manera los encarnados se encuentran en las semifinales de la Taça Da Liga y esperan rival, nada más y nada menos que el FC Oporto o Sporting. I Foto: www.slbenfica.pt" /><meta name="twitter:creator" content="JGRodriguesF" /><meta property="twitter:image" content="https://img.vavel.com/1506822-10153710249170716-1470155489-n-7654068581.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black" /><meta name="google-play-app" content="app-id=com.mondosports.vavel" />
<link rel="manifest" type="" href="/manifest.json" crossOrigin="anonymous" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.vavel.com/b/apple-icon-180x180.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://img.vavel.com/b/android-icon-192x192.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://img.vavel.com/b/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://img.vavel.com/b/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://img.vavel.com/b/favicon-16x16.png" /><link rel="canonical" href="https://www.vavel.com/es/futbol-internacional/2014/01/15/portugal/319424.html" /><link rel="amphtml" href="https://www.vavel.com/es/futbol-internacional/2014/01/15/portugal/319424.amp.html" /><link rel="icon" href="https://www.vavel.com/favicon.ico" type="image/x-icon" />
<link rel="icon" href="/favicon.ico?v=1">
<link rel="stylesheet" href="https://www.vavel.com/cdn/vavel-3715f675af449820a14a.css">
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-9914870-1', 'vavel.com');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"Mo9il1awEti2fn", domain:"vavel.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
  </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Mo9il1awEti2fn" style="display:none" height="1" width="1" alt="" /></noscript>

</head>
<body>
<div id="content-root"><div class="app-wrapper"><div><div><div class="modal-fullscreen hide" id="left_menu_overlay"></div><div class="new-sidemenu hide" id="left_menu"><div class="divider"></div><nav><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol" title="Fútbol español" rel="follow"><span>Fútbol español</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/liga-santander/" title="Liga Santander" rel="follow"><span>Liga Santander</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/fc-barcelona/" title="FC Barcelona" rel="follow"><span>FC Barcelona</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/atletico-de-madrid/" title="Atlético de Madrid" rel="follow"><span>Atlético de Madrid</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/real-madrid/" title="Real Madrid" rel="follow"><span>Real Madrid CF</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/villarreal-cf/" title="Villarreal CF" rel="follow"><span>Villarreal CF</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/valencia-cf/" title="Valencia CF" rel="follow"><span>Valencia CF</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/real-betis-balompie/" title="Real Betis Balompié" rel="follow"><span>Real Betis Balompié</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/sevilla-fc/" title="Sevilla FC" rel="follow"><span>Sevilla FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/getafe-cf/" title="Getafe CF" rel="follow"><span>Getafe CF</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/girona-fc/" title="Girona FC" rel="follow"><span>Girona FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/sd-eibar/" title="SD Eibar" rel="follow"><span>SD Eibar</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/rcd-espanyol/" title="RCD Espanyol" rel="follow"><span>RCD Espanyol</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/real-sociedad/" title="Real Sociedad" rel="follow"><span>Real Sociedad</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/celta-de-vigo/" title="Celta de Vigo" rel="follow"><span>Celta de Vigo</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/alaves/" title="Deportivo Alavés" rel="follow"><span>Deportivo Alavés</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/levante-ud/" title="Levante UD" rel="follow"><span>Levante UD</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/athletic-club-de-bilbao/" title="Athletic Club de Bilbao" rel="follow"><span>Athletic Club de Bilbao</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/cd-leganes/" title="Club Deportivo Leganés" rel="follow"><span>Club Deportivo Leganés</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/real-valladolid/" title="Real Valladolid CF" rel="follow"><span>Real Valladolid CF</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/rayo-vallecano/" title="Rayo Vallecano" rel="follow"><span>Rayo Vallecano</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/sd-huesca/" title="SD Huesca" rel="follow"><span>SD Huesca</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol/segunda-division" title="Liga 123" rel="follow"><span>Segunda División</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol/segunda-b" title="Segunda B" rel="follow"><span>Segunda B</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol/segunda-b/segunda-division-b-grupo-1" title="Segunda División B grupo 1" rel="follow"><span>Segunda División B grupo 1</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol/segunda-b/segunda-division-b-grupo-2" title="Segunda División B grupo 2" rel="follow"><span>Segunda División B grupo 2</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol/segunda-b/segunda-division-b-grupo-3" title="Segunda División B grupo 3" rel="follow"><span>Segunda División B grupo 3</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol/segunda-b/segunda-division-b-grupo-4" title="Segunda División B grupo 4" rel="follow"><span>Segunda División B grupo 4</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol/tercera-division" title="Tercera División" rel="follow"><span>Tercera División</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol/seleccion-espanola" title="Selección Española" rel="follow"><span>Selección Española</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol-internacional" title="Fútbol Internacional" rel="follow"><span>Fútbol Internacional</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol-internacional/premier-league" title="Premier League" rel="follow"><span>Premier League</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol-internacional/futbol-italia" title="Italia" rel="follow"><span>Italia</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol-internacional/bundesliga" title="Alemania" rel="follow"><span>Alemania</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol-internacional/francia" title="Fútbol Francés y Ligue 1" rel="follow"><span>Fútbol Francés y Ligue 1</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol-internacional/portugal" title="Fútbol portugués" rel="follow"><span>Fútbol portugués</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol-internacional/holanda" title="Eredivisie" rel="follow"><span>Holanda</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol-internacional/eldesvan" title="El Desván" rel="follow"><span>El Desván</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol-internacional/pasajesdelahistoriadeldeporte" title="Pasajes de la historia del deporte" rel="follow"><span>Pasajes de la historia del deporte</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/motor" title="Motor" rel="follow"><span>Motor</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/motor/formula1" title="Formula 1" rel="follow"><span>Formula 1</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/motor/motogp" title="MotoGP" rel="follow"><span>MotoGP</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/motor/moto2" title="Moto2" rel="follow"><span>Moto2</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/motor/moto3" title="Moto3" rel="follow"><span>Moto3</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/motor/superbikes" title="Superbikes" rel="follow"><span>Superbikes</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/motor/cev" title="CEV" rel="follow"><span>CEV</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/motor/rally" title="Rally" rel="follow"><span>Rally</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/baloncesto" title="Baloncesto" rel="follow"><span>Baloncesto</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/baloncesto/acb" title="ACB" rel="follow"><span>ACB</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/baloncesto/nba" title="NBA" rel="follow"><span>NBA</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/tenis" title="Tenis" rel="follow"><span>Tenis</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes" title="Más deportes" rel="follow"><span>Más deportes</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/futbol-sala" title="Fútbol Sala" rel="follow"><span>Fútbol Sala</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/balonmano" title="Balonmano" rel="follow"><span>Balonmano</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/atletismo" title="Atletismo" rel="follow"><span>Atletismo</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/nfl" title="NFL" rel="follow"><span>NFL</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/nhl" title="NHL" rel="follow"><span>NHL</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/rugby" title="Rugby" rel="follow"><span>Rugby</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/boxeo" title="Boxeo" rel="follow"><span>Boxeo</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/natacion" title="Natación" rel="follow"><span>Natación</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/voleibol" title="Voleibol" rel="follow"><span>Voleibol</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/mlb-en-espanol" title="MLB" rel="follow"><span>MLB</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/judo" title="Judo" rel="follow"><span>Judo</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/deportes-extremos" title="Deportes Extremos" rel="follow"><span>Deportes Extremos</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/piraguismo" title="Piragüismo" rel="follow"><span>Piragüismo</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/culturismo" title="Culturismo" rel="follow"><span>Culturismo</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/poker" title="Poker" rel="follow"><span>Poker</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/juegos-olimpicos" title="Juegos Olímpicos" rel="follow"><span>Juegos Olímpicos</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/juegos-olimpicos/londres-2012" title="Juegos Olímpicos de Londres 2012" rel="follow"><span>Juegos Olímpicos de Londres 2012</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/padel" title="Padel" rel="follow"><span>Padel</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel" title="Más VAVEL" rel="follow"><span>Más VAVEL</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/musica" title="Música" rel="follow"><span>Música</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/cine" title="Cine" rel="follow"><span>Cine</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/television" title="Televisión" rel="follow"><span>Televisión</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/historia" title="Historia" rel="follow"><span>Historia</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/moda" title="Moda" rel="follow"><span>Moda</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/libros" title="Libros" rel="follow"><span>Libros</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/sociedad" title="Sociedad" rel="follow"><span>Sociedad</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/arte" title="Arte" rel="follow"><span>Arte</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/politica" title="Política" rel="follow"><span>Política</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/viajes" title="Viajes" rel="follow"><span>Viajes</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/tecnologia" title="Tecnología" rel="follow"><span>Tecnología</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/videojuegos" title="Videojuegos" rel="follow"><span>Videojuegos</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/economia" title="Economía" rel="follow"><span>Economía</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/periodismo" title="Periodismo" rel="follow"><span>Periodismo</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/marketing" title="Marketing" rel="follow"><span>Marketing</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/publicidad" title="Publicidad" rel="follow"><span>Publicidad</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/vavelmedia" title="VAVEL MEDIA" rel="follow"><span>VAVEL MEDIA</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/vavelia" title="VAVELIA" rel="follow"><span>VAVELIA</span></a></div></li></ul></li></ul></nav></div></div><div id="sb-site" class="sb-site-container"><div id="container_main_page"><header><div id="menuholder_top"><div class="menu_vavel menu_vavel_fixed"><div class="sb-toggle-left" id="left_menu_toggle"><div class="navicon-line"></div><div class="navicon-line"></div><div class="navicon-line"></div></div><div class="menu-background"><div class="logo-vavel-menu mgr10"><a href="/es/"><img src="https://assets.vavel.com/images/vavel_logo_png.png" alt="VAVEL logo" title="VAVEL logo" /></a><span class="flags-menu" id="flags_menu"><img src="https://assets.vavel.com/images/flags/es.png" alt="VAVEL España - The international newspaper" data-tip="Select editions" /><div class="flag-drop-down" style="display:none" id="flag_drop_down"><ul class="culture-list"><a href="https://www.vavel.com/es/" title="VAVEL España" class="black3"><li class="culture-item"><span class="flag-es flag fltl mgr10"></span><span class="text">VAVEL España</span></li></a><a href="https://www.vavel.com/en/" title="VAVEL UK" class="black3"><li class="culture-item"><span class="flag-uk flag fltl mgr10"></span><span class="text">English</span></li></a><a href="https://www.vavel.com/en-us/" title="VAVEL USA" class="black3"><li class="culture-item"><span class="flag-usa flag fltl mgr10"></span><span class="text">USA</span></li></a><a href="https://www.vavel.com/mx/" title="VAVEL México" class="black3"><li class="culture-item"><span class="flag-mx flag fltl mgr10"></span><span class="text">México</span></li></a><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="black3"><li class="culture-item"><span class="flag-ar flag fltl mgr10"></span><span class="text">ARG</span></li></a><a href="https://www.vavel.com/colombia/" title="VAVEL Colombia" class="black3"><li class="culture-item"><span class="flag-co flag fltl mgr10"></span><span class="text">Colombia</span></li></a><a href="https://www.vavel.com/lat/" title="VAVEL Latinoamerica" class="black3"><li class="culture-item"><span class="flag-lat flag fltl mgr10"></span><span class="text">LAT</span></li></a><a href="https://www.vavel.com/br/" title="VAVEL Brasil" class="black3"><li class="culture-item"><span class="flag-br flag fltl mgr10"></span><span class="text">Brasil</span></li></a><a href="https://www.vavel.com/pt/" title="VAVEL Portugal" class="black3"><li class="culture-item"><span class="flag-pt flag fltl mgr10"></span><span class="text">PT</span></li></a><a href="https://www.vavel.com/it/" title="VAVEL Italia" class="black3"><li class="culture-item"><span class="flag-it flag fltl mgr10"></span><span class="text">IT</span></li></a><a href="https://www.vavel.com/fr/" title="VAVEL France" class="black3"><li class="culture-item"><span class="flag-fr flag fltl mgr10"></span><span class="text">France</span></li></a><a href="https://www.vavel.com/arb/" title="VAVEL Arabic" class="black3"><li class="culture-item"><span class="flag-arb flag fltl mgr10"></span><span class="text">ARB</span></li></a><a href="https://www.vavel.com/es/contact.html" title="Contacto" class="black3"><li class="culture-item" style="border-top:1px solid #ddd"><span class=" flag fltl mgr10"></span><span class="text">Contacto</span></li></a><a href="https://www.vavel.com/es/terms-and-privacy.html" title="Términos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Términos</span></li></a><a href="https://www.vavel.com/es/staff.html" title="Quiénes somos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Quiénes somos</span></li></a><a href="https://www.vavel.com/es/masvavel/2018/12/14/vavelmedia/959921-que-es-vavel.html" title="¿Qué es VAVEL?" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">¿Qué es VAVEL?</span></li></a><a href="https://www.vavel.com/es/futbol/2018/12/01/958388-vavel-estrena-app-para-android.html" title="Android App" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Android App</span></li></a></ul></div></span></div><div class="searchbox mgr15"><form method="GET" action="/es/search?" autoComplete="off"><div class="ampstart-input inline-block relative mb3"><input type="search" class="search-input user-valid valid" name="query" placeholder="Buscar 789.146 noticias..." /></div><div class="icon-container"><div class="search-box-button"><label><input type="submit" class="input-submit" value="" /><svg fill="#000000" height="40" width="40" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></label></div></div></form></div><div class="sb-toggle-right"><div class="locale-bar-container"><span class="flags-menu" id="flags_menu"><img src="https://assets.vavel.com/images/flags/es.png" alt="VAVEL España - The international newspaper" data-tip="Select editions" /><div class="flag-drop-down" style="display:none" id="flag_drop_down"><ul class="culture-list"><a href="https://www.vavel.com/es/" title="VAVEL España" class="black3"><li class="culture-item"><span class="flag-es flag fltl mgr10"></span><span class="text">VAVEL España</span></li></a><a href="https://www.vavel.com/en/" title="VAVEL UK" class="black3"><li class="culture-item"><span class="flag-uk flag fltl mgr10"></span><span class="text">English</span></li></a><a href="https://www.vavel.com/en-us/" title="VAVEL USA" class="black3"><li class="culture-item"><span class="flag-usa flag fltl mgr10"></span><span class="text">USA</span></li></a><a href="https://www.vavel.com/mx/" title="VAVEL México" class="black3"><li class="culture-item"><span class="flag-mx flag fltl mgr10"></span><span class="text">México</span></li></a><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="black3"><li class="culture-item"><span class="flag-ar flag fltl mgr10"></span><span class="text">ARG</span></li></a><a href="https://www.vavel.com/colombia/" title="VAVEL Colombia" class="black3"><li class="culture-item"><span class="flag-co flag fltl mgr10"></span><span class="text">Colombia</span></li></a><a href="https://www.vavel.com/lat/" title="VAVEL Latinoamerica" class="black3"><li class="culture-item"><span class="flag-lat flag fltl mgr10"></span><span class="text">LAT</span></li></a><a href="https://www.vavel.com/br/" title="VAVEL Brasil" class="black3"><li class="culture-item"><span class="flag-br flag fltl mgr10"></span><span class="text">Brasil</span></li></a><a href="https://www.vavel.com/pt/" title="VAVEL Portugal" class="black3"><li class="culture-item"><span class="flag-pt flag fltl mgr10"></span><span class="text">PT</span></li></a><a href="https://www.vavel.com/it/" title="VAVEL Italia" class="black3"><li class="culture-item"><span class="flag-it flag fltl mgr10"></span><span class="text">IT</span></li></a><a href="https://www.vavel.com/fr/" title="VAVEL France" class="black3"><li class="culture-item"><span class="flag-fr flag fltl mgr10"></span><span class="text">France</span></li></a><a href="https://www.vavel.com/arb/" title="VAVEL Arabic" class="black3"><li class="culture-item"><span class="flag-arb flag fltl mgr10"></span><span class="text">ARB</span></li></a><a href="https://www.vavel.com/es/contact.html" title="Contacto" class="black3"><li class="culture-item" style="border-top:1px solid #ddd"><span class=" flag fltl mgr10"></span><span class="text">Contacto</span></li></a><a href="https://www.vavel.com/es/terms-and-privacy.html" title="Términos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Términos</span></li></a><a href="https://www.vavel.com/es/staff.html" title="Quiénes somos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Quiénes somos</span></li></a><a href="https://www.vavel.com/es/masvavel/2018/12/14/vavelmedia/959921-que-es-vavel.html" title="¿Qué es VAVEL?" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">¿Qué es VAVEL?</span></li></a><a href="https://www.vavel.com/es/futbol/2018/12/01/958388-vavel-estrena-app-para-android.html" title="Android App" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Android App</span></li></a></ul></div></span><button data-tip="Login/SignUp" class="button-yellow" id="open_modals">Tus Noticias</button></div></div></div></div><div id="searchbox-mobile" class="searchbox-mobile"><div class="searchbox mgr15"><form method="GET" action="/es/search?" autoComplete="off"><div class="ampstart-input inline-block relative mb3"><input type="search" class="search-input user-valid valid" name="query" placeholder="Buscar 789.146 noticias..." /></div><div class="icon-container"><div class="search-box-button"><label><input type="submit" class="input-submit" value="" /><svg fill="#000000" height="40" width="40" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></label></div></div></form></div></div></div></header><div><div class="demo_asd"><div class="article_container"><div class="box-white-cat articles-related"><div class="submenu_960"><div class="ad728 example_responsive_1"><ins class="adsbygoogle" style="display:block;width:auto;height:auto" data-ad-format="auto" data-ad-client="ca-pub-4378161002089632" data-ad-slot="2469580480"></ins></div><article id="947918" class="articles-related-new300"><div class="articles-related-img"><div class="articles-related-cut-img"><a href="/es/futbol-internacional/2018/10/03/portugal/947918-span-langes-us-stylefont-familyquotarialquotsans-serif-mso-ansi-languagees-usmarega-el-guia-del-triunfo-dragon.html"><img src="https://img.vavel.com/thumb_marr-1538603284987.jpg" alt="" width="63" /><br /></a></div></div><h3 style="padding-top:3px" class="antetitulo"><a href="/es/tag/portugal/" title="Fútbol portugués">Fútbol portugués</a></h3><h4 class="articles-related-title"><a href="/es/futbol-internacional/2018/10/03/portugal/947918-span-langes-us-stylefont-familyquotarialquotsans-serif-mso-ansi-languagees-usmarega-el-guia-del-triunfo-dragon.html">Marega guía el triunfo &#x27;dragón&#x27;...</a></h4></article></div></div><div id="content_article" class="content_article"><article id="article" class="myArticle" itemscope="" itemType="http://schema.org/NewsArticle"><meta itemscope="" itemProp="mainEntityOfPage" itemType="https://schema.org/WebPage" itemID="/es/futbol-internacional/2014/01/15/portugal/319424.html" /><meta itemProp="articleSection" content="Fútbol portugués" /><header class="article-header"><div class="image-article-container"><figure itemProp="image" itemscope="" itemType="http://schema.org/ImageObject"><img src="https://img.vavel.com/1506822-10153710249170716-1470155489-n-7654068581.jpg" title="El Benfica cumple con el trámite y está en semifinales" alt="El Benfica cumple con el trámite y está en semifinales" itemProp="image url thumbnailUrl contentURL" width="630" class="article-image" /><meta itemProp="caption" content="" /><meta itemProp="datePublished" content="Wed, 15 Jan 2014 23:10:00 +0100" /><meta itemProp="width" content="100%" /></figure><div class="over-bg"></div><div class="article-title-vvl"><h1 itemProp="name headline">El Benfica cumple con el trámite y está en semifinales</h1></div></div><div class="description"><time itemProp="datePublished" dateTime="Wed, 15 Jan 2014 23:10:00 +0100" class="date_article">15/01/2014 23:10</time><meta content="Mon, 24 Sep 2018 17:23:41 +0100" /><h2 itemProp="description" class="abstract">Victoria tranquila del Benfica, con dos buenos goles que no tuvieron respuesta por parte del Leixões. Los goles locales fueron apuntados por Djuricic (min.27) en la primera parte y otro cerca del pitido final, por Ivan Cavaleiro (min.86). De esta manera los encarnados se encuentran en las semifinales de la Taça Da Liga y esperan rival, nada más y nada menos que el FC Oporto o Sporting. I Foto: www.slbenfica.pt</h2></div><section class="author_bar"><a href="/es/author/juanrodrigues" title="Juan Gabriel Rodrigues Figueira"> <div itemscope="" itemProp="author creator" itemType="http://schema.org/Person" class="author_bar_left fltl"><div class="author_bar_left1"><img itemProp="image" src="https://img.vavel.com/thumb_juan-gabriel-rodrigues-figueira-342325321.jpg" alt="juanrodrigues" height="75" class="image" /></div><div class="mgt15 mgb5"><span itemProp="name" class="author_name"><strong>Juan Gabriel Rodrigues Figueira</strong></span></div><div class="social_data"><div class="fltl mgr5"><img alt="Twitter" src="https://assets.vavel.com/images/tw25.png" height="20" /></div><img alt="Google Plus" src="https://assets.vavel.com/images/googleplus25.png" height="20" /></div></div></a></section></header><div><div><div><div id="score_bar"><a><div class="score_team">Benfica</div></a><div><div class="score_count" style="margin:0 auto;width:100%;text-align:center"><span class="score_number" style="margin-right:7px">2</span><span class="score_number grey_text">0</span><br /></div></div><a><div class="score_team">Leixões</div></a></div></div><div><div class="ficha_imagen"><div class="data_score"><b><span>Benfica</span>: </b><span class="players"><span>Artur; A. Almeida, S. Vitória, Jardel, Sílvio; R. Amorim, Fejsa, Djuricic (Lima, min.66); I. Cavaleiro, Funes Mori (Rodrigo, min.66) y Ola John (Markovic, min.63).</span></span></div><div class="data_score2"><b><span>Leixões</span>: </b><span class="players"><span>Chastre; J. Viana, Zé Pedro, Huguinho, Coentrão (Moreira, min.68); T. Lenho, Anderson, Materazzi, R. Saldanha (Cadinha, min.62); Mailo y Talles (Pedras, min.85).</span></span></div><div class="data_score3"><b><span>MARCADOR</span>: </b><span>1-0, min.27, Djuricic; 2-0, min.86, I. Cavaleiro.</span></div><div class="data_score3"><b><span>ÁRBITRO</span>: </b><span>Manuel Oliveira. Amonestados: Rodrigo (min.73), T. Lenho (min.82).</span></div><div class="data_score4"><b><span>INCIDENCIAS</span>: </b><span>Benfica vs Leixoes, encuentro correspondiente a la 2ª jornada de la ‘Fase de Grupos’ de la Taça Da Liga, que se disputa en el estadio da luz, en Lisboa.</span></div></div></div><section itemProp="articleBody" class="article-content"><p>Sin brillo pero con eficacia, as&iacute; se puede calificar la victoria conseguida hoy por el Benfica sobre el <strong>Leix&otilde;es</strong>. Jorge Jes&uacute;s plante&oacute; este juego como un examen para aquellos jugadores que han contado con menos minutos en la temporada.</p> <p><strong>Con la salida de Matic del club de Da Luz</strong> hay un puesto libre en el once habitual, adem&aacute;s de otras posiciones que est&aacute;n ocupadas por jugadores que no son intocables como los laterales y el extremo derecho. Pero nadie dio una exhibici&oacute;n fuera de lo normal, <strong>el &uacute;nico que demostr&oacute; algo diferente fue R&uacute;ben Amor&iacute;n</strong>, que al parecer sabe que esta es su oportunidad de lograr la titularidad en el medio campo del <strong>Benfica</strong>.</p> <p>A pesar de todo esto, los goles de <strong>Djuricic </strong>y de <strong>Iv&aacute;n Cavaleiro</strong> fueron suficientes para que el <strong>Benfica </strong>consiguiera una victoria que le mete en las semifinales de la Ta&ccedil;a Da Liga y as&iacute; disputar la &uacute;ltima jornada de esta fase, frente al Gil Vicente, sin cualquier necesidad de arriesgar la utilizaci&oacute;n de jugadores titulares y as&iacute; pensar exclusivamente en otras competiciones m&aacute;s importantes.</p> <h2> Djuricic abri&oacute; la lata</h2> <p>Con un once totalmente diferente al presentado el fin de semana pasado frente al FC Oporto, las &aacute;guilas tuvieron dificultades de generar buen futbol en los primeros minutos. La primera jugada de peligro fue un cabezazo de <strong>Funes Mori</strong> para una defensa de <strong>Chastre</strong>, despu&eacute;s de un centro de <strong>Ola Jhon</strong> (min.11). Pero<strong> fue a bal&oacute;n parado que el Benfica logr&oacute; llevar mayor peligro</strong> al &aacute;rea rival en el primer tiempo.</p> <p>La segunda oportunidad de los locales lleg&oacute; tras un disparo acrob&aacute;tico de <strong>Steven Vit&oacute;ria</strong> que oblig&oacute; al meta visitante a realizar una gran defensa (min.25). Pero dos minutos m&aacute;s tarde lleg&oacute; el gol benfiquista. <strong>R&uacute;ben Amorin</strong> cobr&oacute; un tiro libre al coraz&oacute;n del &aacute;rea y <strong>Jardel </strong>la baj&oacute; de cabeza para <strong>Djuricic</strong>, <strong>el serbio armo la zurda y la mand&oacute; a guardar para el 1-0</strong> (min.27).</p> <p>El equipo de Jorge Jes&uacute;s se tranquiliz&oacute; con el gol. Pero el miedo entr&oacute; en el cuerpo cuando <strong>Artur </strong>cometi&oacute; un error garrafal (min.29) fallando por completo una salida, dejando pasar el bal&oacute;n y el mismo le qued&oacute; en bandeja a <strong>Mali&oacute;</strong>, quien &nbsp;incre&iacute;blemente no supo aprovechar la porter&iacute;a vac&iacute;a para hacer el 1-1.</p> <h2> Iv&aacute;n Cavaleiro le di&oacute; brillo a una terrible segunda parte</h2> <p>Pero si la primera parte no fue un gran espect&aacute;culo, <strong>la segunda mitad del encuentro fue una tortura</strong> para los asistentes que se desplazaron al Estadio Da Luz y para quienes vieron el encuentro en su casa por la televisi&oacute;n.</p> <p>Jorge Jes&uacute;s quizo animar la noche lisboeta dando entrada a <strong>Markovic</strong>, <strong>Rodrigo </strong>y <strong>Lima</strong>, pero las &aacute;guilas estaban en estado de gestionar el esfuerzo. En la segunda parte solo hubo dos ocasiones claras de gol que pertenecieron a los locales. La primera un disparo de <strong>Rodrigo </strong>que desvi&oacute; <strong>Z&eacute; Pedro</strong> y casi sorprende al guardameta <strong>Chastre </strong>y la segunda fue de <strong>Iv&aacute;n Cavaleiro</strong>, quien obligo al portero visitante a realizar una gran defensa.</p> <p>Pero a la segunda fue la vencida para <strong>Iv&aacute;n Cavaleiro</strong>. <strong>Faltaban 4 minutos para llegar a los 90 y el Benfica realiz&oacute; la mejor jugada del encuentro</strong>, la cual el joven benfiquista finaliz&oacute; de la mejor manera para as&iacute; poner cifras definitivas al encuentro. As&iacute; el <strong>Benfica </strong>asegur&oacute; el encuentro que siempre tuvo dominado, frente a un <strong>Leix&otilde;es </strong>que fue incapaz de generar ocasiones de gol, m&aacute;s all&aacute; del error de <strong>Artur </strong>y una jugada en los &uacute;ltimos minutos dele encuentro.</p> <h2> Los goles del encuentro</h2> <p style="text-align: center;"><iframe allowfullscreen="" frameborder="0" height="315" src="//www.youtube.com/embed/DRJ3mKONeSI" width="560"></iframe></p> <p style="text-align: center;"><iframe allowfullscreen="" frameborder="0" height="315" src="//www.youtube.com/embed/v6hCNc7t6yQ" width="560"></iframe></p> </section></div><div class="row between-xs container-margin-both-sides"><div class="rating-div" id="rating_root" data-articleid="5ba23cce8392f23a74947afe" data-editing="true"><div style="display:inline-block;position:relative" class="dv-star-rating"><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5ba23cce8392f23a74947afe" id="5ba23cce8392f23a74947afe_5" value="5" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5ba23cce8392f23a74947afe_5"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5ba23cce8392f23a74947afe" id="5ba23cce8392f23a74947afe_4" value="4" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5ba23cce8392f23a74947afe_4"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5ba23cce8392f23a74947afe" id="5ba23cce8392f23a74947afe_3" value="3" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5ba23cce8392f23a74947afe_3"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5ba23cce8392f23a74947afe" id="5ba23cce8392f23a74947afe_2" value="2" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5ba23cce8392f23a74947afe_2"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5ba23cce8392f23a74947afe" id="5ba23cce8392f23a74947afe_1" value="1" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5ba23cce8392f23a74947afe_1"><i style="font-style:normal">★</i></label></div><span class="rating-letters pds15"><span id="rating_average"></span></span><span class="rating-letters"><span id="rating_votes"></span></span></div><div itemProp="publisher" itemscope="" itemType="https://schema.org/NewsMediaOrganization"><meta itemProp="publishingPrinciples" content="https://www.vavel.com/en/2018/12/28/961435-what-is-vavel.html" /><div itemProp="logo" itemscope="" itemType="https://schema.org/ImageObject"><img alt="VAVEL Logo" src="https://assets.vavel.com/images/vavel-logo-120.png" height="65" /><meta itemProp="url" content="https://assets.vavel.com/images/vavel-logo-120.png" /></div><meta itemProp="name" content="VAVEL.com" /><meta itemProp="url" content="https://www.vavel.com" /></div></div><div><footer class="article_tags clr mgt5 pdb15"><ul><li class="more-news"><span>Más noticias sobre</span></li><li class="more-tags" itemProp="keywords"><a href="/es/tag/benfica/" title="benfica">benfica</a></li><li class="more-tags" itemProp="keywords"><a href="/es/tag/leixoes/" title="leixoes">leixoes</a></li><li class="more-tags" itemProp="keywords"><a href="/es/tag/taca-liga/" title="taça liga">taça liga</a></li><li class="more-tags" itemProp="keywords"><a href="/es/tag/portugal/" title="portugal">portugal</a></li></ul></footer><div class="button-comments"><button class="button-comments-click" id="facebook_comments_button">Comments <svg class="arrow-comments" id="facebook_comments_arrow" style="transform:rotate(180deg)" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 20"><path d="M33.357 15.92L16.677 0 0 15.92l4.278 3.5 12.4-11.836 12.4 11.836"></path></svg></button><div id="facebook_comments" style="display:none"><div><div class="fb-comments" data-colorscheme="light" data-numposts="5" data-href="https://www.vavel.com/es/futbol-internacional/2014/01/15/portugal/319424.html" data-width="100%" data-skin="light" data-mobile="true"></div></div></div></div></div></div><div class="clr"></div></article><aside id="right-column"><div id="ad300" class="mgt10 mgb15"><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-format="auto" data-ad-client="ca-pub-4378161002089632" data-ad-slot="1813578941"></ins></div><div><div class="paddingDiv"></div><div class="box-white-cat mgb15"><h3 class="ubuntu_text txtcntr"><span>Fútbol portugués</span><span> </span><span class="ft16 black9">Noticias</span></h3></div><article class="related-article-module" id="947547"><img alt="Memorias del Fútbol: la maldición de Béla Guttmann" src="https://img.vavel.com/thumb_imagen-sin-titulo-1538515170727.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/es/futbol-internacional/2018/10/02/portugal/947547-maldicion-bela-guttmann.html"><span>Memorias del Fútbol: la maldición de Béla Guttmann</span></a></h4><span class="moment">hace 7 meses</span></article><article class="related-article-module" id="944237"><img alt="El Benfica pierde ante un cómodo Bayern" src="https://img.vavel.com/thumb_img-1799-1991593940.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/es/futbol-internacional/2018/09/20/portugal/944237-el-benfica-pierde-ante-un-comodo-bayern.html"><span>El Benfica pierde ante un cómodo Bayern</span></a></h4><span class="moment">hace 7 meses</span></article><article class="related-article-module" id="943985"><img alt="Ótavio evitó la derrota portista" src="https://img.vavel.com/thumb_teeee-1773963160.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/es/futbol-internacional/2018/09/18/portugal/943985-otavio-evito-la-derrota-portista.html"><span>Ótavio evitó la derrota portista</span></a></h4><span class="moment">hace 7 meses</span></article><article class="related-article-module" id="943156"><img alt="Empate de los Dragoes en la Copa de Portugal" src="https://img.vavel.com/thumb_img-1693-6806845539.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/es/futbol-internacional/2018/09/14/portugal/943156-fc-porto-1-1-chaves-empate-en-la-taca-de-portugal.html"><span>Empate de los Dragoes en la Copa de Portugal</span></a></h4><span class="moment">hace 7 meses</span></article><article class="related-article-module" id="942310"><img alt="Resumen Portugal 1-0 Italia en la UEFA Nations League" src="https://img.vavel.com/thumb_liveportuita-2200245368.png" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/es/futbol-internacional/2018/09/09/portugal/942310-portugal-vs-italia-en-vivo-y-en-directo-online-en-uefa-nations-league.html"><span>Resumen Portugal 1-0 Italia en la UEFA Nations League</span></a></h4><span class="moment">hace 7 meses</span></article><article class="related-article-module" id="941160"><img alt="Trámite portista" src="https://img.vavel.com/thumb_abbbb-729599669.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/es/futbol-internacional/2018/09/03/portugal/941160-tramite-portista.html"><span>Trámite portista</span></a></h4><span class="moment">hace 8 meses</span></article><article class="related-article-module" id="940984"><img alt="Previa Porto - Moreirense: momento de pasar la página" src="https://img.vavel.com/thumb_herrera-9884671834.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/es/futbol-internacional/2018/09/02/portugal/940984-previa-porto-moreirense-momento-de-pasar-la-pagina.html"><span>Previa Porto - Moreirense: momento de pasar la página</span></a></h4><span class="moment">hace 8 meses</span></article><article class="related-article-module" id="940129"><img alt="El Benfica quiere volar en la Champions League" src="https://img.vavel.com/thumb_festejos-3-thumbnailbob-6915534385.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/es/futbol-internacional/2018/08/29/portugal/940129-el-benfica-quiere-volar-en-la-champions-league.html"><span>El Benfica quiere volar en la Champions League</span></a></h4><span class="moment">hace 8 meses</span></article><article class="related-article-module" id="939895"><img alt="Previa PAOK - Benfica: del infierno griego al cielo de la Champions" src="https://img.vavel.com/thumb_previa-benfica-paok-234415577.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/es/futbol-internacional/2018/08/28/portugal/939895-previa-paok-benfica-del-infierno-griego-al-cielo-de-la-champions.html"><span>Previa PAOK - Benfica: del infierno griego al cielo de la Champions</span></a></h4><span class="moment">hace 8 meses</span></article><article class="related-article-module" id="939692"><img alt="El Benfica hace oficial la llegada de una promesa con mucho futuro" src="https://img.vavel.com/thumb_gabriel-4-thumbnailbob-5969386775.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/es/futbol-internacional/2018/08/28/portugal/939692-el-benfica-hace-oficial-la-llegada-de-una-promesa-con-mucho-futuro.html"><span>El Benfica hace oficial la llegada de una promesa con mucho futuro</span></a></h4><span class="moment">hace 8 meses</span></article><article class="related-article-module" id="939632"><img alt="El resurgir de Nani y la aparición de la próxima estrella lisboeta" src="https://img.vavel.com/thumb_sporting-benfica-14bob-2885745624.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/es/futbol-internacional/2018/08/28/portugal/939632-el-resurgir-de-nani-y-la-aparicion-de-la-proxima-estrella-lisboeta.html"><span>El resurgir de Nani y la aparición de la próxima estrella lisboeta</span></a></h4><span class="moment">hace 8 meses</span></article></div><div><div class="paddingDiv"></div><div class="box-white-cat mgb15"><h3 class="ubuntu_text txtcntr"><span>Latest News</span><span> </span><span class="ft16 black9">in VAVEL</span></h3></div><article class="related-article-module" id="978082"><img alt="Akieme podría ser la sorpresa ante el Huesca" src="https://img.vavel.com/thumb_57038410-349149162397912-2658127209062989824-n-1-1555602407062.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/es/futbol/2019/04/18/rayo-vallecano/978082-akieme-podria-ser-la-sorpresa-ante-el-huesca.html"><span>Akieme podría ser la sorpresa ante el Huesca</span></a></h4><span class="moment">hace 19 minutos</span></article><article class="related-article-module" id="978076"><img alt="Cobeño: &quot;Hemos intentado hacer un equipo joven y con proyección&quot;" src="https://img.vavel.com/thumb_presentacion-alvarito-rayo-1-1555599533883.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/es/futbol/2019/04/18/rayo-vallecano/978076-cobeno-hemos-intentado-hacer-un-equipo-joven-y-con-proyeccion.html"><span>Cobeño: "Hemos intentado hacer un equipo joven y con proyección"</span></a></h4><span class="moment">hace 9 minutos</span></article><article class="related-article-module" id="978072"><img alt="Previa Rayo Vallecano - Huesca: una victoria para soñar con la permanencia" src="https://img.vavel.com/thumb_57486050-431961814282915-5976197824151289856-n-1555601173613.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/es/futbol/2019/04/18/rayo-vallecano/978072-previa-rayo-vallecano-huesca-una-victoria-para-sonar-con-la-permanencia.html"><span>Previa Rayo Vallecano - Huesca: una victoria para soñar con la permanencia</span></a></h4><span class="moment">hace 13 minutos</span></article><article class="related-article-module" id="978048"><img alt="Diego Martínez: &quot;Creo mucho en mi equipo y en su manera de jugar&quot;" src="https://img.vavel.com/thumb_1-1555588154054.jpeg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/es/futbol/2019/04/18/granada-cf/978048-diego-martinez-creo-mucho-en-mi-equipo-y-en-su-manera-de-jugar.html"><span>Diego Martínez: "Creo mucho en mi equipo y en su manera de jugar"</span></a></h4><span class="moment">hace 4 horas</span></article><article class="related-article-module" id="978043"><img alt="Ya hay fechas oficiales para la eliminatoria Barça-Liverpool" src="https://img.vavel.com/thumb_mess-1555584191185.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/es/futbol/2019/04/18/fc-barcelona/978043-ya-hay-fechas-oficiales-para-la-eliminatoria-barca-liverpool.html"><span>Ya hay fechas oficiales para la eliminatoria Barça-Liverpool</span></a></h4><span class="moment">hace 5 horas</span></article><article class="related-article-module" id="978039"><img alt="El Liverpool de Klopp, un equipo en vuelo" src="https://img.vavel.com/thumb_liverpool-1555580713312.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/es/futbol/2019/04/18/fc-barcelona/978039-el-liverpool-de-klopp-un-equipo-en-vuelo.html"><span>El Liverpool de Klopp, un equipo en vuelo</span></a></h4><span class="moment">hace 6 horas</span></article><article class="related-article-module" id="978038"><img alt="Barça-Liverpool, un duelo histórico apasionante" src="https://img.vavel.com/thumb_barca-liverpool-2-1555581362962.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/es/futbol/2019/04/18/fc-barcelona/978038-barca-liverpool-un-duelo-historico-apasionante.html"><span>Barça-Liverpool, un duelo histórico apasionante</span></a></h4><span class="moment">hace 4 minutos</span></article></div></aside></div></div></div></div></div></div></div></div></div>
<script type="text/javascript" src="https://www.vavel.com/cdn/main.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
'use strict';
var gdprAppliesGlobally = false;
function addFrame() {
  if (!window.frames['__cmpLocator']) {
    if (document.body) {
      var body = document.body,
          iframe = document.createElement('iframe');
      iframe.style = 'display:none';
      iframe.name = '__cmpLocator';
      body.appendChild(iframe);
    } else {
      setTimeout(addFrame, 5);
    }
  }
}
function cmpMsgHandler(event) {
  var msgIsString = typeof event.data === 'string';
  var json = void 0;
  if (msgIsString) {
    json = event.data.indexOf('__cmpCall') != -1 ? JSON.parse(event.data) : {};
  } else {
    json = event.data;
  }
  if (json.__cmpCall) {
    var i = json.__cmpCall;
    window.__cmp(i.command, i.parameter, function (retValue, success) {
      var returnMsg = {
        '__cmpReturn': {
          'returnValue': retValue,
          'success': success,
          'callId': i.callId
        }
      };
      event.source.postMessage(msgIsString ? JSON.stringify(returnMsg) : returnMsg, '*');
    });
  }
}
(function () {
  var elem = document.createElement('script');
  elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  addFrame();
  window.__cmp = function (c) {
    var b = arguments;
    if (!b.length) {
      return __cmp.a;
    } else if (b[0] === 'ping') {
      b[2]({
        'gdprAppliesGlobally': gdprAppliesGlobally,
        'cmpLoaded': false
      }, true);
    } else if (c == '__cmp') return false;else {
      if (typeof __cmp.a === 'undefined') {
        __cmp.a = [];
      }
      __cmp.a.push([].slice.apply(b));
    }
  };
  window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
  window.__cmp.msgHandler = cmpMsgHandler;
  if (window.addEventListener) {
    window.addEventListener('message', cmpMsgHandler, false);
  } else {
    window.attachEvent('onmessage', cmpMsgHandler);
  }
  window.__cmp('init', {
    'Language': 'en',
    'Initial Screen Reject Button Text': 'I do not accept',
    'Initial Screen Accept Button Text': 'I accept',
    'Purpose Screen Body Text': 'You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.',
    'Vendor Screen Body Text': 'You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.',
    'Vendor Screen Accept All Button Text': 'Accept all',
    'Vendor Screen Reject All Button Text': 'Reject all',
    'Initial Screen Body Text': 'We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'VAVEL.com',
    'Publisher Logo': 'https://upload.wikimedia.org/wikipedia/commons/3/3a/Vavel_logo.png',
    'Publisher Purpose IDs': [2, 3],
    'Post Consent Page': 'https://www.vavel.com',
    'No Option': false
  });
})();
    </script>
<div class="dialog-root dialog-modal" id="modal_forgot_password" role="dialog" style="display:none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><div class="dialog-content login-container forget-pass"><div class="title">Restore your password</div><div class="title-help-message">Please enter your user name or email.</div><form id="forgot_check_form"><div class="text-field-root"><div class="text-field-input-container"><input name="userName" type="text" placeholder="" /></div></div></form><button class="material-ui-button verify-button" id="forgot_check_button"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas><span>Check</span></button><form id="forgot_restore_form" style="display:none;"><div class="title-help-message" style="margin-top: 16px;">Please enter verification code which send to your email</div><div class="text-field-root"><label class="text-field-label label-active">Verification Code</label><div class="text-field-input-container"><input name="verification-code" type="text" placeholder="" /></div></div></form><button class="material-ui-button verify-button" id="forgot_restore_button" style="display:none;"><canvas height="60" width="128" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas><span>Restore</span></button><form id="forgot_change_form" style="display:none;"><div class="title-help-message" style="margin-top: 16px;">Verification is OK, please enter new password</div><div class="text-field-root"><label class="text-field-label label-active">Create a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password1" type="password" placeholder="" data-validate-field="password" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Confirm a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password2" type="password" placeholder="" data-validate-field="confirm" /></div></div><button class="material-ui-button verify-button" id="forgot_change_button" type="submit" style="display:none;"><canvas height="60" width="128" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas><span>Change</span></button></form></div><div class="login-error" id="forgot_error" style="display:none;"></div></div></div><div class="dialog-root dialog-modal" id="modal_login" role="dialog" style="display: none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><form id="login-form"><div class="dialog-content login-container"><div class="title">Your News or<a href="https://editor.vavel.com/" target="_blank" rel="nofollow">Writer Panel</a></div><div class="title-help-message">Enjoy your<b>own Customized Newspaper</b> with VAVEL topics' carousels!<br /><br /><b>Don't have an account yet?</b><a data-modal-open="register"><b>Create your account here</b></a>. It takes less than 60 seconds.</div><div class="login-content"><div class="text-field-root"><label class="text-field-label label-active">User Name</label><div class="text-field-input-container"><input name="userName" type="text" placeholder="" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Password</label><div class="text-field-input-container"><input name="password" type="password" placeholder="" /></div></div></div><div class="row between-xs login-but"><button class="material-ui-button login-button" type="submit">LOGIN</button><div class="title-help-message"><a data-modal-open="forgot_password">Forgot your password ?</a></div></div></div></form><div class="login-error" id="login_error" style="display:none;"></div></div></div><div class="dialog-root dialog-modal" id="modal_main" role="dialog" style="display:none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><div class="dialog-content start-auth-content"><div class="title">Login Member or<a href="https://editor.vavel.com/" target="_blank" rel="nofollow">Writer Panel</a></div><div class="title-help-message">Enjoy your<b>own Customized Newspaper</b> with VAVEL topics' carousels!<br /><br />Don't have an account yet?<a data-modal-open="register"><b>Create your account here</b></a>. It takes less than 60 seconds.</div><div class="row between-xs buttons"><button class="material-ui-button login-button" id="b_show_modal_login" data-modal-open="login">LOGIN</button><div class="text-or">or</div><button class="material-ui-button register-button" id="b_show_register_login" data-modal-open="register">REGISTER</button></div><div class="row between-xs login-but"><img src="https://img.vavel.com/vavel-carousels-1542365295941.png" alt="VAVEL Customized Newspaper" title="VAVEL Customized Newspaper" style="width: 90%; margin: 0px auto; height: 100%;" /></div></div></div></div><div class="dialog-root dialog-modal" id="modal_register" role="dialog" style="display: none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><form id="signup-form"><div class="dialog-content login-container"><div class="title">Sign Up</div><div class="title-help-message">Use the form below to create your account.</div><div class="title-help-message">Have an account ?<a data-modal-open="login">Login</a></div><div class="login-content"><div class="text-field-root"><label class="text-field-label label-active"> First name</label><div class="text-field-input-container"><input name="firstName" type="text" placeholder="" data-validate-field="firstName" /></div></div><div class="text-field-root"><label class="text-field-label label-active"> Last name</label><div class="text-field-input-container"><input name="lastName" type="text" placeholder="" data-validate-field="lastName" /></div></div><div class="text-field-root"><label class="text-field-label label-active"> Country</label><div class="text-field-input-container"><input name="country" type="text" placeholder="" data-validate-field="country" /></div></div><div class="text-field-root"><label class="text-field-label label-active">User name<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="user" type="text" placeholder="" data-validate-field="userName" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Email<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="email" type="text" placeholder="" data-validate-field="email" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Create a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password1" type="password" placeholder="" data-validate-field="password" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Confirm a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password2" type="password" placeholder="" data-validate-field="confirm" /></div></div></div><button class="material-ui-button sign-button" type="submit">Complete Signup</button></div></form></div></div><div class="dialog-root dialog-modal user-info-dialog" id="modal_user_info" role="dialog" style="display:none"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><form id="user-form"><div class="dialog-content login-container"><div class="row between-xs user-title-avatar"><div class="col-xs-2"><img src="https://assets.vavel.com/images/user-icon.png" /></div><div class="col-xs-9 user-title-bar"><div class="col-xs-10 full-name" id="user_form_full_name"></div><div class="col-xs-10 email" id="user_form_email"></div><div class="col-xs-10 country" id="user_form_contry"></div></div></div><div class="login-content"><div class="user-name" id="user_form_user_name"></div><div class="text-field-root"><label class="text-field-label label-active">First name</label><div class="text-field-input-container"><input name="firstName" type="text" placeholder="" data-validate-field="name" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Last name</label><div class="text-field-input-container"><input name="lastName" type="text" placeholder="" data-validate-field="last_name" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Country</label><div class="text-field-input-container"><input name="country" type="text" placeholder="" data-validate-field="country" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Create a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password1" type="password" placeholder="" data-validate-field="pass" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Confirm a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password2" type="password" placeholder="" data-validate-field="confirm" /></div></div><div class="row dialog-action-bar"><button class="material-ui-button" type="submit"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas>Save</button><button class="material-ui-button logout-button" id="logout_button"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas>Logout</button></div></div></div></form></div></div><div class="dialog-root dialog-modal" id="modal_verification" role="dialog" style="display:none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><div class="dialog-content login-container"><div class="title">Verification</div><div class="title-help-message">Please enter code from email which was sending you.</div><div class="text-field-root"><div class="text-field-input-container"><input id="vavel_verification_code" name="vavel-verification-code" type="text" placeholder="" /></div></div><button class="material-ui-button verify-button" id="verify_button"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas>Verify</button></div><div class="login-error" id="verification_error" style="display:none;"></div></div></div>
</body>
</html>