<!DOCTYPE html><html lang="es" xml:lang="es">
<head>
<meta content="text/html;charset=utf-8" http-equiv="Content-Type" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Paco López: &quot;Es un resultado contundente, viene fenomenal, pero nos queda trabajo&quot; - VAVEL España</title>
<meta property="og:site_name" content="VAVEL" /><meta property="fb:admins" content="510371807" /><meta property="fb:app_id" content="169320175188" /><meta name="alexaVerifyID" content="h2oWbBanS6-3pb0lcfbNd6I3Yxw" /><meta name="msvalidate.01" content="0881C6083E8E659661CAE90814031D25" /><meta name="HandheldFriendly" content="true" /><meta name="google-site-verification" content="f08U63uFumq-dqB16mUKbOZKAqOgRjrCnrOYTk3iSiA" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="El entrenador del Granada CF se ha mostrado satisfecho tras la goleada por 4-0 al Albacete y ha indicado que todavía su equipo tiene &quot;margen de mejora&quot;" /><meta name="keywords" content="Granada CF, Paco López, Albacete" /><meta name="news_keywords" content="Granada CF, Paco López, Albacete" /><meta name="author" content="María José Ramírez" /><meta itemprop="alternativeHeadline" content="Paco López: &quot;Es un resultado contundente, viene fenomenal, pero nos queda trabajo&quot;" /><meta property="article:tag" content="granada-cf" /><meta property="article:tag" content="paco-lopez" /><meta property="article:tag" content="albacete" /><meta property="og:type" content="article" /><meta property="og:image" content="https://img.vavel.com/paco-1-1668811825812.jpg" /><meta property="og:title" content="Paco López: &quot;Es un resultado contundente, viene fenomenal, pero nos queda trabajo&quot;" /><meta property="og:url" content="https://www.vavel.com/es/futbol/2022/11/18/granada-cf/1129776-paco-lopez-es-un-resultado-contundente-viene-fenomenal-pero-nos-queda-trabajo.html" /><meta property="og:description" content="El entrenador del Granada CF se ha mostrado satisfecho tras la goleada por 4-0 al Albacete y ha indicado que todavía su equipo tiene &quot;margen de mejora&quot;" /><meta property="og:updated_time" content="2022-11-18T23:08:06.220Z" /><meta name="DC.title" lang="es" content="Paco López: &quot;Es un resultado contundente, viene fenomenal, pero nos queda trabajo&quot;" /><meta name="DC.description" lang="es" content="El entrenador del Granada CF se ha mostrado satisfecho tras la goleada por 4-0 al Albacete y ha indicado que todavía su equipo tiene &quot;margen de mejora&quot;" /><meta name="DC.creator" content="VAVEL.com" /><meta name="DC.publisher" content="VAVEL.com" /><meta name="DC.subject" lang="es" content="Granada CF, Paco López, Albacete" /><meta name="DC.date" content="2022-11-18" /><meta name="DC.date.issued" content="2022-11-18" /><meta name="DC.language" content="es" /><meta property="article:modified_time" content="2022-11-18T23:08:06.220Z" /><meta property="article:published_time" content="2022-11-18T23:08:06.220Z" /><meta property="article:section" content="Granada Club de Fútbol" /><meta name="twitter:site" content="@VAVEL" /><meta name="twitter:title" content="Paco López: &quot;Es un resultado contundente, viene fenomenal, pero nos queda trabajo&quot;" /><meta name="twitter:description" content="El entrenador del Granada CF se ha mostrado satisfecho tras la goleada por 4-0 al Albacete y ha indicado que todavía su equipo tiene &quot;margen de mejora&quot;" /><meta property="twitter:image" content="https://img.vavel.com/paco-1-1668811825812.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black" /><meta name="google-play-app" content="app-id=com.mondosports.vavel" />
<link rel="preload" href="https://assets.vavel.com/fonts/k3k702ZOKiLJc3WVjuplzOgdm0LZdjqr5-oayXSOefg.woff2" as="font" type="font/woff2" crossOrigin="anonymous" /><link rel="preload" href="https://assets.vavel.com/fonts/cJZKeOuBrn4kERxqtaUH3VtXRa8TVwTICgirnJhmVJw.woff2" as="font" type="font/woff2" crossOrigin="anonymous" /><link rel="manifest" href="/manifest.json" crossOrigin="anonymous" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.vavel.com/b/apple-icon-180x180.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://img.vavel.com/b/android-icon-192x192.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://img.vavel.com/b/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://img.vavel.com/b/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://img.vavel.com/b/favicon-16x16.png" /><link rel="canonical" href="https://www.vavel.com/es/futbol/2022/11/18/granada-cf/1129776-paco-lopez-es-un-resultado-contundente-viene-fenomenal-pero-nos-queda-trabajo.html" /><link rel="amphtml" href="https://www.vavel.com/es/futbol/2022/11/18/granada-cf/1129776-paco-lopez-es-un-resultado-contundente-viene-fenomenal-pero-nos-queda-trabajo.amp.html" /><link rel="icon" href="https://www.vavel.com/favicon.ico" type="image/x-icon" />
<link rel="icon" href="/favicon.ico?v=1">
<link rel="stylesheet" href="/bundle-vvl/vavel-2e67b9a73c0e8b370605.css" media="all">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9914870-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-9914870-1');
  </script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"Mo9il1awEti2fn", domain:"vavel.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
  </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Mo9il1awEti2fn" style="display:none" height="1" width="1" alt="" /></noscript>

<script>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</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"VAVEL","item":"https://www.vavel.com/"},{"@type":"ListItem","position":2,"name":"VAVEL España","item":"https://www.vavel.com/es/"},{"@type":"ListItem","position":3,"name":"Fútbol español","item":"https://www.vavel.com/es/futbol/"},{"@type":"ListItem","position":4,"name":"Granada Club de Fútbol","item":"https://www.vavel.com/es/data/granada-cf/"},{"@type":"ListItem","position":5,"name":"Paco López: \"Es un resultado contundente, viene fenomenal, pero nos queda trabajo\""}]}</script><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityofPage": "/es/futbol/2022/11/18/granada-cf/1129776-paco-lopez-es-un-resultado-contundente-viene-fenomenal-pero-nos-queda-trabajo.html",
    "headline": "Paco López: \"Es un resultado contundente, viene fenomenal, pero nos queda trabajo\"",
    "datePublished": "2022-11-18T23:08:06.220Z",
    "dateModified": "2022-11-18T23:08:06.220Z",
    "author": {
        "@type": "Person",
        "name": "María José Ramírez",
        "url": "https://www.vavel.com/es/author/mariajsramirez7"
    },
    "creator": {
        "@type": "Person",
        "@id": "mariajsramirez7",
        "name": "María José Ramírez"
    },
    "name": "Paco López: \"Es un resultado contundente, viene fenomenal, pero nos queda trabajo\"",
    "description": "El entrenador del Granada CF se ha mostrado satisfecho tras la goleada por 4-0 al Albacete y ha indicado que todavía su equipo tiene \"margen de mejora\"",
    "publisher": {
        "@type": "Organization",
        "url": "https://www.vavel.com",
        "name": "VAVEL.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.vavel.com/img/vavel_logo_amp_blue_version.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://img.vavel.com/paco-1-1668811825812.jpg",
        "width": 1200,
        "height": 675
    },
    "articleSection": "Granada Club de Fútbol"
}</script>
<script type="application/ld+json" id="state-data">{"system":{"lang":"es","langHref":"/es/","showMore":"Ver más"},"locale":{"name":"es-es","monthsShort":["ene","feb","mar","abr","may","jun","jul","ago","sep","oct","nov","dic"],"weekdays":["domingo","lunes","martes","miércoles","jueves","viernes","sábado"],"weekdaysShort":["dom.","lun.","mar.","mié.","jue.","vie.","sáb."],"weekdaysMin":["do","lu","ma","mi","ju","vi","sá"],"months":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"weekStart":1,"formats":{"LT":"H:mm","LTS":"H:mm:ss","L":"DD/MM/YYYY","LL":"D [de] MMMM [de] YYYY","LLL":"D [de] MMMM [de] YYYY H:mm","LLLL":"dddd, D [de] MMMM [de] YYYY H:mm"},"relativeTime":{"future":"en %s","past":"hace %s","s":"unos segundos","m":"un minuto","mm":"%d minutos","h":"una hora","hh":"%d horas","d":"un día","dd":"%d días","M":"un mes","MM":"%d meses","y":"un año","yy":"%d años"},"ordinal":2}}</script>
</head>
<body>
<div id="content-root"><div class="app-wrapper"><div><div><div class="modal-fullscreen hide" id="left_menu_overlay"></div><div class="new-sidemenu hide" id="left_menu"><div class="divider"></div><nav><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/futbol/" title="Fútbol español" rel="follow"><span>Fútbol español</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" class="arrow-down-icon"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/laliga/" title="LaLiga" rel="follow"><span>LaLiga</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" class="arrow-down-icon"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/real-madrid/" title="Real Madrid" rel="follow"><span>Real Madrid CF</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/fc-barcelona/" title="FC Barcelona" rel="follow"><span>FC Barcelona</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/atletico-de-madrid/" title="Atlético de Madrid" rel="follow"><span>Atlético de Madrid</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/sevilla-fc/" title="Sevilla FC" rel="follow"><span>Sevilla FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/betis/" title="Real Betis Balompié" rel="follow"><span>Real Betis Balompié</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/valencia-cf/" title="Valencia CF" rel="follow"><span>Valencia CF</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/athletic-club/" title="Athletic Club de Bilbao" rel="follow"><span>Athletic Club de Bilbao</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/espanyol/" title="RCD Espanyol" rel="follow"><span>RCD Espanyol</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/real-sociedad/" title="Real Sociedad" rel="follow"><span>Real Sociedad</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/ud-almeria/" title="UD Almería" rel="follow"><span>UD Almería</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/rayo-vallecano/" title="Rayo Vallecano" rel="follow"><span>Rayo Vallecano</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/villarreal/" title="Villarreal CF" rel="follow"><span>Villarreal CF</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/getafe-cf/" title="Getafe CF" rel="follow"><span>Getafe CF</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/celta-de-vigo/" title="Celta de Vigo" rel="follow"><span>Celta de Vigo</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/osasuna/" title="Osasuna" rel="follow"><span>Osasuna</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/elche-fc/" title="Elche FC" rel="follow"><span>Elche FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/real-valladolid/" title="Real Valladolid CF" rel="follow"><span>Real Valladolid CF</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/segunda-division/" title="LaLiga 2" rel="follow"><span>LaLiga 2</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/segunda-b/" title="1ª RFEF" rel="follow"><span>1ª RFEF</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/tercera-division/" title="2ª RFEF" rel="follow"><span>2ª RFEF</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol/seleccion-espanola" title="Selección Española" rel="follow"><span>Selección Española</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/futbol-internacional/" title="Fútbol Internacional" rel="follow"><span>Fútbol Internacional</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" class="arrow-down-icon"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/premier-league/" title="Premier League" rel="follow"><span>Premier League</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/calcio/" title="Italia" rel="follow"><span>Italia</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/bundesliga/" title="Alemania" rel="follow"><span>Alemania</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/francia/" title="Fútbol Francés y Ligue 1" rel="follow"><span>Fútbol Francés y Ligue 1</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/portugal/" title="Fútbol portugués" rel="follow"><span>Fútbol portugués</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/motor/" title="Motor" rel="follow"><span>Motor</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" class="arrow-down-icon"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/formula-1/" title="Formula 1" rel="follow"><span>Formula 1</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/motogp/" title="MotoGP" rel="follow"><span>MotoGP</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/moto2/" title="Moto2" rel="follow"><span>Moto2</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/moto3/" title="Moto3" rel="follow"><span>Moto3</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/superbikes/" title="Superbikes" rel="follow"><span>Superbikes</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/cev/" title="CEV" rel="follow"><span>CEV</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/rally/" title="Rally" rel="follow"><span>Rally</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/baloncesto/" title="Baloncesto" rel="follow"><span>Baloncesto</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" class="arrow-down-icon"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/acb/" title="ACB" rel="follow"><span>ACB</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/nba/" title="NBA" rel="follow"><span>NBA</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tenis/" title="Tenis" rel="follow"><span>Tenis</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/masdeportes/" title="Más deportes" rel="follow"><span>Más deportes</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" class="arrow-down-icon"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/futbol-sala/" title="Fútbol Sala" rel="follow"><span>Fútbol Sala</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/balonmano/" title="Balonmano" rel="follow"><span>Balonmano</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/atletismo/" title="Atletismo" rel="follow"><span>Atletismo</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/nfl/" title="NFL" rel="follow"><span>NFL</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/nhl/" title="NHL" rel="follow"><span>NHL</span></a></div></li></ul></li></ul></nav></div></div><div id="sb-site" class="sb-site-container"><div id="container_main_page"><header><div id="menuholder_top"><div class="menu_vavel menu_vavel_fixed"><div class="sb-toggle-left" id="left_menu_toggle"><div class="navicon-line"></div><div class="navicon-line"></div></div><div class="menu-background"><div class="logo-vavel-menu mgr10"><a href="/es/"><img src="https://assets.vavel.com/images/logo-vavel-17.png" alt="VAVEL logo" title="VAVEL logo" /></a><span class="flags-menu" id="flags_menu"><img src="https://assets.vavel.com/images/flags/es.png" alt="VAVEL España - Tu Periódico Deportivo Internacional" data-tip="Select editions" /><div class="flag-drop-down" style="display:none"><ul class="culture-list"><a href="https://www.vavel.com/es/" title="VAVEL España" class="black3"><li class="culture-item"><span class="flag-es flag fltl mgr10"></span><span class="text">VAVEL España</span></li></a><a href="https://www.vavel.com/en/" title="VAVEL UK" class="black3"><li class="culture-item"><span class="flag-uk flag fltl mgr10"></span><span class="text">English</span></li></a><a href="https://www.vavel.com/en-us/" title="VAVEL USA" class="black3"><li class="culture-item"><span class="flag-usa flag fltl mgr10"></span><span class="text">USA</span></li></a><a href="https://www.vavel.com/mx/" title="VAVEL México" class="black3"><li class="culture-item"><span class="flag-mx flag fltl mgr10"></span><span class="text">México</span></li></a><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="black3"><li class="culture-item"><span class="flag-ar flag fltl mgr10"></span><span class="text">ARG</span></li></a><a href="https://www.vavel.com/colombia/" title="VAVEL Colombia" class="black3"><li class="culture-item"><span class="flag-co flag fltl mgr10"></span><span class="text">Colombia</span></li></a><a href="https://www.vavel.com/lat/" title="VAVEL LAT" class="black3"><li class="culture-item"><span class="flag-co flag fltl mgr10"></span><span class="text">LAT</span></li></a><a href="https://www.vavel.com/br/" title="VAVEL Brasil" class="black3"><li class="culture-item"><span class="flag-br flag fltl mgr10"></span><span class="text">Brasil</span></li></a><a href="https://www.vavel.com/pt/" title="VAVEL Portugal" class="black3"><li class="culture-item"><span class="flag-pt flag fltl mgr10"></span><span class="text">PT</span></li></a><a href="https://vavel.it/" title="VAVEL Italia" class="black3"><li class="culture-item"><span class="flag-it flag fltl mgr10"></span><span class="text">IT</span></li></a><a href="https://vavel.fr/" title="VAVEL France" class="black3"><li class="culture-item"><span class="flag-fr flag fltl mgr10"></span><span class="text">France</span></li></a><a href="https://vavel.id/" title="VAVEL Indonesia" class="black3"><li class="culture-item"><span class="flag-id flag fltl mgr10"></span><span class="text">Indonesia</span></li></a><a href="https://www.vavel.com/es/contact.html" title="Contacto" class="black3"><li class="culture-item" style="border-top:1px solid #ddd"><span class=" flag fltl mgr10"></span><span class="text">Contacto</span></li></a><a href="https://www.vavel.com/es/terms-and-privacy.html" title="Términos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Términos</span></li></a><a href="https://www.vavel.com/es/staff.html" title="Quiénes somos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Quiénes somos</span></li></a><a href="https://www.vavel.com/es/masvavel/2018/12/14/vavelmedia/959921-que-es-vavel.html" title="¿Qué es VAVEL?" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">¿Qué es VAVEL?</span></li></a><a href="https://www.vavel.com/es/futbol/2018/12/01/958388-vavel-estrena-app-para-android.html" title="Android App" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Android App</span></li></a></ul></div></span></div><div class="searchbox mgr15"><form id="search-form" autoComplete="off"><div class="search-box"><input type="search" class="search-input" name="query" value="" placeholder="Buscar en 940.120 artículos de VAVEL" /></div><div class="search-results"><div class="search-group-result"></div></div><button class="search-box-button"><svg fill="white" height="40" width="40" class="search-icon" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><div class="spinner-fading-circle"><div class="sk-circle1 sk-circle"></div><div class="sk-circle2 sk-circle"></div><div class="sk-circle3 sk-circle"></div><div class="sk-circle4 sk-circle"></div><div class="sk-circle5 sk-circle"></div><div class="sk-circle6 sk-circle"></div><div class="sk-circle7 sk-circle"></div><div class="sk-circle8 sk-circle"></div><div class="sk-circle9 sk-circle"></div><div class="sk-circle10 sk-circle"></div><div class="sk-circle11 sk-circle"></div><div class="sk-circle12 sk-circle"></div></div></button></form></div><div class="sb-toggle-right"><div class="locale-bar-container"><span class="flags-menu" id="flags_menu"><img src="https://assets.vavel.com/images/flags/es.png" alt="VAVEL España - Tu Periódico Deportivo Internacional" data-tip="Select editions" /><div class="flag-drop-down" style="display:none"><ul class="culture-list"><a href="https://www.vavel.com/es/" title="VAVEL España" class="black3"><li class="culture-item"><span class="flag-es flag fltl mgr10"></span><span class="text">VAVEL España</span></li></a><a href="https://www.vavel.com/en/" title="VAVEL UK" class="black3"><li class="culture-item"><span class="flag-uk flag fltl mgr10"></span><span class="text">English</span></li></a><a href="https://www.vavel.com/en-us/" title="VAVEL USA" class="black3"><li class="culture-item"><span class="flag-usa flag fltl mgr10"></span><span class="text">USA</span></li></a><a href="https://www.vavel.com/mx/" title="VAVEL México" class="black3"><li class="culture-item"><span class="flag-mx flag fltl mgr10"></span><span class="text">México</span></li></a><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="black3"><li class="culture-item"><span class="flag-ar flag fltl mgr10"></span><span class="text">ARG</span></li></a><a href="https://www.vavel.com/colombia/" title="VAVEL Colombia" class="black3"><li class="culture-item"><span class="flag-co flag fltl mgr10"></span><span class="text">Colombia</span></li></a><a href="https://www.vavel.com/lat/" title="VAVEL LAT" class="black3"><li class="culture-item"><span class="flag-co flag fltl mgr10"></span><span class="text">LAT</span></li></a><a href="https://www.vavel.com/br/" title="VAVEL Brasil" class="black3"><li class="culture-item"><span class="flag-br flag fltl mgr10"></span><span class="text">Brasil</span></li></a><a href="https://www.vavel.com/pt/" title="VAVEL Portugal" class="black3"><li class="culture-item"><span class="flag-pt flag fltl mgr10"></span><span class="text">PT</span></li></a><a href="https://vavel.it/" title="VAVEL Italia" class="black3"><li class="culture-item"><span class="flag-it flag fltl mgr10"></span><span class="text">IT</span></li></a><a href="https://vavel.fr/" title="VAVEL France" class="black3"><li class="culture-item"><span class="flag-fr flag fltl mgr10"></span><span class="text">France</span></li></a><a href="https://vavel.id/" title="VAVEL Indonesia" class="black3"><li class="culture-item"><span class="flag-id flag fltl mgr10"></span><span class="text">Indonesia</span></li></a><a href="https://www.vavel.com/es/contact.html" title="Contacto" class="black3"><li class="culture-item" style="border-top:1px solid #ddd"><span class=" flag fltl mgr10"></span><span class="text">Contacto</span></li></a><a href="https://www.vavel.com/es/terms-and-privacy.html" title="Términos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Términos</span></li></a><a href="https://www.vavel.com/es/staff.html" title="Quiénes somos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Quiénes somos</span></li></a><a href="https://www.vavel.com/es/masvavel/2018/12/14/vavelmedia/959921-que-es-vavel.html" title="¿Qué es VAVEL?" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">¿Qué es VAVEL?</span></li></a><a href="https://www.vavel.com/es/futbol/2018/12/01/958388-vavel-estrena-app-para-android.html" title="Android App" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Android App</span></li></a></ul></div></span></div></div></div></div></div><div id="top-bar-menu"><div class="menu-item"><a href="https://www.vavel.com/es/futbol/" title="Fútbol español"><span>Fútbol español</span></a></div><div class="menu-item"><a href="https://www.vavel.com/es/futbol-internacional/" title="Fútbol Internacional"><span>Fútbol Internacional</span></a></div><div class="menu-item"><a href="https://www.vavel.com/es/motor/" title="Motor"><span>Motor</span></a></div><div class="menu-item"><a href="https://www.vavel.com/es/baloncesto/" title="Baloncesto"><span>Baloncesto</span></a></div><div class="menu-item menu-item-pad-left"><a href="https://www.vavel.com/es/tenis/" title="Tenis"><span>Tenis</span></a></div><div class="menu-item"><a href="https://www.vavel.com/es/masdeportes/" title="Más deportes"><span>Más deportes</span></a></div></div><div class="vavel-web-bar-menu"><div class="bar-button"><a href="" rel="nofollow">en VAVEL</a></div><div class="bar-button"><a href="https://gioscore.com/" rel="follow" target="_blank"><img src="https://gioscore.com/static/images/gioscore-logo-cap.png" height="18" class="img-menu" alt="GioScore logo" /></a></div><div class="bar-button"><a href="https://images.vavel.com/" rel="nofollow">Imágenes</a></div></div></header><div><aside class="live-carousel-root"><div class="live-score-carousel"><button class="arrow-button arrow-button-left"><svg fill="#000000" height="24" width="24" viewBox="0 0 59.414 59.414"><polygon points="45.268,1.414 43.854,0 14.146,29.707 43.854,59.414 45.268,58 16.975,29.707"></polygon></svg></button><div class="live-score-items-container"></div><button class="arrow-button arrow-button-right"><svg fill="#000000" height="24" width="24" viewBox="0 0 59.414 59.414" class="svg-arrow-right-thin"><polygon points="15.561,0 14.146,1.414 42.439,29.707 14.146,58 15.561,59.414 45.268,29.707 "></polygon></svg></button></div></aside><div class="article_container"><article class="myArticle article"><link href="https://www.vavel.com/es/futbol/2022/11/18/granada-cf/1129776-paco-lopez-es-un-resultado-contundente-viene-fenomenal-pero-nos-queda-trabajo.html" /><meta content="Granada Club de Fútbol" /><header class="article-header"><div class="category" id="category"><a href="/es/data/granada-cf/" title="Granada Club de Fútbol"><img loading="lazy" src="https://img.vavel.com/zoom_granada-cf-logo-1569415724528.png" alt="Granada Club de Fútbol" /></a><span><a href="/es/data/granada-cf/" title="Granada Club de Fútbol">Granada Club de Fútbol</a> VAVEL</span></div><h1 class="title">Paco López: "Es un resultado contundente, viene fenomenal, pero nos queda trabajo"</h1><h2 class="description">El entrenador del Granada CF se ha mostrado satisfecho tras la goleada por 4-0 al Albacete y ha indicado que todavía su equipo tiene "margen de mejora"</h2><section class="author_bar"><div class="author_bar_left fltl"><a href="/es/author/mariajsramirez7" title="María José Ramírez" rel="nofollow"><img src="https://img.vavel.com/thumb_mjr-7135343914.jpg" loading="lazy" alt="mariajsramirez7" height="45" class="image" /></a><div class="author-time-container"><span class="author_name"><span>Por </span><span><a href="/es/author/mariajsramirez7" title="María José Ramírez">María José Ramírez</a></span></span><span class="point-before"></span><time dateTime="2022-11-19T01:08:06+02:00" data-relativeformat="med" class="date_article">19 de noviembre de 2022 1:08</time></div></div></section></header><div class="body-container"><div class="article-body"><figure class="article-image"><img src="https://img.vavel.com/paco-1-1668811825812.jpg" title="Paco López: &quot;Es un resultado contundente, viene fenomenal, pero nos queda trabajo&quot;" alt="Paco López: &quot;Es un resultado contundente, viene fenomenal, pero nos queda trabajo&quot;" itemProp="image url" width="670" class="article-image" /><figcaption class="image_caption_news">Paco López en el banquillo del Granada CF. Foto: TJC</figcaption><meta content="Paco López en el banquillo del Granada CF. Foto: TJC" /></figure><section class="article-content"><p>El entrenador del <strong><a href="https://www.vavel.com/es/data/granada-cf">Granada CF,</a></strong> <strong><a href="https://www.vavel.com/es/futbol/2022/11/17/granada-cf/1129681-paco-lopez-espero-que-nos-salga-el-mejor-partido-posible.html">Paco L&oacute;pez,</a></strong> se ha estrenado al frente del equipo granadino en Liga y en Los C&aacute;rmenes con una goleada sobre el <strong><a href="https://www.vavel.com/es/futbol/2022/11/17/granada-cf/1129679-previa-granada-cf-albacete-balompie-cambiar-el-rumbo-con-un-nuevo-triunfo-en-los-carmenes.html">Albacete Balompi&eacute; </a></strong>por 4-0. El valenciano ha destacado que es &quot;un resultado contundente&quot; y que &quot;viene fenomenal&quot;, pero a&uacute;n les queda &quot;trabajo que hacer y mucho margen de mejora&quot;.&nbsp;</p>
<p><strong><a href="https://www.vavel.com/es/futbol/2022/11/18/granada-cf/1129751-ocho-bajas-en-la-convocatoria-del-granada-cf-para-enfrentarse-al-albacete.html">Paco L&oacute;pez</a></strong> ha comentado que su equipo se ha encontrado &quot;muy temprano con la expulsi&oacute;n&quot;, pero &quot;desde el inicio ha salido muy enchufado&quot;. &nbsp;<strong>&quot;Tras la expulsi&oacute;n ha costado mucho adaptarnos a un ritmo alto, </strong>nos hemos contagiado de lo que pretend&iacute;an ellos, un ritmo lento. Hemos contribuido a eso, pero no es f&aacute;cil con inferioridad generar situaciones de gol cuando acumulan tanta gente. Me quedo con la actitud y respuesta del equipo y con la afici&oacute;n&quot;, ha dicho el valenciando, que ha agradecido a los granadinistas por &quot;c&oacute;mo empujan y alientan&quot; desde que han llegado con el autob&uacute;s. &quot;Esta victoria es de ellos, de la gente&quot;, ha indicado el m&iacute;ster.</p>
<p>El valenciano tambi&eacute;n ha comentado que se ha &quot;emocionado&quot; cuando ha visto a <strong>la afici&oacute;n cantar a capella el himno</strong>. &quot;Se me ha puesto la piel de gallina&quot;, ha se&ntilde;alado. &quot;Va a ser muy importante en la competici&oacute;n, todos los partidos que nos quedan.<strong> Tenemos la gran suerte de tener esa afici&oacute;n que nos alienta y apoya</strong>. Es un lujo&quot;, ha resaltado.&nbsp;</p>
<p>Para el t&eacute;cnico del <strong><a href="https://www.vavel.com/es/futbol/2022/11/16/granada-cf/1129597-el-real-oviedo-sera-el-proximo-rival-del-granada-cf-en-la-copa-del-rey.html">Granada CF,</a></strong> el equipo todav&iacute;a est&aacute; &quot;lejos&quot; de lo que quiere &eacute;l y su cuerpo t&eacute;cnico.<strong> &quot;Estamos en fase de mejora</strong>. Hay que seguir insistiendo con cada entrenamiento. Con el tiempo, el equipo tiene que coger unas se&ntilde;as de identidad que nos hagan mejores&quot;, ha indicado.</p>
<p><strong><a href="https://www.vavel.com/es/futbol/2022/11/03/granada-cf/1128423-granada-cf-levante-ud-puntuaciones-del-granada-cf-jornada-14-de-la-liga-smartbank.html">Bryan Zaragoza</a></strong> ha sido protagonista en este partido con un gol y otro que ha provocado que el defensor al despejar introdujera el bal&oacute;n en la porter&iacute;a. Cuestionado por el malague&ntilde;o, <strong><a href="https://www.vavel.com/es/futbol/2022/11/15/granada-cf/1129532-molina-y-arezo-opositan-para-ser-el-9-de-paco-lopez.html">Paco L&oacute;pez</a></strong> ha dicho que es &quot;un chico atrevido&quot; que &quot;tiene ese descaro, velocidad&quot; y les va a &quot;venir muy bien&quot;. &quot;Aqu&iacute; &nbsp;no es una cuesti&oacute;n de jugar de titular solamente. El chico se lo gana en cada entrenamiento, pero esto es un tabajo colectivo. <strong>Estoy encantado con Bryan, este talento natural.</strong> Si el equipo tiene margen de mejora, &eacute;l es el ejemplo de que puede crecer, independientemente de lo que juegue&quot;, ha se&ntilde;alado.</p>
<p>Sobre <strong>el arbitraje,</strong> ya que el Albacete ha sufrido la expulsi&oacute;n de dos jugadores tras revisar el colegiado <strong><a href="https://www.vavel.com/es/futbol/2022/03/05/malaga/1104036-previa-sd-amorebieta-vs-malaga-cf-mas-que-tres-puntos-en-juego.html">Moreno Arag&oacute;n</a></strong> el VAR, <strong><a href="https://www.vavel.com/es/futbol/2022/11/15/granada-cf/1129532-molina-y-arezo-opositan-para-ser-el-9-de-paco-lopez.html">Paco L&oacute;pez</a></strong> ha dicho que las jugadas &quot;determinantes de las expulsiones&quot; se han revisado en el VAR y &quot;si as&iacute; lo ha entendido, no hay m&aacute;s que objetar&quot;. &quot;En la segunda parte, nos ha costado mucho adaptarnos a esa superioridad num&eacute;rica, darle mayor ritmo al partido, interpretar cuando profundizar por el mismo lado, darle esa circulaci&oacute;n para encontrar espacios&quot;, ha detallado.</p>
<p>Cuestionado por <strong>V&iacute;ctor D&iacute;az</strong>, que ha actuado como tercer central y de l&iacute;bero, <strong><a href="https://www.vavel.com/es/futbol/2022/11/15/granada-cf/1129532-molina-y-arezo-opositan-para-ser-el-9-de-paco-lopez.html">Paco L&oacute;pez</a></strong> ha explicado que est&aacute;n &quot;escasos de medios centros&quot; y consideraban que &quot;faltaba algo m&aacute;s para sostener eso&quot; y &quot;V&iacute;ctor lo ha interpretado bien&quot;. &nbsp;&quot;El hecho de quedarnos en superioridad ha hecho que lo tuvi&eacute;ramos m&aacute;s f&aacute;cil, pero V&iacute;ctor lo ha interpretado fenomenal&quot;, ha resaltado.</p>
<p>La goleada ha dejado &quot;cosas muy positivas&quot;, pero <strong><a href="https://www.vavel.com/es/futbol/2022/11/15/granada-cf/1129514-a-puerta-abierta.html">Paco L&oacute;pez</a></strong> ha dicho que tambi&eacute;n <strong>&quot;hay otros detalles&quot; que tienen que &quot;mejorar e insistir</strong>&quot;. &quot;Hay un largo camino y hay que hacerlo. Estoy contento con la predisposici&oacute;n de los jugadores en los entrenamientos. &nbsp;Queda mucho por mejorar y por trabajar&quot;, ha agregado.</p>
<p>Sobre <strong><a href="https://www.vavel.com/es/futbol/2022/09/26/granada-cf/1124413-el-granada-cf-naufraga-en-gran-canaria.html">Jos&eacute; Callej&oacute;n</a></strong>, <strong><a href="https://www.vavel.com/es/futbol/2022/11/15/granada-cf/1129514-a-puerta-abierta.html">Paco L&oacute;pez</a></strong> ha dicho que es &quot;otro lujo&quot; porque siempre tiene la predisposici&oacute;n de ayudar al equipo &quot;desde el rol que le toque&quot;. &quot;Es un ejemplo, un profesional como la copa de un pino. Nos ayuda con ese talento. Es generoso para ayudar al equipo. Ganando 4-0 es capaz de ir a la ayuda a un lateral y perseguirlo hasta campo propio&quot;, ha subrayado.</p>
<p>Por &uacute;ltimo, cuestionado por <strong><a href="https://www.vavel.com/es/futbol/2022/11/12/granada-cf/1129251-previa-yeclano-deportivo-granada-cf-iniciar-la-nueva-etapa-con-una-victoria.html">Melendo,</a></strong> el t&eacute;cnico del <strong><a href="https://www.vavel.com/es/futbol/2022/11/15/granada-cf/1129511-el-granada-cf-insiste-en-la-posesion-de-balon-con-melendo-y-miguel-rubio-totalmente-recuperados.html">Granada CF</a></strong> ha dicho que no tiene mediocentros como tal y &quot;hab&iacute;a que sostener al equipo&quot;. &quot;Con V&iacute;ctor, que iba a cumplir y Melendo, que en pasillos centrales e interiores tiene calidad y visi&oacute;n para dar el &uacute;ltimo pase. Melendo se puede adaptar a muchas posiciones&quot;, ha apuntado.<br />
&nbsp;</p>
</section><div class="button-comments"><button class="button-comments-click" id="facebook_comments_button">Comments <svg class="arrow-comments" id="facebook_comments_arrow" style="transform:rotate(180deg)" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 20"><path d="M33.357 15.92L16.677 0 0 15.92l4.278 3.5 12.4-11.836 12.4 11.836"></path></svg></button><div id="facebook_comments" style="display:none"><div><div class="fb-comments" data-colorscheme="light" data-numposts="5" data-href="https://www.vavel.com/es/futbol/2022/11/18/granada-cf/1129776-paco-lopez-es-un-resultado-contundente-viene-fenomenal-pero-nos-queda-trabajo.html" data-width="100%" data-skin="light" data-mobile="true"></div></div></div></div><div class="row between-xs container-margin-both-sides ninetytwopercent"><div class="rating-div" id="rating_root" data-articleid="6377f1cf26cb2c54c545ad91" data-editing="true"><div style="display:inline-block;position:relative" class="dv-star-rating"><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="6377f1cf26cb2c54c545ad91" id="6377f1cf26cb2c54c545ad91_5" value="5" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="6377f1cf26cb2c54c545ad91_5"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="6377f1cf26cb2c54c545ad91" id="6377f1cf26cb2c54c545ad91_4" value="4" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="6377f1cf26cb2c54c545ad91_4"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="6377f1cf26cb2c54c545ad91" id="6377f1cf26cb2c54c545ad91_3" value="3" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="6377f1cf26cb2c54c545ad91_3"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="6377f1cf26cb2c54c545ad91" id="6377f1cf26cb2c54c545ad91_2" value="2" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="6377f1cf26cb2c54c545ad91_2"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="6377f1cf26cb2c54c545ad91" id="6377f1cf26cb2c54c545ad91_1" value="1" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="6377f1cf26cb2c54c545ad91_1"><i style="font-style:normal">★</i></label></div><span class="rating-letters pds15"><span id="rating_average"></span></span><span class="rating-letters"><span id="rating_votes"></span></span></div><div itemProp="publisher" itemscope="" itemType="https://schema.org/NewsMediaOrganization"><meta itemProp="publishingPrinciples" content="https://www.vavel.com/en/2018/12/28/961435-what-is-vavel.html" /><div itemProp="logo" itemscope="" itemType="https://schema.org/ImageObject"><img loading="lazy" alt="VAVEL Logo" src="https://assets.vavel.com/images/vavel-logo-120.png" height="65" /><meta itemProp="url" content="https://assets.vavel.com/images/vavel-logo-120.png" /></div><meta itemProp="name" content="VAVEL.com" /><meta itemProp="url" content="https://www.vavel.com" /></div></div><div><footer class="article_tags clr mgt5 pdb15"><ul><li class="article-tag more-news"><span>Más noticias sobre</span></li><li class="article-tag" itemProp="keywords"><a href="/es/data/granada-cf/" title="Granada CF"><img loading="lazy" src="https://img.vavel.com/thumb_escudo-granada-cf-1665261559884.png" alt="Granada CF" /><span>Granada CF</span></a></li><li class="article-tag" itemProp="keywords"><a href="/es/data/albacete/" title="Albacete"><img loading="lazy" src="https://img.vavel.com/thumb_584ad82fb519ea740933a962-1645351303480.png" alt="Albacete" /><span>Albacete</span></a></li></ul></footer></div></div></div></article><aside class="latest-articles"><div class="box-white-cat mgb15"><img alt="Granada Club de Fútbol" loading="lazy" src="https://img.vavel.com/zoom_granada-cf-logo-1569415724528.png" /><span class="module-title"><span>Granada Club de Fútbol</span><span> </span><span class="ft16 black9">Noticias</span></span></div><div class="grid-article" id="1129781"><div class="grid-article__container"><img loading="lazy" src="https://img.vavel.com/h200_callejon-gol-1668809026435.jpeg" alt="El Granada se reencontró con la victoria tras golear al Albacete | Foto: LaLiga Smartbank." /><a title="El Granada golea y vuelve a la senda de la victoria ante un valeroso Albacete" href="/es/futbol/2022/11/18/granada-cf/1129781-el-granada-golea-y-vuelve-a-la-senda-de-la-victoria-ante-un-valeroso-albacete.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a title="El Granada golea y vuelve a la senda de la victoria ante un valeroso Albacete" href="/es/futbol/2022/11/18/granada-cf/1129781-el-granada-golea-y-vuelve-a-la-senda-de-la-victoria-ante-un-valeroso-albacete.html">El Granada golea y vuelve a la senda de la victoria ante un valeroso Albacete </a></span><span class="moment pdl5">hace 3 horas</span></div></div></div></div><div class="grid-article" id="1129751"><div class="grid-article__container"><img loading="lazy" src="https://img.vavel.com/h200_6e538b556fbcc713364f943d1a99aa21-1668780035695.jpeg" alt="Varios jugadores del Granada CF en el duelo frente al Zaragoza. FOTO: (LA LIGA)" /><a title="Ocho bajas en la convocatoria del Granada CF para enfrentarse al Albacete" href="/es/futbol/2022/11/18/granada-cf/1129751-ocho-bajas-en-la-convocatoria-del-granada-cf-para-enfrentarse-al-albacete.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a title="Ocho bajas en la convocatoria del Granada CF para enfrentarse al Albacete" href="/es/futbol/2022/11/18/granada-cf/1129751-ocho-bajas-en-la-convocatoria-del-granada-cf-para-enfrentarse-al-albacete.html">Ocho bajas en la convocatoria del Granada CF para enfrentarse al Albacete </a></span><span class="moment pdl5">hace 11 horas</span></div></div></div></div><div class="grid-article" id="1129681"><div class="grid-article__container"><img loading="lazy" src="https://img.vavel.com/h200_img-2097-1668707186656.jpg" alt="Paco López durante la rueda de prensa pre-partido. FOTO: (GRANADA CF)" /><a title="Paco López: &quot;Espero que nos salga el mejor partido posible&quot;" href="/es/futbol/2022/11/17/granada-cf/1129681-paco-lopez-espero-que-nos-salga-el-mejor-partido-posible.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a title="Paco López: &quot;Espero que nos salga el mejor partido posible&quot;" href="/es/futbol/2022/11/17/granada-cf/1129681-paco-lopez-espero-que-nos-salga-el-mejor-partido-posible.html">Paco López: &quot;Espero que nos salga el mejor partido posible&quot; </a></span><span class="moment pdl5">hace un día</span></div></div></div></div><div class="grid-article" id="1129679"><div class="grid-article__container"><img loading="lazy" src="https://img.vavel.com/h200_granada-yeclano-1668704444800.webp" alt="Imagen del encuentro entre Granada CF y Yeclano Deportivo | Foto: Pepe Villoslada / Granada CF" /><a title="Previa Granada CF - Albacete Balompié: cambiar el rumbo con un nuevo triunfo en Los Cármenes" href="/es/futbol/2022/11/17/granada-cf/1129679-previa-granada-cf-albacete-balompie-cambiar-el-rumbo-con-un-nuevo-triunfo-en-los-carmenes.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a title="Previa Granada CF - Albacete Balompié: cambiar el rumbo con un nuevo triunfo en Los Cármenes" href="/es/futbol/2022/11/17/granada-cf/1129679-previa-granada-cf-albacete-balompie-cambiar-el-rumbo-con-un-nuevo-triunfo-en-los-carmenes.html">Previa Granada CF - Albacete Balompié: cambiar el rumbo con un nuevo triunfo en Los Cármenes </a></span><span class="moment pdl5">hace un día</span></div></div></div></div><div class="grid-article" id="1129597"><div class="grid-article__container"><img loading="lazy" src="https://img.vavel.com/h200_a3e4c7bf4ed1ba088f138cccfdee9cf9-1668617559417.jpeg" alt="Lance del último Oviedo - Granada. Foto: LaLiga Smartbank." /><a title="El Real Oviedo será el próximo rival del Granada CF en la Copa del Rey" href="/es/futbol/2022/11/16/granada-cf/1129597-el-real-oviedo-sera-el-proximo-rival-del-granada-cf-en-la-copa-del-rey.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a title="El Real Oviedo será el próximo rival del Granada CF en la Copa del Rey" href="/es/futbol/2022/11/16/granada-cf/1129597-el-real-oviedo-sera-el-proximo-rival-del-granada-cf-en-la-copa-del-rey.html">El Real Oviedo será el próximo rival del Granada CF en la Copa del Rey </a></span><span class="moment pdl5">hace 2 días</span></div></div></div></div><div class="grid-article" id="1129532"><div class="grid-article__container"><img loading="lazy" src="https://img.vavel.com/h200_xs35yrxbxvpojnoits3zqpibnm-1668532337571.jpg" alt="" /><a title="Molina y Arezo opositan para ser el 9 de Paco López" href="/es/futbol/2022/11/15/granada-cf/1129532-molina-y-arezo-opositan-para-ser-el-9-de-paco-lopez.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a title="Molina y Arezo opositan para ser el 9 de Paco López" href="/es/futbol/2022/11/15/granada-cf/1129532-molina-y-arezo-opositan-para-ser-el-9-de-paco-lopez.html">Molina y Arezo opositan para ser el 9 de Paco López </a></span><span class="moment pdl5">hace 3 días</span></div></div></div></div><div class="grid-article" id="1129514"><div class="grid-article__container"><img loading="lazy" src="https://img.vavel.com/h200_fhssbr-waaavth2-1668519975387.jpeg" alt="&lt;div style=&quot;text-align: start;&quot;&gt;Paco López y su cuerpo técnico durante una sesión de entrenamiento / Twitter Paco López&lt;/div&gt;" /><a title="A puerta abierta" href="/es/futbol/2022/11/15/granada-cf/1129514-a-puerta-abierta.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a title="A puerta abierta" href="/es/futbol/2022/11/15/granada-cf/1129514-a-puerta-abierta.html">A puerta abierta </a></span><span class="moment pdl5">hace 3 días</span></div></div></div></div><div class="grid-article" id="1129511"><div class="grid-article__container"><img loading="lazy" src="https://img.vavel.com/h200_entrenamiento-del-granada-cf-en-la-ciudad-deportiva-con-paco-lopez-foto-maria-jose-ramirez-30-1668518489062.jpg" alt="Melendo durante el entrenamiento de este Martes en la Ciudad Deportiva. Foto: María José Ramírez" /><a title="El Granada CF insiste en la posesión de balón con Melendo y Miguel Rubio totalmente recuperados" href="/es/futbol/2022/11/15/granada-cf/1129511-el-granada-cf-insiste-en-la-posesion-de-balon-con-melendo-y-miguel-rubio-totalmente-recuperados.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a title="El Granada CF insiste en la posesión de balón con Melendo y Miguel Rubio totalmente recuperados" href="/es/futbol/2022/11/15/granada-cf/1129511-el-granada-cf-insiste-en-la-posesion-de-balon-con-melendo-y-miguel-rubio-totalmente-recuperados.html">El Granada CF insiste en la posesión de balón con Melendo y Miguel Rubio totalmente recuperados </a></span><span class="moment pdl5">hace 3 días</span></div></div></div></div><div class="grid-article" id="1129510"><div class="grid-article__container"><img loading="lazy" src="https://img.vavel.com/h200_aitor-karanka-entreno-1668514755970.jpg" alt="Aitor Karanka en un entrenamiento del Granada CF | Foto: Pepe Villoslada / Granada CF" /><a title="Karanka se despide del Granada CF una semana después" href="/es/futbol/2022/11/15/granada-cf/1129510-karanka-se-despide-del-granada-cf-una-semana-despues.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a title="Karanka se despide del Granada CF una semana después" href="/es/futbol/2022/11/15/granada-cf/1129510-karanka-se-despide-del-granada-cf-una-semana-despues.html">Karanka se despide del Granada CF una semana después </a></span><span class="moment pdl5">hace 4 días</span></div></div></div></div><div class="grid-article" id="1129443"><div class="grid-article__container"><img loading="lazy" src="https://img.vavel.com/h200_paco-lopez-entrenamiento-1668425294951.jpg" alt="Paco López en la Ciudad Deportiva | Foto: Pepe Villoslada / Granada CF" /><a title="El Granada CF de Paco López se prepara para recibir al Albacete" href="/es/futbol/2022/11/14/granada-cf/1129443-el-granada-cf-de-paco-lopez-se-prepara-para-recibir-al-albacete.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a title="El Granada CF de Paco López se prepara para recibir al Albacete" href="/es/futbol/2022/11/14/granada-cf/1129443-el-granada-cf-de-paco-lopez-se-prepara-para-recibir-al-albacete.html">El Granada CF de Paco López se prepara para recibir al Albacete </a></span><span class="moment pdl5">hace 5 días</span></div></div></div></div><div class="grid-article" id="1129442"><div class="grid-article__container"><img loading="lazy" src="https://img.vavel.com/h200_img-1969-1668424595013.jpg" alt="Paco López realiza una valoración del partido. FOTO: (GRANADA CF)" /><a title="Paco López: &quot;El trabajo y el esfuerzo del equipo ha sido innegable&quot;" href="/es/futbol/2022/11/14/granada-cf/1129442-paco-lopez-el-trabajo-y-el-esfuerzo-del-equipo-ha-sido-innegable.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a title="Paco López: &quot;El trabajo y el esfuerzo del equipo ha sido innegable&quot;" href="/es/futbol/2022/11/14/granada-cf/1129442-paco-lopez-el-trabajo-y-el-esfuerzo-del-equipo-ha-sido-innegable.html">Paco López: &quot;El trabajo y el esfuerzo del equipo ha sido innegable&quot; </a></span><span class="moment pdl5">hace 5 días</span></div></div></div></div></aside></div><nav class="cd-breadcrumb-bar"><ul class="cd-breadcrumb"><li><a href="https://www.vavel.com/">VAVEL</a></li><li><a href="https://www.vavel.com/es/">VAVEL España</a></li><li><a href="https://www.vavel.com/es/futbol/">Fútbol español</a></li><li><a href="https://www.vavel.com/es/data/granada-cf/">Granada Club de Fútbol</a></li><li>Paco López: &quot;Es un resultado contundente, viene fenomenal, pero nos queda trabajo&quot;</li></ul></nav></div></div></div></div><footer class="footer-vavel"><div class="site-footer-wrapper"><div class="about"><a class="brand" href="/">VAVEL </a><span class="blurb">es una multiplataforma deportiva internacional que opera con su propia tecnología. VAVEL es el medio de comunicación a consultar por su amplia cobertura informativa del deporte alrededor del mundo.</span></div><div class="flex-column"><ul class="nav-menu"><li><a href="/es/contact.html">contacto</a></li><li><a href="/es/staff.html">Staff</a></li><li><a href="/es/terms-and-privacy.html">Privacy</a></li></ul><div class="social-links"><a href="https://facebook.com/vavel.espana" rel="nofollow" target="_blank"><svg fill="#000000" height="24" width="28" viewBox="0 0 408.788 408.788" style="enable-background:new 0 0 408.788 408.788"><path style="fill:#475993" d="M353.701,0H55.087C24.665,0,0.002,24.662,0.002,55.085v298.616c0,30.423,24.662,55.085,55.085,55.085 h147.275l0.251-146.078h-37.951c-4.932,0-8.935-3.988-8.954-8.92l-0.182-47.087c-0.019-4.959,3.996-8.989,8.955-8.989h37.882 v-45.498c0-52.8,32.247-81.55,79.348-81.55h38.65c4.945,0,8.955,4.009,8.955,8.955v39.704c0,4.944-4.007,8.952-8.95,8.955 l-23.719,0.011c-25.615,0-30.575,12.172-30.575,30.035v39.389h56.285c5.363,0,9.524,4.683,8.892,10.009l-5.581,47.087 c-0.534,4.506-4.355,7.901-8.892,7.901h-50.453l-0.251,146.078h87.631c30.422,0,55.084-24.662,55.084-55.084V55.085 C408.786,24.662,384.124,0,353.701,0z"></path></svg></a><a href="https://facebook.com/vavelcom" rel="nofollow" target="_blank"><svg fill="#000000" height="24" width="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512"><circle style="fill:#65A2D9" cx="256" cy="256" r="256"></circle><path style="fill:#3A7CA5" d="M393.014,139.326c-26.703,23.169-53.253,43.475-74.954,71.852 c-53.381,64.372-118.613,155.7-207.386,142.086l158.61,158.396c134.456-6.873,241.497-117.493,242.686-253.376L393.014,139.326z"></path><path style="fill:#FFFFFF" d="M397.872,162.471c-6.513,2.889-13.271,5.167-20.208,6.815c7.644-7.261,13.39-16.346,16.631-26.484 c0.926-2.893-2.219-5.398-4.832-3.848c-9.65,5.725-20.044,10.016-30.894,12.762c-0.628,0.16-1.276,0.24-1.929,0.24 c-1.979,0-3.896-0.733-5.411-2.065c-11.542-10.174-26.39-15.777-41.805-15.777c-6.672,0-13.405,1.04-20.016,3.091 c-20.487,6.353-36.295,23.254-41.257,44.103c-1.86,7.818-2.362,15.648-1.496,23.264c0.097,0.876-0.314,1.486-0.569,1.772 c-0.45,0.502-1.084,0.791-1.745,0.791c-0.072,0-0.15-0.003-0.224-0.01c-44.846-4.168-85.287-25.772-113.869-60.837 c-1.455-1.789-4.253-1.569-5.415,0.422c-5.596,9.606-8.554,20.589-8.554,31.766c0,17.127,6.884,33.27,18.837,45.039 c-5.027-1.193-9.893-3.07-14.414-5.582c-2.188-1.214-4.877,0.35-4.908,2.851c-0.31,25.445,14.588,48.087,36.905,58.282 c-0.45,0.01-0.9,0.014-1.35,0.014c-3.537,0-7.121-0.338-10.645-1.015c-2.463-0.467-4.532,1.867-3.768,4.253 c7.246,22.618,26.717,39.288,50.021,43.07c-19.339,12.983-41.863,19.83-65.302,19.83l-7.306-0.003c-2.255,0-4.16,1.469-4.73,3.65 c-0.565,2.145,0.474,4.413,2.396,5.53c26.412,15.372,56.541,23.495,87.138,23.495c26.784,0,51.838-5.313,74.466-15.798 c20.745-9.609,39.076-23.345,54.486-40.827c14.357-16.286,25.581-35.085,33.365-55.879c7.418-19.816,11.34-40.967,11.34-61.154 v-0.964c0-3.241,1.465-6.291,4.024-8.37c9.706-7.882,18.16-17.158,25.122-27.572C403.796,164.578,400.896,161.13,397.872,162.471 L397.872,162.471z"></path><path style="fill:#D1D1D1" d="M397.872,162.471c-6.515,2.889-13.271,5.167-20.208,6.815c7.644-7.261,13.39-16.346,16.632-26.484 c0.926-2.893-2.219-5.398-4.832-3.848c-9.65,5.725-20.044,10.016-30.894,12.762c-0.628,0.16-1.276,0.24-1.929,0.24 c-1.979,0-3.896-0.733-5.411-2.065c-11.542-10.174-26.39-15.777-41.805-15.777c-6.671,0-13.405,1.04-20.016,3.091 c-14.322,4.441-26.343,14.048-33.985,26.546v205.477c6.222-2.029,12.293-4.403,18.198-7.139 c20.745-9.609,39.076-23.345,54.486-40.827c14.357-16.287,25.581-35.085,33.365-55.879c7.418-19.816,11.34-40.967,11.34-61.154 v-0.964c0-3.241,1.465-6.291,4.024-8.37c9.706-7.882,18.16-17.158,25.122-27.572C403.796,164.578,400.896,161.13,397.872,162.471z"></path></svg></a></div></div></div><div class="copyright">©2022 VAVEL. Todos los derechos reservados.</div><div class="legal-info">VAVEL es una de las marcas registradas por Etemenanky Technology SL, y no puede ser utilizada por terceros sin permiso explícito.</div></footer></div></div>
<script type="text/javascript" src="/bundle-vvl/vvl.js"></script>
// 
</body>
</html>