<!DOCTYPE html>
<html lang="es-ES" xml:lang="es-ES">
<head>
<title>Dzumhur salva tres bolas de partido y elimina a Feliciano | VAVEL.com</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Dzumhur derrotó a Feliciano tras una decisiva muerte súbita en un partido donde las dobles faltas del toledano jugaron un papel decisivo."/>
<meta name="keywords" content="Dzumhur,salva,tres,bolas,de,partido,y,elimina,a,Feliciano,Tenis"/>
<meta name="news_keywords" content="Dzumhur,salva,tres,bolas,de,partido,y,elimina,a,Feliciano,Tenis"/>
<meta name="author" content="Gorka Saez de Asteasu"/>
<meta name="robots" content="index, follow"/>
<link rel="icon" href="https://www.vavel.com/favicon.ico" type="image/x-icon"/>
<meta property="og:title" content="Dzumhur salva tres bolas de partido y elimina a Feliciano"/>
<meta property="og:url" content="https://www.vavel.com/es/tenis/813838-dzumhur-salva-3-bolas-de-partido-y-elimina-a-feliciano.html"/>
<meta property="og:site_name" content="VAVEL.com"/>
<meta property="og:description" content="Dzumhur derrotó a Feliciano tras una decisiva muerte súbita en un partido donde las dobles faltas del toledano jugaron un papel decisivo."/>
<meta name="DC.title" lang="es-ES" content=" Dzumhur salva tres bolas de partido y elimina a Feliciano"/>
<meta name="DC.description" lang="es-ES" content="Dzumhur derrotó a Feliciano tras una decisiva muerte súbita en un partido donde las dobles faltas del toledano jugaron un papel decisivo."/>
<meta name="DC.subject" lang="es-ES" content="Dzumhur,salva,tres,bolas,de,partido,y,elimina,a,Feliciano,Tenis"/>
<meta name="DC.date" scheme="W3CDTF" content="2017-08-04"/>
<meta name="DC.date.issued" scheme="W3CDTF" content="2017-08-04"/>
<meta name="DC.creator" content="Vavel"/>
<meta name="DC.publisher" content="Vavel"/>
<meta name="DC.language" scheme="RFC1766" content="es-ES"/>
<meta name="google-play-app" content="app-id=com.mondosports.vavel"/>
<meta property="og:image" content="https://img.vavel.com/dzumhur-dubai-2017-tuesday21501829997238-6026299796.png"/>
<meta property="og:type" content="article"/>
<meta property="article:section" content="Tenis"/>
<meta property="fb:admins" content="510371807"/>
<meta property="fb:app_id" content="169320175188"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta http-equiv="content-language" content="es-ES"/>
<meta name="twitter:site" content="@VAVELcom"/>
<meta property="article:publisher" content="https://www.facebook.com/vavel.espana"/>
<script sync="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<meta name="twitter:title" content="Dzumhur salva tres bolas de partido y elimina a Feliciano"/>
<meta name="twitter:description" content="Dzumhur derrotó a Feliciano tras una decisiva muerte súbita en un partido donde las dobles faltas del toledano jugaron un papel decisivo."/>
<meta name="twitter:image" content="https://img.vavel.com/dzumhur-dubai-2017-tuesday21501829997238-6026299796.png"/>
<link rel="canonical" href="https://www.vavel.com/es/tenis/813838-dzumhur-salva-3-bolas-de-partido-y-elimina-a-feliciano.html"/>
<link href="https://www.vavel.com/es/amp/es/tenis/813838-dzumhur-salva-3-bolas-de-partido-y-elimina-a-feliciano.html" rel="amphtml"/>
<link rel="publisher" href="https://plus.google.com/113585256047617690370"/>
<link href="https://www.vavel.com/vavel/css/articles1354.css" rel="stylesheet" type="text/css"/>
<meta name="HandheldFriendly" content="true"/>
<meta name="viewport" content="width = 320"/>
<meta name="viewport" content="initial-scale=1, user-scalable=yes"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
 
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4378161002089632",
    enable_page_level_ads: true
  });
</script>
<link rel="apple-touch-icon-precomposed" href="https://img.vavel.com/b/vavel-logo-60.png"/>
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.vavel.com/b/vavel-logo-72.png"/>
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://img.vavel.com/b/vavel-logo-76.png"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.vavel.com/b/vavel-logo-114.png"/>
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://img.vavel.com/b/vavel-logo-120.png"/>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.vavel.com/b/vavel-logo-144.png"/>
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://img.vavel.com/b/vavel-logo-152.png"/>
</head>
<body>
<div id="container_main_page">
<header>
<nav class="greybar2">
<div class="greybar2_960">
<ul>
<li><a href="https://www.vavel.com/es/" title="VAVEL Espa&ntilde;a" class="black3" target="_blank"><span class="flag flag-es fltl mgr5"> </span><span class="mgr15"><b>VAVEL España</b></span></a></li>
<li><a href="https://www.vavel.com/en/" title="VAVEL UK" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-uk fltl mgr5" title="VAVEL en inglés"> </span><span class="mgr15"><b>English</b></span></a></li>
<li><a href="https://usa.vavel.com/" title="VAVEL USA" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-usa fltl mgr5" title="VAVEL USA"> </span><span class="mgr15"><b>USA</b></span></a></li>
<li><a href="https://www.vavel.com/mx/" title="VAVEL M&eacute;xico" class="grey3" target="_blank"><span class="flag flag-mx fltl mgr5" title="VAVEL Mexico"> </span><span class="mgr15"><b>MX</b></span></a></li>
<li><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="grey3" target="_blank"><span class="flag flag-ar fltl mgr5" title="VAVEL Argentina"> </span><span class="mgr15"><b>Argentina</b></span></a></li>
<li><a href="https://www.vavel.com/lat/colombia/" title="VAVEL Colombia" class="grey3" target="_blank"><span class="flag flag-co fltl mgr5" title="VAVEL Colombia"> </span><span class="mgr15"><b>Colombia</b></span></a></li>
<li><a href="https://www.vavel.com/br/" title="VAVEL Brazil" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-br fltl mgr5" title="VAVEL Brasil"> </span><span class="mgr15"><b>BR</b></span></a></li>
<li><a href="https://pt.vavel.com/" title="VAVEL Portugal" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-pt fltl mgr5" title="VAVEL Portugal"> </span><span class="mgr15"><b>PT</b></span></a></li>
<li><a href="https://italia.vavel.com/" title="VAVEL Italia" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-it fltl mgr5" title="VAVEL Italia"> </span><span class="mgr15"><b>Italia</b></span></a></li>
<li><a href="https://de.vavel.com/" title="VAVEL Deutschland" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-de fltl mgr5" title="VAVEL in deutsch"> </span><span class="mgr15"><b>Deutsch</b></span></a></li>
<li><a href="https://fr.vavel.com/" title="VAVEL France" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-fr fltl mgr5" title="VAVEL France"> </span><span class="mgr15"><b>France</b></span></a></li>
<li><a href="https://arabic.vavel.com/" title="VAVEL Arabic" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-arb fltl mgr5" title="VAVEL Arabic"> </span><span><b>ARB</b></span></a></li>
</ul>
</div>
</nav>
<div id="menuholder_top">
<div class="menu_vavel">
<div class="sb-toggle-left">
<a href="https://www.vavel.com/es/tenis/" title="Tenis">
<img src="https://img.vavel.com/arrow-left50.png" height="53"/>
</a>
</div>
<div class="sb-toggle-right">
<a href="https://www.vavel.com/es/"><img src="https://img.vavel.com/vavel-logo-52.png" alt="VAVEL Logo small"/></a>
</div>
<div class="menu-background">
<div class="logo-vavel-menu"><a href="https://www.vavel.com/es/"><img src="https://www.vavel.com/themes/default/img/vavel_logo_png.png" width="150" alt="VAVEL logo" title="VAVEL logo"/></a></div>
<div class="logo-world-map"> </div>
<nav class="menu_icons">
<ul id="menuholder">
<li class="menu_3">
<a href="https://www.vavel.com/es/futbol/" title="F&uacute;tbol" class="menu_holder">F&uacute;tbol</a>
 
<ul>
<li><a href="https://www.vavel.com/es/futbol/liga-espanola/" title="Liga Española">Liga Española</a>
<ul>
<li><a href="https://www.vavel.com/es/futbol/liga-espanola/athletic-club-de-bilbao/" title="Athletic Club de Bilbao">Athletic Club de Bilbao</a></li>
<li><a href="https://www.vavel.com/es/futbol/liga-espanola/atletico-de-madrid/" title="Atlético de Madrid">Atlético de Madrid</a></li>
<li><a href="https://www.vavel.com/es/futbol/liga-espanola/betis-balompie/" title="Betis Balompié">Betis Balompié</a></li>
<li><a href="https://www.vavel.com/es/futbol/liga-espanola/celta-de-vigo/" title="Celta de Vigo">Celta de Vigo</a></li>
<li><a href="https://www.vavel.com/es/futbol/liga-espanola/deportivo-de-la-coruna/" title="Deportivo de la Coruña">Deportivo de la Coruña</a></li>
<li><a href="https://www.vavel.com/es/futbol/liga-espanola/las-palmas/" title="Las Palmas">Las Palmas</a></li>
<li><a href="https://www.vavel.com/es/futbol/liga-espanola/fc-barcelona/" title="FC Barcelona">FC Barcelona</a></li>
<li><a href="https://www.vavel.com/es/futbol/liga-espanola/getafe-cf/" title="Getafe CF">Getafe CF</a></li>
<li><a href="https://www.vavel.com/es/futbol/liga-espanola/girona-fc/" title="Girona FC">Girona FC</a></li>
<li><a href="https://www.vavel.com/es/futbol/liga-espanola/rcd-espanyol/" title="Espanyol">Espanyol</a></li>
<li><a href="https://www.vavel.com/es/futbol/liga-espanola/malaga-cf/" title="Málaga CF">Málaga CF</a></li>
<li><a href="https://www.vavel.com/es/futbol/liga-espanola/real-madrid/" title="Real Madrid">Real Madrid</a></li>
<li><a href="https://www.vavel.com/es/futbol/liga-espanola/real-sociedad/" title="Real Sociedad">Real Sociedad</a></li>
<li><a href="https://www.vavel.com/es/futbol/liga-espanola/sevilla-fc/" title="Sevilla FC">Sevilla FC</a></li>
<li><a href="https://www.vavel.com/es/futbol/liga-espanola/valencia-cf/" title="Valencia CF">Valencia CF</a></li>
<li><a href="https://www.vavel.com/es/futbol/liga-espanola/villarreal/" title="Villarreal CF">Villarreal CF</a></li>
<li><a href="https://www.vavel.com/es/futbol/liga-espanola/eibar/" title="Eibar">Eibar</a></li>
<li><a href="https://www.vavel.com/es/futbol/liga-espanola/alaves/" title="Alavés">Alavés</a></li>
<li><a href="https://www.vavel.com/es/futbol/liga-espanola/cd-leganes/" title="CD Leganés">CD Leganés</a></li>
<li><a href="https://www.vavel.com/es/futbol/liga-espanola/levante-ud/" title="Levante UD">Levante UD</a></li>
</ul>
</li>
<li><a href="https://www.vavel.com/es/futbol/segunda-division/" title="Segunda División">Segunda División</a>
<ul>
<li><a href="https://www.vavel.com/es/futbol/segunda-division/albacete-balompie/" title="Albacete Balompié">Albacete Balompié</a></li>
<li><a href="https://www.vavel.com/es/futbol/segunda-division/fc-barcelona-b/" title="FC Barcelona B">FC Barcelona B</a></li>
<li><a href="https://www.vavel.com/es/futbol/segunda-division/rayo-vallecano/" title="Rayo Vallecano">Rayo Vallecano</a></li>
<li><a href="https://www.vavel.com/es/futbol/segunda-division/cultural-leonesa/" title="Cultural Leonesa">Cultural Leonesa</a></li>
<li><a href="https://www.vavel.com/es/futbol/segunda-division/alcorcon/" title="Alcorcón">Alcorcón</a></li>
<li><a href="https://www.vavel.com/es/futbol/segunda-division/almeria/" title="Almería">Almería</a></li>
<li><a href="https://www.vavel.com/es/futbol/segunda-division/sevilla-atletico/" title="Sevilla Atlético">Sevilla Atlético</a></li>
<li><a href="https://www.vavel.com/es/futbol/segunda-division/cd-lugo/" title="Lugo">Lugo</a></li>
<li><a href="https://www.vavel.com/es/futbol/segunda-division/lorca-fc/" title="Lorca FC">Lorca FC</a></li>
<li><a href="https://www.vavel.com/es/futbol/segunda-division/numancia/" title="Numancia">Numancia</a></li>
<li><a href="https://www.vavel.com/es/futbol/segunda-division/real-valladolid/" title="Real Valladolid">Real Valladolid</a></li>
<li><a href="https://www.vavel.com/es/futbol/segunda-division/tenerife/" title="Tenerife">Tenerife</a></li>
<li><a href="https://www.vavel.com/es/futbol/segunda-division/real-zaragoza/" title="Real Zaragoza">Real Zaragoza</a></li>
<li><a href="https://www.vavel.com/es/futbol/segunda-division/oviedo/" title="Oviedo">Oviedo</a></li>
<li><a href="https://www.vavel.com/es/futbol/segunda-division/reus-deportiu/" title="Reus Deportiu">Reus Deportiu</a></li>
<li><a href="https://www.vavel.com/es/futbol/segunda-division/huesca/" title="Huesca">Huesca</a></li>
<li><a href="https://www.vavel.com/es/futbol/segunda-division/gimnastic-de-tarragona/" title="Gimnàstic de Tarragona">Gimnàstic de Tarragona</a></li>
<li><a href="https://www.vavel.com/es/futbol/segunda-division/cordoba-cf/" title="Córdoba CF">Córdoba CF</a></li>
<li><a href="https://www.vavel.com/es/futbol/segunda-division/cadiz-cf/" title="Cádiz CF">Cádiz CF</a></li>
<li><a href="https://www.vavel.com/es/futbol/segunda-division/sporting-de-gijon/" title="Sporting de Gijón">Sporting de Gijón</a></li>
<li><a href="https://www.vavel.com/es/futbol/segunda-division/osasuna/" title="Osasuna">Osasuna</a></li>
<li><a href="https://www.vavel.com/es/futbol/segunda-division/granada-cf/" title="Granada CF">Granada CF</a></li>
</ul>
</li>
<li><a href="https://www.vavel.com/es/futbol/segunda-b/" title="Segunda B">Segunda B</a>
<ul>
<li><a href="https://www.vavel.com/es/futbol/segunda-b/segunda-division-b-grupo-1/" title="Segunda División B grupo 1">Segunda División B grupo 1</a></li>
<li><a href="https://www.vavel.com/es/futbol/segunda-b/segunda-division-b-grupo-2/" title="Segunda División B grupo 2">Segunda División B grupo 2</a></li>
<li><a href="https://www.vavel.com/es/futbol/segunda-b/segunda-division-b-grupo-3/" title="Segunda División B grupo 3">Segunda División B grupo 3</a></li>
<li><a href="https://www.vavel.com/es/futbol/segunda-b/segunda-division-b-grupo-4/" title="Segunda División B grupo 4">Segunda División B grupo 4</a></li>
</ul>
</li>
<li><a href="https://www.vavel.com/es/futbol/futbol-femenino/" title="Fútbol Femenino">Fútbol Femenino</a>
<ul>
</ul>
</li>
<li><a href="https://www.vavel.com/es/futbol/seleccion-espanola/" title="Selección Española">Selección Española</a></li>
<li><a href="https://www.vavel.com/es/futbol/tercera-division/" title="Tercera División">Tercera División</a></li>
<li><a href="https://www.vavel.com/es/futbol/cultural-leonesa/" title="Cultural Leonesa">Cultural Leonesa</a></li>
</ul>
</li>
<li class="menu_4">
<a href="https://www.vavel.com/es/internacional/" title="F&uacute;tbol Internacional" class="menu_holder">Mundo</a>
 
<ul>
<li><a href="https://www.vavel.com/es/futbol-internacional/premier-league/" title="Premier League">Premier League</a>
<ul>
</ul>
</li>
<li><a href="https://www.vavel.com/es/futbol-internacional/futbol-italia/" title="Italia">Italia</a>
<ul>
</ul>
</li>
<li><a href="https://www.vavel.com/es/futbol-internacional/bundesliga/" title="Alemania">Alemania</a>
<ul>
</ul>
</li>
<li><a href="https://www.vavel.com/es/futbol-internacional/francia/" title="Francia">Francia</a>
<ul>
</ul>
</li>
<li><a href="https://www.vavel.com/es/futbol-internacional/portugal/" title="Portugal">Portugal</a>
<ul>
</ul>
</li>
<li><a href="https://www.vavel.com/es/futbol-internacional/holanda/" title="Holanda">Holanda</a></li>
<li><a href="https://www.vavel.com/es/futbol-internacional/rusia/" title="Rusia">Rusia</a></li>
<li><a href="https://www.vavel.com/es/futbol-internacional/uefa-champions-league/" title="UEFA Champions League">UEFA Champions League</a></li>
<li><a href="https://www.vavel.com/es/futbol-internacional/uefa-europa-league/" title="UEFA Europa League">UEFA Europa League</a></li>
<li><a href="https://www.vavel.com/es/futbol-internacional/mls/" title="MLS">MLS</a></li>
</ul>
</li>
<li class="menu_5">
 
<ul>
<li><a href="https://www.vavel.com/es/formula1/red-bull/" title="Red Bull">Red Bull</a></li>
<li><a href="https://www.vavel.com/es/formula1/mercedes/" title="Mercedes AMG">Mercedes AMG</a></li>
<li><a href="https://www.vavel.com/es/formula1/mclaren/" title="McLaren">McLaren</a></li>
<li><a href="https://www.vavel.com/es/formula1/ferrari/" title="Ferrari">Ferrari</a></li>
<li><a href="https://www.vavel.com/es/formula1/lotus-renault/" title="Lotus Renault">Lotus Renault</a></li>
<li><a href="https://www.vavel.com/es/formula1/force-india/" title="Force India">Force India</a></li>
<li><a href="https://www.vavel.com/es/formula1/sauber/" title="Sauber">Sauber</a></li>
<li><a href="https://www.vavel.com/es/formula1/williams/" title="Williams">Williams</a></li>
<li><a href="https://www.vavel.com/es/formula1/toro-rosso/" title="Toro Rosso">Toro Rosso</a></li>
<li><a href="https://www.vavel.com/es/formula1/caterham/" title="Caterham">Caterham</a></li>
<li><a href="https://www.vavel.com/es/formula1/marussia/" title="Marussia">Marussia</a></li>
</ul>
</li>
<li class="menu_6">
 
<a href="https://www.vavel.com/es/motor/" title="Motor" class="menu_holder">Motor</a>
<ul>
<li><a href="https://www.vavel.com/es/motor/formula-1/" title="Formula 1">Formula 1</a></li>
<li><a href="https://www.vavel.com/es/motor/motogp/" title="MotoGP">MotoGP</a></li>
<li><a href="https://www.vavel.com/es/motor/moto2/" title="Moto2">Moto2</a></li>
<li><a href="https://www.vavel.com/es/motor/moto3/" title="Moto3">Moto3</a></li>
<li><a href="https://www.vavel.com/es/motor/superbikes/" title="Superbikes">Superbikes</a></li>
<li><a href="https://www.vavel.com/es/motor/cev/" title="CEV">CEV</a></li>
<li><a href="https://www.vavel.com/es/motor/rally/" title="Rally">Rally</a></li>
</ul>
</li>
<li class="menu_8">
 
<a href="https://www.vavel.com/es/baloncesto/" title="Baloncesto" class="menu_holder">Baloncesto</a>
<ul>
<li><a href="https://www.vavel.com/es/baloncesto/acb/" title="ACB">ACB</a>
<ul>
<li><a href="https://www.vavel.com/es/baloncesto/acb/estudiantes-baloncesto/" title="CB Baloncesto Estudiantes">CB Baloncesto Estudiantes</a></li>
<li><a href="https://www.vavel.com/es/baloncesto/acb/fc-barcelona-baloncesto/" title="FC Barcelona Baloncesto">FC Barcelona Baloncesto</a></li>
<li><a href="https://www.vavel.com/es/baloncesto/acb/bilbao-basket/" title="Bilbao Basket">Bilbao Basket</a></li>
<li><a href="https://www.vavel.com/es/baloncesto/acb/obradoiro/" title="Rio Natura Monbus">Rio Natura Monbus</a></li>
<li><a href="https://www.vavel.com/es/baloncesto/acb/cai-zaragoza/" title="CAI Zaragoza">CAI Zaragoza</a></li>
<li><a href="https://www.vavel.com/es/baloncesto/acb/cb-canarias/" title="CB Canarias">CB Canarias</a></li>
<li><a href="https://www.vavel.com/es/baloncesto/acb/baskonia/" title="Laboral Kutxa Baloncesto">Laboral Kutxa Baloncesto</a></li>
<li><a href="https://www.vavel.com/es/baloncesto/acb/gran-canaria/" title="Herbalife Gran Canaria">Herbalife Gran Canaria</a></li>
<li><a href="https://www.vavel.com/es/baloncesto/acb/joventut-badalona/" title="Joventut de Badalona">Joventut de Badalona</a></li>
<li><a href="https://www.vavel.com/es/baloncesto/acb/gipuzkoa-Basket/" title="Gipuzkoa Basket">Gipuzkoa Basket</a></li>
<li><a href="https://www.vavel.com/es/baloncesto/acb/baloncesto-fuenlabrada/" title="Baloncesto Fuenlabrada">Baloncesto Fuenlabrada</a></li>
<li><a href="https://www.vavel.com/es/baloncesto/acb/real-madrid-baloncesto/" title="Real Madrid Baloncesto">Real Madrid Baloncesto</a></li>
<li><a href="https://www.vavel.com/es/baloncesto/acb/bc-andorra/" title="MoraBanc Andorra">MoraBanc Andorra</a></li>
<li><a href="https://www.vavel.com/es/baloncesto/acb/cb-murcia/" title="UCAM Murcia CB">UCAM Murcia CB</a></li>
<li><a href="https://www.vavel.com/es/baloncesto/acb/unicaja-malaga/" title="Unicaja Málaga">Unicaja Málaga</a></li>
<li><a href="https://www.vavel.com/es/baloncesto/acb/valencia-basket/" title="Valencia Basket">Valencia Basket</a></li>
</ul>
</li>
<li><a href="https://www.vavel.com/es/baloncesto/basquet-manresa/" title="Basquet Manresa">Basquet Manresa</a></li>
<li><a href="https://www.vavel.com/es/baloncesto/cbsevilla/" title="Real Betis Energía Plus">Real Betis Energía Plus</a></li>
<li><a href="https://www.vavel.com/es/baloncesto/nba/" title="NBA">NBA</a></li>
</ul>
</li>
<li class="menu_7">
 
<a href="https://www.vavel.com/es/tenis/" title="Tenis" class="menu_holder">Tenis</a>
</li>
<li class="menu_80">
 
</li>
<li class="menu_9">
 
<a href="https://www.vavel.com/es/masdeportes/" title="M&aacute;s deportes" class="menu_holder">+ dxtes</a>
<ul>
<li><a href="https://www.vavel.com/es/masdeportes/futbol-sala-vavel/" title="Futbol Sala">Futbol Sala</a>
<ul>
</ul>
</li>
<li><a href="https://www.vavel.com/es/masdeportes/nfl-vavel/" title="NFL">NFL</a>
<ul>
</ul>
</li>
<li><a href="https://www.vavel.com/es/masdeportes/nhl/" title="NHL">NHL</a>
<ul>
</ul>
</li>
<li><a href="https://www.vavel.com/es/masdeportes/ciclismo-vavel/" title="Ciclismo">Ciclismo</a></li>
<li><a href="https://www.vavel.com/es/masdeportes/balonmano-vavel/" title="Balonmano">Balonmano</a></li>
<li><a href="https://www.vavel.com/es/masdeportes/rugby-vavel/" title="Rugby">Rugby</a></li>
<li><a href="https://www.vavel.com/es/masdeportes/atletismo-vavel/" title="Atletismo">Atletismo</a></li>
<li><a href="https://www.vavel.com/es/masdeportes/natacion/" title="Natación">Natación</a></li>
<li><a href="https://www.vavel.com/es/masdeportes/boxeo-vavel/" title="Boxeo">Boxeo</a></li>
<li><a href="https://www.vavel.com/es/masdeportes/vavel-piraguismo/" title="Piragüismo">Piragüismo</a></li>
<li><a href="https://www.vavel.com/es/masdeportes/golf/" title="Golf">Golf</a></li>
<li><a href="https://www.vavel.com/es/masdeportes/padel-en-espanol/" title="Padel">Padel</a></li>
<li><a href="https://www.vavel.com/es/masdeportes/mlb/" title="MLB">MLB</a></li>
</ul>
</li>
<li class="menu_77">
 
<a href="https://www.vavel.com/es/masvavel/" title="M&aacute;s VAVEL" class="menu_holder">+ VAVEL</a>
<ul>
<li><a href="https://www.vavel.com/es/masvavel/vavel-cine/" title="Cine">Cine</a></li>
<li><a href="https://www.vavel.com/es/masvavel/vavel-historia/" title="Historia">Historia</a></li>
<li><a href="https://www.vavel.com/es/masvavel/vavel-libros/" title="Libros">Libros</a></li>
<li><a href="https://www.vavel.com/es/masvavel/vavel-musica/" title="Música">Música</a></li>
<li><a href="https://www.vavel.com/es/masvavel/vavel-economia/" title="Economía">Economía</a></li>
<li><a href="https://www.vavel.com/es/masvavel/vavel-videojuegos/" title="Videojuegos">Videojuegos</a></li>
<li><a href="https://www.vavel.com/es/masvavel/vavel-periodismo/" title="Periodismo">Periodismo</a></li>
<li><a href="https://www.vavel.com/es/masvavel/vavel-moda/" title="Moda">Moda</a></li>
<li><a href="https://www.vavel.com/es/masvavel/vavel-television/" title="Televisión">Televisión</a></li>
<li><a href="https://www.vavel.com/es/masvavel/vavel-politica/" title="Política">Política</a></li>
<li><a href="https://www.vavel.com/es/masvavel/vavel-tecnologia/" title="Tecnología">Tecnología</a></li>
<li><a href="https://www.vavel.com/es/masvavel/vavel-sociedad/" title="Sociedad">Sociedad</a></li>
<li><a href="https://www.vavel.com/es/masvavel/vavel-viajes/" title="Viajes">Viajes</a></li>
<li><a href="https://www.vavel.com/es/masvavel/vavel-arte/" title="Arte">Arte</a></li>
</ul>
</li>
<li class="menu_1643">
 
</li>
</ul>
</nav>
</div>
</div>
</div> 
<nav class="submenu_vavel">
<div class="submenu_960">
<ul id="submenu_holder">
<li class="submenu_1"><a href="/es/futbol/real-madrid/" title="Real Madrid" class="submenu_holder">RMA</a></li>
<li class="submenu_2"><a href="/es/futbol/fc-barcelona/" title="FC Barcelona" class="submenu_holder">FCB</a></li>
<li class="submenu_5"><a href="/es/futbol/atletico-de-madrid/" title="Atlético de Madrid" class="submenu_holder">ATM</a></li>
<li class="submenu_8"><a href="/es/futbol/sevilla-fc/" title="Sevilla FC" class="submenu_holder">SFC</a></li>
<li class="submenu_18"><a href="/es/futbol/villarreal/" title="Villarreal CF" class="submenu_holder">VCF</a></li>
<li class="submenu_12"><a href="/es/futbol/real-sociedad/" title="Real Sociedad" class="submenu_holder">RSO</a></li>
<li class="submenu_10"><a href="/es/futbol/athletic-de-bilbao/" title="Athletic de Bilbao" class="submenu_holder">ATH</a></li>
<li class="submenu_13"><a href="/es/futbol/espanyol/" title="Espanyol" class="submenu_holder">ESP</a></li>
<li class="submenu_15"><a href="/es/futbol/alaves/" title="Alavés" class="submenu_holder">ALA</a></li>
<li class="submenu_9"><a href="/es/futbol/eibar/" title="SD Eibar" class="submenu_holder">EIB</a></li>
<li class="submenu_4"><a href="/es/futbol/malaga/" title="Málaga CF" class="submenu_holder" style="width: 55px;     background-position: -128px 2px;">MCF</a></li>
<li class="submenu_3"><a href="/es/futbol/valencia-cf/" title="Valencia CF" class="submenu_holder">VAL</a></li>
<li class="submenu_19"><a href="/es/futbol/celta-de-vigo/" title="Celta de Vigo" class="submenu_holder">CEL</a></li>
<li class="submenu_7"><a href="/es/futbol/ud-las-palmas/" title="UD Las Palmas" class="submenu_holder" style="width: 35px;background-position: -290px 3px;">LPA</a></li>
<li class="submenu_20"><a href="/es/futbol/betis/" title="Betis" class="submenu_holder">BET</a></li>
<li class="submenu_14"><a href="/es/futbol/deportivo-de-la-coruna/" title="Deportivo de la Coruña" class="submenu_holder">DEP</a></li>
<li class="submenu_11"><a href="/es/futbol/leganes/" title="Leganés" class="submenu_holder">LEG</a></li>
<li class="submenu_17"><a href="/es/futbol/gironafc/" title="Girona CF" class="submenu_holder">GCF</a></li>
<li class="submenu_16"><a href="/es/futbol/levante/" title="Levante UD" class="submenu_holder">LEV</a></li>
<li class="submenu_6"><a href="/es/futbol/getafe-cf/" title="Getafe CF" class="submenu_holder">GCF</a></li>
</ul>
</div>
</nav>
<div class="box-white-cat articles-related">
<div class="submenu_960">
<div class="fltl ad728">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4378161002089632" data-ad-slot="2469580480" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="articles-related-new300 news-top">
<div class="articles-related-img">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/es/tenis/813883-la-mala-racha-de-thiem-ante-anderson-continua.html"><img src="https://img.vavel.com/thumb_thiem-anderson1501841796444-1231315471.png" alt="La mala racha de Thiem ante Anderson continúa" title="La mala racha de Thiem ante Anderson continúa" width="63"/><br/></a></div>
</div>
<h3 class="articles-related-title"><a href="https://www.vavel.com/es/tenis/813883-la-mala-racha-de-thiem-ante-anderson-continua.html">La mala racha de Thiem ante Anderson continúa</a></h3>
</div>
</div>
</div>
</header>
<section id="content_article">
<article id="article" itemscope="" itemtype="http://schema.org/NewsArticle"> 
<header class="article-header">
<h1 itemprop="name headline">Dzumhur salva tres bolas de partido y elimina a Feliciano</h1>
<time class="date_article" itemprop="datePublished" datetime="2017-08-04">04-08-2017 07:15 </time>
<h3 class="abstract" itemprop="description">Dzumhur derrotó a Feliciano tras una decisiva muerte súbita en un partido donde las dobles faltas del toledano jugaron un papel decisivo.</h3>
</header>
<div class="horizontal-rule"> </div>
<aside class="author_bar">
<div class="author_bar_left fltl" itemscope="" itemprop="author creator" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Gorka Saez de Asteasu"/>
<meta itemprop="url" content="https://www.vavel.com/saezgorka11/"/>
<div class="author_bar_left1">
<a href="https://www.vavel.com/saezgorka11/" title="Gorka Saez de Asteasu">
<img src="https://img.vavel.com/thumb_img-20161106-222031-3118951562.jpg" alt="Gorka Saez de Asteasu" height="63" class="image" itemprop="image"/>
</a>
</div>
<div class="mgt10 mgb5">
<a href="https://www.vavel.com/saezgorka11/" title="Gorka Saez de Asteasu" class="autor2"><span class="FFF" itemprop="name">Gorka Saez de Asteasu</span></a>
</div>
<div class="social_data">
<div class="fltl mgr5"><a href="https://twitter.com/VAVEL" class="twitter-follow-button" data-show-count="false" data-lang="en" data-size="large"> </a></div>
</div>
</div>
<aside class="fltr">
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://www.vavel.com/es/tenis/813838-dzumhur-salva-3-bolas-de-partido-y-elimina-a-feliciano.html&text=Dzumhur salva tres bolas de partido y elimina a Feliciano&tw_p=tweetbutton&url=https://www.vavel.com/es/tenis/813838-dzumhur-salva-3-bolas-de-partido-y-elimina-a-feliciano.html&via=VAVELcom','name','width=600,height=500')"><span class="social_share social_tw" rel="nofollow">Twitter</span></a>
</div>
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.vavel.com/es/tenis/813838-dzumhur-salva-3-bolas-de-partido-y-elimina-a-feliciano.html&https://www.vavel.com/es/tenis/813838-dzumhur-salva-3-bolas-de-partido-y-elimina-a-feliciano.html','name','width=600,height=500')" rel="nofollow"><span class="social_share social_fb">Facebook</span></a>
</div>
<div class="fltl mgb20">
<a target="popup" onclick="window.open('https://plus.google.com/share?url=https://www.vavel.com/es/tenis/813838-dzumhur-salva-3-bolas-de-partido-y-elimina-a-feliciano.html','name','width=600,height=500')"><span class="social_share social_gplus" rel="nofollow">Google Plus</span></a>
</div>
</aside>
</aside>
<div class="horizontal-rule mgb20"> </div>
 
<figure class="article-image" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<img src="https://img.vavel.com/dzumhur-dubai-2017-tuesday21501829997238-6026299796.png" title="Dzumhur salva tres bolas de partido y elimina a Feliciano" alt="Dzumhur salva tres bolas de partido y elimina a Feliciano" itemprop="image url" width="610" class="article-image"/>
<figcaption class="image-caption-article" itemprop="description">Dzumhur golpea de revés cortado. Foto: ATP World Tour</figcaption>
</figure>
<div id="score_bar">
<div id="score_team" style="float:left;">Damir Dzumhur</div>
<div style="float:left; width:38%;">
<div id="score_count" style="margin:0 auto; width:100%; text-align:center;">
<span class="score_number" style="margin-right:7px;">2</span>
<span class="score_number" style="color:#777;">1</span>
</div>
</div>
<div id="score_team" style="float:right;">Feliciano López</div>
</div>
<section class="article-content" itemprop="articleBody"><p style="text-align: justify;">Feliciano L&oacute;pez finalista de la pasada edici&oacute;n del Abierto Los Cabos, cay&oacute; eliminado en su partido de cuartos de final ante Dzumhur. <strong>El bosnio salv&oacute; tres&nbsp;bolas de partido cuando el toledano sacaba para ganar en el tercer set</strong>. <strong>Las dobles faltas le costaron la victoria a Feliciano</strong>.</p>
<h2 style="text-align: justify;">Muerte s&uacute;bita en un primer set con altibajos</h2>
<p style="text-align: justify;"><strong>Feliciano, uno de los mejores sacadores del mundo, cedi&oacute; su saque en el primer juego</strong>. A pesar de ello, el toledano lo recuperar&iacute;a dos juegos despu&eacute;s. El nivel al saque del espa&ntilde;ol fue de menos a m&aacute;s, cada vez le costaba m&aacute;s al bosnio restar los primeros saques de Feliciano. Dzumhur mejor&oacute; tambi&eacute;n su nivel al servicio, no concedi&oacute; ninguna bola de rotura tras ceder su saque.&nbsp;<strong>La muerte s&uacute;bita decidir&iacute;a el set, y el toledano fue muy superior</strong>, sac&oacute; a las mil maravillas y gan&oacute; la muerte s&uacute;bita por siete&nbsp;puntos a dos.</p>
<h2 style="text-align: justify;">Reacci&oacute;n bosnia</h2>
<p style="text-align: justify;">Tras cinco&nbsp;juegos donde el saque parec&iacute;a irrompible debido a que el bosnio era incapaz de restar los primeros de Feliciano y a que el bosnio supo jugar muy bien al servicio. <strong>A medida que avanzaba el set Dzumhur comenz&oacute; a restar con m&aacute;s frecuencia el primer saque de Feliciano</strong> y rompi&oacute; su saque en el sexto juego.</p>
<p style="text-align: justify;">Cuando Dzumhur sacaba para ganar el set, el espa&ntilde;ol rompi&oacute; su servicio. Los errores no forzados del bosnio met&iacute;an a Feliciano en el set. En el siguiente juego, el bosnio iba a tener 3 bolas de set, tras salvar dos&nbsp;<strong>Feliciano cometi&oacute;&nbsp;una doble falta y le entreg&oacute;&nbsp;al set a Dzumhur</strong>. El partido se iba al tercer set.</p>
<h2 style="text-align: justify;">Desenlace muy extra&ntilde;o</h2>
<p style="text-align: justify;"><strong>La primera rotura no tardar&iacute;a en llegar, Dzumhur logr&oacute; romper el saque en el segundo juego, pero no consolidar&iacute;a la rotura</strong>. Tras ello, los dos tenistas mantuvieron su servicio dos veces, 4-3 en el marcador. <strong>El bosnio romper&iacute;a el saque de Feliciano para ponerse 5-3 y sacar para ganar, pero no consolidar&iacute;a una vez m&aacute;s</strong>.</p>
<p style="text-align: justify;">Feliciano hizo su saque y puso el <strong>5-5</strong>. <strong>En el juego siguiente, el toledano iba a ser el que romper&iacute;a el saque de su rival</strong>, el partido se pon&iacute;a de cara para &eacute;l e iba a sacar para ganar. <strong>Feliciano con dos grandes servicios se puso 30-0 y luego dispuso de un 40-15</strong> (2 bolas de partido) <strong>pero las perder&iacute;a ambas, una con doble falta</strong>. Tras ello, el bosnio tuvo una bola de rotura pero la salv&oacute; Feliciano, que posteriormente, volver&iacute;a a tener otra bola de partido. El espa&ntilde;ol la volvi&oacute; a desaprovechar y <strong>el bosnio tuvo una nueva bola de rotura, rotura que logr&oacute; tras una nueva doble falta de Feliciano</strong>. El partido iba a la decisiva muerte s&uacute;bita.</p>
<p style="text-align: justify;">Con 1-0 para Dzumhur, otra doble falta del toledano le daba el primer <em>mini-break</em> al bosnio. <strong>En el&nbsp;2-1, Dzumhur logr&oacute; ganar el mejor punto del partido</strong> mediante&nbsp;un <em>passing</em> sin mirar tras haber recibido un gran globo de Feliciano. Ese punto hizo mucho da&ntilde;o a la moral del espa&ntilde;ol y nos &iacute;bamos con <strong>5-1 al cambio de lado</strong>. Feliciano estaba tocado y hundido y tras un saque directo y un error del espa&ntilde;ol, <strong>Dzumhur lograba el pase a semifinales</strong>. Sam Querrey ser&aacute; su rival en la antesala de la gran final.</p>
</section>
<div class="ad-body mgb10"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4378161002089632" data-ad-slot="2853833682" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br/></div>
<div class="clr">
<aside>
 
<div id="fb-root"> </div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=995052417215290";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.vavel.com/es/tenis/813838-dzumhur-salva-3-bolas-de-partido-y-elimina-a-feliciano.html" data-numposts="5"> </div>
 
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://www.vavel.com/es/tenis/813838-dzumhur-salva-3-bolas-de-partido-y-elimina-a-feliciano.html&text=Dzumhur salva tres bolas de partido y elimina a Feliciano&tw_p=tweetbutton&url=https://www.vavel.com/es/tenis/813838-dzumhur-salva-3-bolas-de-partido-y-elimina-a-feliciano.html&via=VAVELcom','name','width=600,height=500')"><span class="social_share social_tw" rel="nofollow">Twitter</span></a>
</div>
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.vavel.com/es/tenis/813838-dzumhur-salva-3-bolas-de-partido-y-elimina-a-feliciano.html&https://www.vavel.com/es/tenis/813838-dzumhur-salva-3-bolas-de-partido-y-elimina-a-feliciano.html','name','width=600,height=500')" rel="nofollow"><span class="social_share social_fb">Facebook</span></a>
</div>
<div class="fltl mgb20">
<a target="popup" onclick="window.open('https://plus.google.com/share?url=https://www.vavel.com/es/tenis/813838-dzumhur-salva-3-bolas-de-partido-y-elimina-a-feliciano.html','name','width=600,height=500')"><span class="social_share social_gplus" rel="nofollow">Google Plus</span></a>
</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" class="fltr">
<meta itemprop="url" content="http://www.vavel.com"/>
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://img.vavel.com/b/vavel-logo-72.png" height="65"/>
<meta itemprop="url" content="https://img.vavel.com/b/vavel-logo-72.png"/>
<meta itemprop="width" content="65"/>
<meta itemprop="height" content="65"/>
</div>
<meta itemprop="name" content="VAVEL.com"/>
</div>
</aside>
</div>
<ul class="breadcrumb clr mgb20 pdt0" itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
<a href="https://www.vavel.com/" itemprop="item" class="antetitulo pd0"><meta itemprop="name" content="VAVEL"/></a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
<a href="https://www.vavel.com/es/" itemprop="item" class="antetitulo pd0"><meta itemprop="name" content="España"/></a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
> <a href="https://www.vavel.com/es/tenis/" itemprop="item" class="antetitulo pd0">
<span itemprop="name">Tenis</span>
</a>
</li>
</ul>
<div class="clr">
</div>
 
</article>
 
 
<aside id="article_column">
<div id="right">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fvavel.espana&amp;width=300&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true&amp;height=62&appId=169320175188" style="border:none; overflow:hidden; width:100%; height:65px;"> </iframe>
<div id="ad300" class="mgt5 pdb0 mgb5"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4378161002089632" data-ad-slot="1813578941"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="box-white-cat circle-corners10 mgt5">
<h3 class="ubuntu_text fltl mgl15"><a href="https://www.vavel.com/es/tenis/" title="Tenis" class="black3">Tenis</a>
</h3>
</div>
<div class="box-white box-white-most-popular">
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/es/tenis/813877-alexander-zverev-tira-de-oficio-para-superar-a-sandgren.html"><img src="https://img.vavel.com/c320_170_zverevwas3rdrnd17-5552086168.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/es/tenis/813877-alexander-zverev-tira-de-oficio-para-superar-a-sandgren.html">Alexander Zverev tira de oficio para superar a Sandgren</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/es/tenis/813858-paul-sigue-sonando-despierto-en-washington.html"><img src="https://img.vavel.com/c320_170_tpaulwas3rdrnd17-1307561490.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/es/tenis/813858-paul-sigue-sonando-despierto-en-washington.html">Paul sigue soñando despierto en Washington</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/es/tenis/813820-berdych-sobrevive-con-una-fabulosa-remontada.html"><img src="https://img.vavel.com/c320_170_berdych-4761590189.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/es/tenis/813820-berdych-sobrevive-con-una-fabulosa-remontada.html">Berdych sobrevive con una fabulosa remontada</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/es/tenis/813807-petkovic-se-abre-paso-a-los-cuartos-de-final-en-washington.html"><img src="https://img.vavel.com/c320_170_noticias-3-8-tenispetkovic-bob-2465533474.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/es/tenis/813807-petkovic-se-abre-paso-a-los-cuartos-de-final-en-washington.html">Petkovic se abre paso a los cuartos de final en Washington</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/es/tenis/813786-raonic-hizo-a-la-perfeccion-su-trabajo.html"><img src="https://img.vavel.com/c320_170_bob-3639381672.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/es/tenis/813786-raonic-hizo-a-la-perfeccion-su-trabajo.html">Raonic hizo a la perfección su trabajo</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/es/tenis/813773-sock-mantiene-viva-la-esperanza-local.html"><img src="https://img.vavel.com/c320_170_sock-bob-zimbio-4429484275.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/es/tenis/813773-sock-mantiene-viva-la-esperanza-local.html">Sock mantiene
viva la esperanza local</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/es/tenis/813758-kvitova-arrasa-en-su-debut-en-stanford.html"><img src="https://img.vavel.com/c320_170_kvitova9-5983260753.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/es/tenis/813758-kvitova-arrasa-en-su-debut-en-stanford.html">Kvitova arrasa en su debut en Stanford</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/es/tenis/813707-halep-logra-reaccionar-y-avanza-a-cuartos.html"><img src="https://img.vavel.com/c320_170_halep-4954084809.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/es/tenis/813707-halep-logra-reaccionar-y-avanza-a-cuartos.html">Halep logra reaccionar y avanza a cuartos</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/es/tenis/813675-joao-sousa-se-rehace-y-pasa-a-semifinales.html"><img src="https://img.vavel.com/c320_170_sousa-austria-1885831346.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/es/tenis/813675-joao-sousa-se-rehace-y-pasa-a-semifinales.html">Joao Sousa se rehace y pasa a semifinales</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/es/tenis/813629-ofner-sigue-de-dulce-en-su-tierra.html"><img src="https://img.vavel.com/c320_170_ofner-1009726449.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/es/tenis/813629-ofner-sigue-de-dulce-en-su-tierra.html">Ofner sigue de dulce en su tierra</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/es/tenis/813627-marin-cilic-otra-baja-para-montreal.html"><img src="https://img.vavel.com/c320_170_cilic-5484181395.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/es/tenis/813627-marin-cilic-otra-baja-para-montreal.html">Marin Cilic, otra baja para Montreal</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/es/tenis/813610-nick-kyrgios-tiempos-dificiles.html"><img src="https://img.vavel.com/c320_170_kyrgios-marsella-2909118751.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/es/tenis/813610-nick-kyrgios-tiempos-dificiles.html">Nick Kyrgios: tiempos difíciles</a></h3>
<div class="clr pdb5"> </div>
</div>
</div>
</div>
</aside>
</section>
</div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"> </script>
<script type="text/javascript" src="https://www.vavel.com/vavel/js/article-a7.js"> </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9914870-1', 'vavel.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Mo9il1awEti2fn", domain:"vavel.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Mo9il1awEti2fn" style="display:none" height="1" width="1" alt=""/></noscript>
 
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"http://www.vavel.com/tos.html","theme":"dark-top"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
 
 
<div class="fb-sharer-bar">
<a target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.vavel.com/es/tenis/813838-dzumhur-salva-3-bolas-de-partido-y-elimina-a-feliciano.html&https://www.vavel.com/es/tenis/813838-dzumhur-salva-3-bolas-de-partido-y-elimina-a-feliciano.html','name','width=600,height=500')" rel="nofollow" style="margin-left:-15px;">
<svg class="svg-icon icon-facebook-share" role="img" height="46" width="56" viewBox="0 0 46 46">
<path d="M43.5,0H2.5C1.1,0,0,1.1,0,2.5v40.9C0,44.9,1.1,46,2.5,46h22V28.2h-6v-6.9h6v-5.1c0-5.9,3.6-9.2,8.9-9.2   c2.5,0,4.7,0.2,5.4,0.3v6.2l-3.7,0c-2.9,0-3.4,1.4-3.4,3.4v4.4h6.9l-0.9,6.9h-6V46h11.7c1.4,0,2.5-1.1,2.5-2.5V2.5   C46,1.1,44.9,0,43.5,0z"></path>
</svg>Share on Facebook</a>
</div>
</body>
</html>
