<!DOCTYPE html><html lang="id" xml:lang="id">
<head>
<meta content="text/html;charset=utf-8" http-equiv="Content-Type" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Sensasi Nobar Menarik dari First Media dan Bein Sports Studio - VAVEL.com</title>
<meta property="og:site_name" content="VAVEL" /><meta property="fb:admins" content="510371807" /><meta property="fb:app_id" content="169320175188" /><meta name="alexaVerifyID" content="h2oWbBanS6-3pb0lcfbNd6I3Yxw" /><meta name="msvalidate.01" content="0881C6083E8E659661CAE90814031D25" /><meta name="HandheldFriendly" content="true" /><meta name="google-site-verification" content="f08U63uFumq-dqB16mUKbOZKAqOgRjrCnrOYTk3iSiA" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="PT Link Net Tbk, dengan merek First Media, pemimpin di industri penyedia TV kabel dan Fixed Broadband Cable Internet di Indonesia bersama dengan beIN Sports mengajak para penggemar sepak bola untuk nonton bareng (nobar) pertandingan yang ditunggu-tunggu Manchester United vs Liverpool di studio beINSPORTS Pasar Minggu, Jakarta pada Minggu (24/2). " /><meta name="keywords" content="First Media, Bein Sports Studio, Big Reds" /><meta name="news_keywords" content="first-media, bein-sports-studio, big-reds" /><meta name="author" content="Bandung Saputra" /><meta itemprop="alternativeHeadline" content="Sensasi Nobar Menarik dari First Media dan Bein Sports Studio - VAVEL.com" /><meta property="article:tag" content="first-media" /><meta property="article:tag" content="bein-sports-studio" /><meta property="article:tag" content="big-reds" /><meta property="og:type" content="article" /><meta property="og:image" content="https://img.vavel.com/nobar-bigreds-2019-1551300529472.jpg" /><meta property="og:title" content="Sensasi Nobar Menarik dari First Media dan Bein Sports Studio" /><meta property="og:url" content="https://www.vavel.com/id/berita/2019/02/27/970677-sensasi-nobar-menarik-dari-first-media-dan-bein-sports-studio.html" /><meta property="og:description" content="PT Link Net Tbk, dengan merek First Media, pemimpin di industri penyedia TV kabel dan Fixed Broadband Cable Internet di Indonesia bersama dengan beIN Sports mengajak para penggemar sepak bola untuk nonton bareng (nobar) pertandingan yang ditunggu-tunggu Manchester United vs Liverpool di studio beINSPORTS Pasar Minggu, Jakarta pada Minggu (24/2). " /><meta property="og:updated_time" content="2019-02-27T20:56:01.050Z" /><meta name="DC.title" lang="id" content="Sensasi Nobar Menarik dari First Media dan Bein Sports Studio" /><meta name="DC.description" lang="id" content="PT Link Net Tbk, dengan merek First Media, pemimpin di industri penyedia TV kabel dan Fixed Broadband Cable Internet di Indonesia bersama dengan beIN Sports mengajak para penggemar sepak bola untuk nonton bareng (nobar) pertandingan yang ditunggu-tunggu Manchester United vs Liverpool di studio beINSPORTS Pasar Minggu, Jakarta pada Minggu (24/2). " /><meta name="DC.creator" content="VAVEL.com" /><meta name="DC.publisher" content="VAVEL.com" /><meta name="DC.subject" lang="id" content="first-media;bein-sports-studio;big-reds" /><meta name="DC.date" content="2019-02-27" /><meta name="DC.date.issued" content="2019-02-27" /><meta name="DC.language" content="id" /><meta property="article:modified_time" content="2019-02-27T20:56:01.050Z" /><meta property="article:published_time" content="2019-02-27T20:56:01.050Z" /><meta property="article:section" content="Berita" /><meta name="twitter:site" content="@VAVEL" /><meta name="twitter:title" content="Sensasi Nobar Menarik dari First Media dan Bein Sports Studio" /><meta name="twitter:description" content="PT Link Net Tbk, dengan merek First Media, pemimpin di industri penyedia TV kabel dan Fixed Broadband Cable Internet di Indonesia bersama dengan beIN Sports mengajak para penggemar sepak bola untuk nonton bareng (nobar) pertandingan yang ditunggu-tunggu Manchester United vs Liverpool di studio beINSPORTS Pasar Minggu, Jakarta pada Minggu (24/2). " /><meta property="twitter:image" content="https://img.vavel.com/nobar-bigreds-2019-1551300529472.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black" /><meta name="google-play-app" content="app-id=com.mondosports.vavel" />
<link rel="manifest" type="" href="/manifest.json" crossOrigin="anonymous" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.vavel.com/b/apple-icon-180x180.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://img.vavel.com/b/android-icon-192x192.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://img.vavel.com/b/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://img.vavel.com/b/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://img.vavel.com/b/favicon-16x16.png" /><link rel="canonical" href="https://www.vavel.com/id/berita/2019/02/27/970677-sensasi-nobar-menarik-dari-first-media-dan-bein-sports-studio.html" /><link rel="amphtml" href="https://www.vavel.com/id/berita/2019/02/27/970677-sensasi-nobar-menarik-dari-first-media-dan-bein-sports-studio.amp.html" /><link rel="icon" href="https://www.vavel.com/favicon.ico" type="image/x-icon" />
<link rel="icon" href="/favicon.ico?v=1">
<link rel="stylesheet" href="https://www.vavel.com/cdn/vavel-c5f749b4c81874f3f435.css">
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-9914870-1', 'vavel.com');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"Mo9il1awEti2fn", domain:"vavel.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
  </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Mo9il1awEti2fn" style="display:none" height="1" width="1" alt="" /></noscript>

</head>
<body>
<div id="content-root"><div class="app-wrapper"><div><div><div class="modal-fullscreen hide" id="left_menu_overlay"></div><div class="new-sidemenu hide" id="left_menu"><div class="divider"></div><nav><ul class="new-sidemenu--categories"></ul></nav></div></div><div id="sb-site" class="sb-site-container"><div id="container_main_page"><header><div id="menuholder_top"><div class="menu_vavel menu_vavel_fixed"><div class="sb-toggle-left" id="left_menu_toggle"><div class="navicon-line"></div><div class="navicon-line"></div><div class="navicon-line"></div></div><div class="menu-background"><div class="logo-vavel-menu mgr10"><a href="/id/"><img src="https://assets.vavel.com/images/vavel_logo_png.png" alt="VAVEL logo" title="VAVEL logo" /></a><span class="flags-menu" id="flags_menu"><img src="https://assets.vavel.com/images/flags/id.png" alt="VAVEL Indonesia | Berita olahraga dan hasil live" data-tip="Select editions" /><div class="flag-drop-down" style="display:none" id="flag_drop_down"><ul class="culture-list"><a href="https://www.vavel.com/id/" title="VAVEL Indonesia" class="black3"><li class="culture-item"><span class="flag-id flag fltl mgr10"></span><span class="text">VAVEL Indonesia</span></li></a><a href="https://www.vavel.com/en/" title="VAVEL UK" class="black3"><li class="culture-item"><span class="flag-uk flag fltl mgr10"></span><span class="text">VAVEL UK</span></li></a><a href="https://www.vavel.com/en-us/" title="VAVEL USA" class="black3"><li class="culture-item"><span class="flag-usa flag fltl mgr10"></span><span class="text">USA</span></li></a><a href="https://www.vavel.com/es/" title="VAVEL Spain" class="black3"><li class="culture-item"><span class="flag-es flag fltl mgr10"></span><span class="text">VAVEL Spain</span></li></a><a href="https://www.vavel.com/lat/" title="VAVEL Latin America" class="black3"><li class="culture-item"><span class="flag-lat flag fltl mgr10"></span><span class="text">LatAm</span></li></a><a href="https://www.vavel.com/br/" title="VAVEL Brazil" class="black3"><li class="culture-item"><span class="flag-br flag fltl mgr10"></span><span class="text">VAVEL Brazil</span></li></a><a href="https://www.vavel.com/it/" title="VAVEL Italia" class="black3"><li class="culture-item"><span class="flag-it flag fltl mgr10"></span><span class="text">VAVEL Italia</span></li></a><a href="https://www.vavel.com/fr/" title="VAVEL France" class="black3"><li class="culture-item"><span class="flag-fr flag fltl mgr10"></span><span class="text">France</span></li></a><a href="https://www.vavel.com/arb/" title="VAVEL Arabic" class="black3"><li class="culture-item"><span class="flag-arb flag fltl mgr10"></span><span class="text">Arabic</span></li></a><a href="https://www.vavel.com/id/contact.html" title="Contact" class="black3"><li class="culture-item" style="border-top:1px solid #ddd"><span class=" flag fltl mgr10"></span><span class="text">Contact</span></li></a><a href="https://www.vavel.com/id/terms-and-privacy.html" title="Terms" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Terms</span></li></a><a href="https://www.vavel.com/id/staff.html" title="About us" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">About us</span></li></a></ul></div></span></div><div class="searchbox mgr15"><form method="GET" action="/id/search?" autoComplete="off"><div class="ampstart-input inline-block relative mb3"><input type="search" class="search-input user-valid valid" name="query" placeholder="Cari 782.205 Berita..." /></div><div class="icon-container"><div class="search-box-button"><label><input type="submit" class="input-submit" value="" /><svg fill="#000000" height="40" width="40" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></label></div></div></form></div><div class="sb-toggle-right"><div class="locale-bar-container"><span class="flags-menu" id="flags_menu"><img src="https://assets.vavel.com/images/flags/id.png" alt="VAVEL Indonesia | Berita olahraga dan hasil live" data-tip="Select editions" /><div class="flag-drop-down" style="display:none" id="flag_drop_down"><ul class="culture-list"><a href="https://www.vavel.com/id/" title="VAVEL Indonesia" class="black3"><li class="culture-item"><span class="flag-id flag fltl mgr10"></span><span class="text">VAVEL Indonesia</span></li></a><a href="https://www.vavel.com/en/" title="VAVEL UK" class="black3"><li class="culture-item"><span class="flag-uk flag fltl mgr10"></span><span class="text">VAVEL UK</span></li></a><a href="https://www.vavel.com/en-us/" title="VAVEL USA" class="black3"><li class="culture-item"><span class="flag-usa flag fltl mgr10"></span><span class="text">USA</span></li></a><a href="https://www.vavel.com/es/" title="VAVEL Spain" class="black3"><li class="culture-item"><span class="flag-es flag fltl mgr10"></span><span class="text">VAVEL Spain</span></li></a><a href="https://www.vavel.com/lat/" title="VAVEL Latin America" class="black3"><li class="culture-item"><span class="flag-lat flag fltl mgr10"></span><span class="text">LatAm</span></li></a><a href="https://www.vavel.com/br/" title="VAVEL Brazil" class="black3"><li class="culture-item"><span class="flag-br flag fltl mgr10"></span><span class="text">VAVEL Brazil</span></li></a><a href="https://www.vavel.com/it/" title="VAVEL Italia" class="black3"><li class="culture-item"><span class="flag-it flag fltl mgr10"></span><span class="text">VAVEL Italia</span></li></a><a href="https://www.vavel.com/fr/" title="VAVEL France" class="black3"><li class="culture-item"><span class="flag-fr flag fltl mgr10"></span><span class="text">France</span></li></a><a href="https://www.vavel.com/arb/" title="VAVEL Arabic" class="black3"><li class="culture-item"><span class="flag-arb flag fltl mgr10"></span><span class="text">Arabic</span></li></a><a href="https://www.vavel.com/id/contact.html" title="Contact" class="black3"><li class="culture-item" style="border-top:1px solid #ddd"><span class=" flag fltl mgr10"></span><span class="text">Contact</span></li></a><a href="https://www.vavel.com/id/terms-and-privacy.html" title="Terms" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Terms</span></li></a><a href="https://www.vavel.com/id/staff.html" title="About us" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">About us</span></li></a></ul></div></span><button data-tip="Login/SignUp" class="button-yellow" id="open_modals">Berita Anda</button></div></div></div></div><div id="searchbox-mobile" class="searchbox-mobile"><div class="searchbox mgr15"><form method="GET" action="/id/search?" autoComplete="off"><div class="ampstart-input inline-block relative mb3"><input type="search" class="search-input user-valid valid" name="query" placeholder="Cari 782.205 Berita..." /></div><div class="icon-container"><div class="search-box-button"><label><input type="submit" class="input-submit" value="" /><svg fill="#000000" height="40" width="40" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></label></div></div></form></div></div></div></header><div><div class="demo_asd"><div class="article_container"><div class="box-white-cat articles-related"><div class="submenu_960"><div class="ad728 example_responsive_1"><ins class="adsbygoogle" style="display:block;width:auto;height:auto" data-ad-format="auto" data-ad-client="ca-pub-4378161002089632" data-ad-slot="2469580480"></ins></div><article id="971086" class="articles-related-new300"><div class="articles-related-img"><div class="articles-related-cut-img"><a href="/id/berita/2019/03/02/971086-perseru-akan-all-out.html"><img src="https://img.vavel.com/thumb_i-putu-gede-500x300-1551500815160.jpg" alt="" width="63" /><br /></a></div></div><h3 style="padding-top:3px" class="antetitulo"><a href="/id/berita/" title="Berita">Berita</a></h3><h4 class="articles-related-title"><a href="/id/berita/2019/03/02/971086-perseru-akan-all-out.html">Perseru Akan &quot;All Out&quot;...</a></h4></article></div></div><div id="content_article" class="content_article"><article id="article" class="myArticle" itemscope="" itemType="http://schema.org/NewsArticle"><meta itemscope="" itemProp="mainEntityOfPage" itemType="https://schema.org/WebPage" itemID="/id/berita/2019/02/27/970677-sensasi-nobar-menarik-dari-first-media-dan-bein-sports-studio.html" /><meta itemProp="articleSection" content="Berita" /><header class="article-header"><div class="image-article-container"><figure itemProp="image" itemscope="" itemType="http://schema.org/ImageObject"><img src="https://img.vavel.com/nobar-bigreds-2019-1551300529472.jpg" title="Sensasi Nobar Menarik dari First Media dan Bein Sports Studio" alt="Sensasi Nobar Menarik dari First Media dan Bein Sports Studio" itemProp="image url thumbnailUrl contentURL" width="630" class="article-image" /><meta itemProp="caption" content="Ist" /><meta itemProp="datePublished" content="Thu, 28 Feb 2019 03:47:00 +0700" /><meta itemProp="width" content="100%" /></figure><div class="over-bg"></div><div class="article-title-vvl"><figcaption class="image_caption_news">Ist</figcaption><h1 itemProp="name headline">Sensasi Nobar Menarik dari First Media dan Bein Sports Studio</h1></div></div><div class="description"><time itemProp="datePublished" dateTime="Thu, 28 Feb 2019 03:47:00 +0700" class="date_article">27/02/2019 21.47</time><meta content="Fri, 01 Mar 2019 05:16:48 +0700" /><h2 itemProp="description" class="abstract">PT Link Net Tbk, dengan merek First Media, pemimpin di industri penyedia TV kabel dan Fixed Broadband Cable Internet di Indonesia bersama dengan beIN Sports mengajak para penggemar sepak bola untuk nonton bareng (nobar) pertandingan yang ditunggu-tunggu Manchester United vs Liverpool di studio beINSPORTS Pasar Minggu, Jakarta pada Minggu (24/2).&nbsp;</h2></div><section class="author_bar"><a href="/id/author/bandung-saputra" title="Bandung Saputra"> <div itemscope="" itemProp="author creator" itemType="http://schema.org/Person" class="author_bar_left fltl"><div class="author_bar_left1"><img itemProp="image" src="https://img.vavel.com/thumb_bandung-saputra-timnas-indonesia-vs-islandia-gbk-7577632493.jpg" alt="bandung-saputra" height="75" class="image" /></div><div class="mgt15 mgb5"><span itemProp="name" class="author_name"><strong>Bandung Saputra</strong></span></div><div class="social_data"></div></div></a></section></header><div><div><div></div><div></div><section itemProp="articleBody" class="article-content"><p>Nobar dihadiri oleh pelanggan First Media, penggemar sepak bola, mantan Kapten Timnas Futsal Indonesia, Vennard Hutabarat dan Marketing Communication Division HeadPT Link Net Tbk, Niki Sanjaya. Acara ini bertujuan untuk memberikan pengalaman yang mengesankan bagipelanggan First Media dan penggemar sepak bola dalam menikmati pertandingan paling bergengsi pada liga tahun ini.</p>
<p>&ldquo;First Media berkomitmen untuk membawa para penggemar lebih dekat dengan olahraga yang begitu mereka cintai. Nobar &ldquo;Red War&rdquo; yang diselenggarakan oleh First Media dan beIN SPORTS merupakan komitmen kami dalam memberikan pengalaman menonton sepakbola yang tak tertandingi dengan sesama penggemar,&rdquo;ungkapNiki Sanjaya, Marketing Communication Division HeadPT Link Net Tbk.</p>
<p>&ldquo;Kami senang dapat bekerjasama dengan First Media dalam menyelenggarakan Nobar &ldquo;Red War&rdquo;. Kami memiliki tujuan yang sama dengan First Media, yaitumemberikan pengalaman yang berharga bagi para penggemar dan ke depannyakami ingin menghadirkan lebih banyak kegiatan untuk semakin dekat dengan pelanggan,&rdquo; ungkap Magdalene Ng, Head Marketing &amp; Communications, beIN Asia Pasifik.</p>
<p>Untuk memberikan layanan dan pengalaman terbaik bagi pelanggan dan penggemar sepak bola, First Media akan terus menghadirkan berbagai pertandingan terbaik di dunia bersama beIN melalui aplikasi beIN SPORTS CONNECT, yang memungkinkan pengguna menonton pertandingan langsung &amp;menikmati on-demand games, termasuk liga sepak bola Eropa seperti Liga Premier, Serie A, LaLiga, dan masih banyak lagi tidak hanya di rumah melalui Smart Box X1 tetapi juga melalui desktop, laptop maupunsmartphone yang terhubung.</p>
<p>BeIN Sports CONNECT tersedia dalam paket langganan Rp 75.000/bulan dan penawaran khusus bagi pelanggan First Media, yaitu promosi &ldquo;Pay 2 for 3 months&rdquo; dimana pelanggan dapat berlangganan langsung melalui berbagai channel yang tersedia,yaitumelalui aplikasi &ldquo;My FirstMedia&rdquo; dengan login menggunakan FirstID, atau melalui &nbsp;website www.firstmedia.com dan Customer Service 1500-595; dan tambahan biaya berlangganan beIN langsung otomatis masuk ke tagihan First Media.</p>
<p>&quot;Sesuai dengan tema campaign kami yang baru &ldquo;A Journey of Togetherness&rdquo;, kami percaya bahwa pengalaman menonton akan menjadi lebih kaya dan menyenangkan jika dilakukan bersama-sama, karena dapatmeningkatkan rasa kebersamaan. First Media akan terus memberikankegembiraan kepada pelanggan melalui pengalaman menonton yang terbaik, bersama keluarga, teman dan komunitas,&quot; tutup Niki.<br />
&nbsp;</p>
</section></div><div class="row between-xs container-margin-both-sides"><div class="rating-div" id="rating_root" data-articleid="5c76f9617cdeba7703c8069b" data-editing="true"><div style="display:inline-block;position:relative" class="dv-star-rating"><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5c76f9617cdeba7703c8069b" id="5c76f9617cdeba7703c8069b_5" value="5" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5c76f9617cdeba7703c8069b_5"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5c76f9617cdeba7703c8069b" id="5c76f9617cdeba7703c8069b_4" value="4" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5c76f9617cdeba7703c8069b_4"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5c76f9617cdeba7703c8069b" id="5c76f9617cdeba7703c8069b_3" value="3" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5c76f9617cdeba7703c8069b_3"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5c76f9617cdeba7703c8069b" id="5c76f9617cdeba7703c8069b_2" value="2" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5c76f9617cdeba7703c8069b_2"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5c76f9617cdeba7703c8069b" id="5c76f9617cdeba7703c8069b_1" value="1" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5c76f9617cdeba7703c8069b_1"><i style="font-style:normal">★</i></label></div><span class="rating-letters pds15"><span id="rating_average"></span></span><span class="rating-letters"><span id="rating_votes"></span></span></div><div itemProp="publisher" itemscope="" itemType="https://schema.org/NewsMediaOrganization"><meta itemProp="publishingPrinciples" content="https://www.vavel.com/en/2018/12/28/961435-what-is-vavel.html" /><div itemProp="logo" itemscope="" itemType="https://schema.org/ImageObject"><img alt="VAVEL Logo" src="https://assets.vavel.com/images/vavel-logo-120.png" height="65" /><meta itemProp="url" content="https://assets.vavel.com/images/vavel-logo-120.png" /></div><meta itemProp="name" content="VAVEL.com" /><meta itemProp="url" content="https://www.vavel.com" /></div></div><div><footer class="article_tags clr mgt5 pdb15"><ul><li class="more-news"><span>Lebih banyak berita tentang</span></li><li class="more-tags" itemProp="keywords"><a href="/id/tag/first-media/" title="First Media">First Media</a></li><li class="more-tags" itemProp="keywords"><a href="/id/tag/bein-sports-studio/" title="Bein Sports Studio">Bein Sports Studio</a></li><li class="more-tags" itemProp="keywords"><a href="/id/tag/big-reds/" title="Big Reds">Big Reds</a></li></ul></footer><div class="button-comments"><button class="button-comments-click" id="facebook_comments_button">Comments <svg class="arrow-comments" id="facebook_comments_arrow" style="transform:rotate(180deg)" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 20"><path d="M33.357 15.92L16.677 0 0 15.92l4.278 3.5 12.4-11.836 12.4 11.836"></path></svg></button><div id="facebook_comments" style="display:none"><div><div class="fb-comments" data-colorscheme="light" data-numposts="5" data-href="https://www.vavel.com/id/berita/2019/02/27/970677-sensasi-nobar-menarik-dari-first-media-dan-bein-sports-studio.html" data-width="100%" data-skin="light" data-mobile="true"></div></div></div></div></div></div><div class="clr"></div></article><aside id="right-column"><div id="ad300" class="mgt10 mgb15"><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-format="auto" data-ad-client="ca-pub-4378161002089632" data-ad-slot="1813578941"></ins></div><div><div class="paddingDiv"></div><div class="box-white-cat mgb15"><h3 class="ubuntu_text txtcntr"><span>Berita</span><span> </span><span class="ft16 black9">Berita</span></h3></div><article class="related-article-module" id="971085"><img alt="PS TIRA&amp;nbsp; Tak Gentar Hadapi Persib" src="https://img.vavel.com/thumb_miftahudin-240x170-1551500679096.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/id/berita/2019/03/02/971085-ps-tira-tak-gentar-hadapi-persib.html"><span>PS TIRA&nbsp; Tak Gentar Hadapi Persib</span></a></h4><span class="moment">6 jam yang lalu</span></article><article class="related-article-module" id="971083"><img alt="Kim Kurniawan: Kami Sudah Siap" src="https://img.vavel.com/thumb_kim-kurniawan-240x170-1551500471555.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/id/berita/2019/03/02/971083-kim-kurniawan-kami-sudah-siap.html"><span>Kim Kurniawan: Kami Sudah Siap</span></a></h4><span class="moment">6 jam yang lalu</span></article><article class="related-article-module" id="971082"><img alt="Persib Bertekad Raih Poin Penuh" src="https://img.vavel.com/thumb_miljan-radovic-240x170-1551500282008.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/id/berita/2019/03/02/971082-persib-bertekad-raih-poin-penuh.html"><span>Persib Bertekad Raih Poin Penuh</span></a></h4><span class="moment">6 jam yang lalu</span></article><article class="related-article-module" id="971080"><img alt="Persebaya Tak Anggap Enteng Perseru" src="https://img.vavel.com/thumb_persebaya-240x170-1551500131308.jpeg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/id/berita/2019/03/02/971080-persebaya-tak-anggap-enteng-perseru.html"><span>Persebaya Tak Anggap Enteng Perseru</span></a></h4><span class="moment">6 jam yang lalu</span></article><article class="related-article-module" id="970678"><img alt="Tiba di Tanah Air, Timnas U-22 Disambut Meriah" src="https://img.vavel.com/thumb_sambutan-garuda-juara-piala-aff-u-22-2019-1551301152667.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/id/berita/2019/02/27/970678-tiba-di-tanah-air-timnas-u-22-disambut-meriah.html"><span>Tiba di Tanah Air, Timnas U-22 Disambut Meriah</span></a></h4><span class="moment">3 hari yang lalu</span></article><article class="related-article-module" id="970417"><img alt="Simon Rekrut Yeyen Tumena, Joko Susilo, dan Alan Haviludin" src="https://img.vavel.com/thumb_simon-mcmenemy-bersama-dengan-perwakilan-seluruh-p-x600-1551155841572.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/id/berita/2019/02/26/970417-simon-rekrut-yeyen-tumena-dan-joko-susilo.html"><span>Simon Rekrut Yeyen Tumena, Joko Susilo, dan Alan Haviludin</span></a></h4><span class="moment">4 hari yang lalu</span></article><article class="related-article-module" id="970416"><img alt="Garuda Muda Mengejar Kejayaan di Kamboja" src="https://img.vavel.com/thumb_img-0602-x600-1551155108024.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/id/berita/2019/02/26/970416-garuda-muda-kejar-kejayaan-di-kamboja.html"><span>Garuda Muda Mengejar Kejayaan di Kamboja</span></a></h4><span class="moment">4 hari yang lalu</span></article><article class="related-article-module" id="970415"><img alt="PSSI Seleksi 25 Wasit untuk Piala Presiden" src="https://img.vavel.com/thumb_penyegaran-wasit-piala-presiden-2019-500x300-1551154762673.jpeg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/id/berita/2019/02/26/970415-pssi-seleksi-25-wasit-untuk-piala-presiden.html"><span>PSSI Seleksi 25 Wasit untuk Piala Presiden</span></a></h4><span class="moment">4 hari yang lalu</span></article><article class="related-article-module" id="970306"><img alt="Jersey Persija akan Gunakan Teknologi Terbaru" src="https://img.vavel.com/thumb_specs-active-2019-1551102366679.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/id/berita/2019/02/25/970306-jersey-persija-akan-gunakan-teknologi-terbaru.html"><span>Jersey Persija akan Gunakan Teknologi Terbaru</span></a></h4><span class="moment">5 hari yang lalu</span></article><article class="related-article-module" id="970256"><img alt="Indonesia Optimistis Hadapi Thailand" src="https://img.vavel.com/thumb_timnas-u-22-selebrasi-keseluruhan-total-usai-kalah-500x300-1551054859852.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/id/berita/2019/02/25/970256-indonesia-optimistis-hadapi-thailand.html"><span>Indonesia Optimistis Hadapi Thailand</span></a></h4><span class="moment">5 hari yang lalu</span></article></div><div><div class="paddingDiv"></div><div class="box-white-cat mgb15"><h3 class="ubuntu_text txtcntr"><span>Latest News</span><span> </span><span class="ft16 black9">in VAVEL</span></h3></div><article class="related-article-module" id="971086"><img alt="Perseru Akan &quot;All Out&quot;" src="https://img.vavel.com/thumb_i-putu-gede-500x300-1551500815160.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/id/berita/2019/03/02/971086-perseru-akan-all-out.html"><span>Perseru Akan "All Out"</span></a></h4><span class="moment">6 jam yang lalu</span></article><article class="related-article-module" id="971085"><img alt="PS TIRA&amp;nbsp; Tak Gentar Hadapi Persib" src="https://img.vavel.com/thumb_miftahudin-240x170-1551500679096.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/id/berita/2019/03/02/971085-ps-tira-tak-gentar-hadapi-persib.html"><span>PS TIRA&nbsp; Tak Gentar Hadapi Persib</span></a></h4><span class="moment">6 jam yang lalu</span></article><article class="related-article-module" id="971083"><img alt="Kim Kurniawan: Kami Sudah Siap" src="https://img.vavel.com/thumb_kim-kurniawan-240x170-1551500471555.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/id/berita/2019/03/02/971083-kim-kurniawan-kami-sudah-siap.html"><span>Kim Kurniawan: Kami Sudah Siap</span></a></h4><span class="moment">6 jam yang lalu</span></article><article class="related-article-module" id="971082"><img alt="Persib Bertekad Raih Poin Penuh" src="https://img.vavel.com/thumb_miljan-radovic-240x170-1551500282008.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/id/berita/2019/03/02/971082-persib-bertekad-raih-poin-penuh.html"><span>Persib Bertekad Raih Poin Penuh</span></a></h4><span class="moment">6 jam yang lalu</span></article><article class="related-article-module" id="971080"><img alt="Persebaya Tak Anggap Enteng Perseru" src="https://img.vavel.com/thumb_persebaya-240x170-1551500131308.jpeg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/id/berita/2019/03/02/971080-persebaya-tak-anggap-enteng-perseru.html"><span>Persebaya Tak Anggap Enteng Perseru</span></a></h4><span class="moment">6 jam yang lalu</span></article><article class="related-article-module" id="970678"><img alt="Tiba di Tanah Air, Timnas U-22 Disambut Meriah" src="https://img.vavel.com/thumb_sambutan-garuda-juara-piala-aff-u-22-2019-1551301152667.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/id/berita/2019/02/27/970678-tiba-di-tanah-air-timnas-u-22-disambut-meriah.html"><span>Tiba di Tanah Air, Timnas U-22 Disambut Meriah</span></a></h4><span class="moment">3 hari yang lalu</span></article></div></aside></div></div></div></div></div></div></div></div></div>
<link rel="stylesheet" href="https://assets.vavel.com/css/cultures/english.css" />
<script type="text/javascript" src="https://www.vavel.com/cdn/main.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
'use strict';
var gdprAppliesGlobally = false;
function addFrame() {
  if (!window.frames['__cmpLocator']) {
    if (document.body) {
      var body = document.body,
          iframe = document.createElement('iframe');
      iframe.style = 'display:none';
      iframe.name = '__cmpLocator';
      body.appendChild(iframe);
    } else {
      setTimeout(addFrame, 5);
    }
  }
}
function cmpMsgHandler(event) {
  var msgIsString = typeof event.data === 'string';
  var json = void 0;
  if (msgIsString) {
    json = event.data.indexOf('__cmpCall') != -1 ? JSON.parse(event.data) : {};
  } else {
    json = event.data;
  }
  if (json.__cmpCall) {
    var i = json.__cmpCall;
    window.__cmp(i.command, i.parameter, function (retValue, success) {
      var returnMsg = {
        '__cmpReturn': {
          'returnValue': retValue,
          'success': success,
          'callId': i.callId
        }
      };
      event.source.postMessage(msgIsString ? JSON.stringify(returnMsg) : returnMsg, '*');
    });
  }
}
(function () {
  var elem = document.createElement('script');
  elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  addFrame();
  window.__cmp = function (c) {
    var b = arguments;
    if (!b.length) {
      return __cmp.a;
    } else if (b[0] === 'ping') {
      b[2]({
        'gdprAppliesGlobally': gdprAppliesGlobally,
        'cmpLoaded': false
      }, true);
    } else if (c == '__cmp') return false;else {
      if (typeof __cmp.a === 'undefined') {
        __cmp.a = [];
      }
      __cmp.a.push([].slice.apply(b));
    }
  };
  window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
  window.__cmp.msgHandler = cmpMsgHandler;
  if (window.addEventListener) {
    window.addEventListener('message', cmpMsgHandler, false);
  } else {
    window.attachEvent('onmessage', cmpMsgHandler);
  }
  window.__cmp('init', {
    'Language': 'en',
    'Initial Screen Reject Button Text': 'I do not accept',
    'Initial Screen Accept Button Text': 'I accept',
    'Purpose Screen Body Text': 'You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.',
    'Vendor Screen Body Text': 'You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.',
    'Vendor Screen Accept All Button Text': 'Accept all',
    'Vendor Screen Reject All Button Text': 'Reject all',
    'Initial Screen Body Text': 'We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'VAVEL.com',
    'Publisher Logo': 'https://upload.wikimedia.org/wikipedia/commons/3/3a/Vavel_logo.png',
    'Publisher Purpose IDs': [2, 3],
    'Post Consent Page': 'https://www.vavel.com',
    'UI Layout': 'banner',
    'No Option': false
  });
})();
    </script>
<div class="dialog-root dialog-modal" id="modal_forgot_password" role="dialog" style="display:none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><div class="dialog-content login-container forget-pass"><div class="title">Restore your password</div><div class="title-help-message">Please enter your user name or email.</div><form id="forgot_check_form"><div class="text-field-root"><div class="text-field-input-container"><input name="userName" type="text" placeholder="" /></div></div></form><button class="material-ui-button verify-button" id="forgot_check_button"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas><span>Check</span></button><form id="forgot_restore_form" style="display:none;"><div class="title-help-message" style="margin-top: 16px;">Please enter verification code which send to your email</div><div class="text-field-root"><label class="text-field-label label-active">Verification Code</label><div class="text-field-input-container"><input name="verification-code" type="text" placeholder="" /></div></div></form><button class="material-ui-button verify-button" id="forgot_restore_button" style="display:none;"><canvas height="60" width="128" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas><span>Restore</span></button><form id="forgot_change_form" style="display:none;"><div class="title-help-message" style="margin-top: 16px;">Verification is OK, please enter new password</div><div class="text-field-root"><label class="text-field-label label-active">Create a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password1" type="password" placeholder="" data-validate-field="password" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Confirm a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password2" type="password" placeholder="" data-validate-field="confirm" /></div></div><button class="material-ui-button verify-button" id="forgot_change_button" type="submit" style="display:none;"><canvas height="60" width="128" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas><span>Change</span></button></form></div><div class="login-error" id="forgot_error" style="display:none;"></div></div></div><div class="dialog-root dialog-modal" id="modal_login" role="dialog" style="display: none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><form id="login-form"><div class="dialog-content login-container"><div class="title">Your News or<a href="https://editor.vavel.com/" target="_blank" rel="nofollow">Writer Panel</a></div><div class="title-help-message">Enjoy your<b>own Customized Newspaper</b> with VAVEL topics' carousels!<br /><br /><b>Don't have an account yet?</b><a data-modal-open="register"><b>Create your account here</b></a>. It takes less than 60 seconds.</div><div class="login-content"><div class="text-field-root"><label class="text-field-label label-active">User Name</label><div class="text-field-input-container"><input name="userName" type="text" placeholder="" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Password</label><div class="text-field-input-container"><input name="password" type="password" placeholder="" /></div></div></div><div class="row between-xs login-but"><button class="material-ui-button login-button" type="submit">LOGIN</button><div class="title-help-message"><a data-modal-open="forgot_password">Forgot your password ?</a></div></div></div></form><div class="login-error" id="login_error" style="display:none;"></div></div></div><div class="dialog-root dialog-modal" id="modal_main" role="dialog" style="display:none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><div class="dialog-content start-auth-content"><div class="title">Login Member or<a href="https://editor.vavel.com/" target="_blank" rel="nofollow">Writer Panel</a></div><div class="title-help-message">Enjoy your<b>own Customized Newspaper</b> with VAVEL topics' carousels!<br /><br />Don't have an account yet?<a data-modal-open="register"><b>Create your account here</b></a>. It takes less than 60 seconds.</div><div class="row between-xs buttons"><button class="material-ui-button login-button" id="b_show_modal_login" data-modal-open="login">LOGIN</button><div class="text-or">or</div><button class="material-ui-button register-button" id="b_show_register_login" data-modal-open="register">REGISTER</button></div><div class="row between-xs login-but"><img src="https://img.vavel.com/vavel-carousels-1542365295941.png" alt="VAVEL Customized Newspaper" title="VAVEL Customized Newspaper" style="width: 90%; margin: 0px auto; height: 100%;" /></div></div></div></div><div class="dialog-root dialog-modal" id="modal_register" role="dialog" style="display: none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><form id="signup-form"><div class="dialog-content login-container"><div class="title">Sign Up</div><div class="title-help-message">Use the form below to create your account.</div><div class="title-help-message">Have an account ?<a data-modal-open="login">Login</a></div><div class="login-content"><div class="text-field-root"><label class="text-field-label label-active"> First name</label><div class="text-field-input-container"><input name="firstName" type="text" placeholder="" data-validate-field="firstName" /></div></div><div class="text-field-root"><label class="text-field-label label-active"> Last name</label><div class="text-field-input-container"><input name="lastName" type="text" placeholder="" data-validate-field="lastName" /></div></div><div class="text-field-root"><label class="text-field-label label-active"> Country</label><div class="text-field-input-container"><input name="country" type="text" placeholder="" data-validate-field="country" /></div></div><div class="text-field-root"><label class="text-field-label label-active">User name<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="user" type="text" placeholder="" data-validate-field="userName" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Email<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="email" type="text" placeholder="" data-validate-field="email" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Create a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password1" type="password" placeholder="" data-validate-field="password" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Confirm a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password2" type="password" placeholder="" data-validate-field="confirm" /></div></div></div><button class="material-ui-button sign-button" type="submit">Complete Signup</button></div></form></div></div><div class="dialog-root dialog-modal user-info-dialog" id="modal_user_info" role="dialog" style="display:none"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><form id="user-form"><div class="dialog-content login-container"><div class="row between-xs user-title-avatar"><div class="col-xs-2"><img src="https://assets.vavel.com/images/user-icon.png" /></div><div class="col-xs-9 user-title-bar"><div class="col-xs-10 full-name" id="user_form_full_name"></div><div class="col-xs-10 email" id="user_form_email"></div><div class="col-xs-10 country" id="user_form_contry"></div></div></div><div class="login-content"><div class="user-name" id="user_form_user_name"></div><div class="text-field-root"><label class="text-field-label label-active">First name</label><div class="text-field-input-container"><input name="firstName" type="text" placeholder="" data-validate-field="name" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Last name</label><div class="text-field-input-container"><input name="lastName" type="text" placeholder="" data-validate-field="last_name" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Country</label><div class="text-field-input-container"><input name="country" type="text" placeholder="" data-validate-field="country" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Create a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password1" type="password" placeholder="" data-validate-field="pass" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Confirm a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password2" type="password" placeholder="" data-validate-field="confirm" /></div></div><div class="row dialog-action-bar"><button class="material-ui-button" type="submit"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas>Save</button><button class="material-ui-button logout-button" id="logout_button"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas>Logout</button></div></div></div></form></div></div><div class="dialog-root dialog-modal" id="modal_verification" role="dialog" style="display:none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><div class="dialog-content login-container"><div class="title">Verification</div><div class="title-help-message">Please enter code from email which was sending you.</div><div class="text-field-root"><div class="text-field-input-container"><input id="vavel_verification_code" name="vavel-verification-code" type="text" placeholder="" /></div></div><button class="material-ui-button verify-button" id="verify_button"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas>Verify</button></div><div class="login-error" id="verification_error" style="display:none;"></div></div></div>
</body>
</html>