<!DOCTYPE html>

 
 
<html lang="it" xml:lang="it">
    
	<head>

  	<title>Juventus, insidia Barcellona per Tolisso | VAVEL.com</title>

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <meta name="description" content="Il centrocampista francese è da tempo nel mirino dei bianconeri e secondo la stampa spagnola anche i blaugrana sarebbero sul giocatore." />

	<meta name="keywords" content="Juventus,,insidia,Barcellona,per,Tolisso,Juventus Football Club" />

    <meta name="news_keywords" content="Juventus,,insidia,Barcellona,per,Tolisso,Juventus Football Club" />

	<meta name="author" content="Alberto Zamboni" /> 
  <meta name="revisit-after" content="1 weeks" />
   
    

     <meta name="robots" content="index, follow" />
 
    <meta property="og:title" content="Juventus, insidia Barcellona per Tolisso" />

    <meta property="og:url" content="https://www.vavel.com/it/calcio/juventus/771177-juventus-insidia-barcellona-per-tolisso.html" />

    <meta property="og:site_name" content="VAVEL.com" />

    <meta property="og:description" content="Il centrocampista francese è da tempo nel mirino dei bianconeri e secondo la stampa spagnola anche i blaugrana sarebbero sul giocatore." />
    <meta name="google-play-app" content="app-id=com.mondosports.vavel" /> 
   
   

    
  <meta property="og:image" content="https://img-vavel.com/tolisso-8908724761.jpg" />



     

    <meta property="og:type" content="article" />

     

    <meta property="article:section" content="Juventus Football Club" />

    <meta property="fb:admins" content="510371807" />
   


    <meta property="fb:app_id" content="169320175188" />  

    <meta name="twitter:card" content="summary_large_image" />

    <meta name="twitter:creator" content="Al93Zambo" /> 

     

<script sync="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>

    <meta http-equiv="content-language" content="it-IT" /><meta name="twitter:site" content="@VAVEL_Italia" /><meta property="article:publisher" content="https://www.facebook.com/VAVELitalia" /> 

    

    

     

     

     

     

     

    

    

<meta name="twitter:title" content="Juventus, insidia Barcellona per Tolisso" />
<meta name="twitter:description" content="Il centrocampista francese è da tempo nel mirino dei bianconeri e secondo la stampa spagnola anche i blaugrana sarebbero sul giocatore." />
<meta name="twitter:image" content="https://img.vavel.com/tolisso-8908724761.jpg" />


    <link rel="canonical" href="https://www.vavel.com/it/calcio/juventus/771177-juventus-insidia-barcellona-per-tolisso.html" />
    <link href="https://www.vavel.com/it/amp/it/calcio/juventus/771177-juventus-insidia-barcellona-per-tolisso.html" rel="amphtml" />

 


    

     

     

     

    <link rel="publisher" href="https://plus.google.com/102427881809042940580/" /> 

     

     

     

     

     

   <link href="https://www.vavel.com/vavel/css/articles1327.css" rel="stylesheet" type="text/css" />
 
     
    <link href="https://www.vavel.com/themes/default/css/it/italia-menu2.css" rel="stylesheet" type="text/css" />

    

    

 	

    

    

    

    

    

    

     

     
    

    


<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width = 320" />
<meta name="viewport" content="initial-scale=1, user-scalable=yes" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<!--
<link rel="stylesheet" href="/vavel/js/app-banner/jquery.androidbanner.css" type="text/css" media="screen" /> -->





<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4378161002089632",
    enable_page_level_ads: true
  });
</script>







<!-- Portuguese -->






<!-- english -->



  

    <link rel="apple-touch-icon-precomposed" href="https://img.vavel.com/b/vavel-logo-60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.vavel.com/b/vavel-logo-72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://img.vavel.com/b/vavel-logo-76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.vavel.com/b/vavel-logo-114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://img.vavel.com/b/vavel-logo-120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.vavel.com/b/vavel-logo-144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://img.vavel.com/b/vavel-logo-152.png" />
  
  

    


</head>
   
   <body>


    			<div id="container_main_page">
        			<header>
  		
   

  <nav class="greybar2">
    <div class="greybar2_960">
 
           <ul>
             
              
              
              
              
              
                <li><a href="https://www.vavel.com/it/" title="VAVEL Italia" class="black3" target="_blank"><span class="flag flag-it fltl mgr5" title="VAVEL Italia"> </span><span class="mgr15"><b>VAVEL Italia</b></span></a></li> 
                <li><a href="https://www.vavel.com/en-us/" title="VAVEL USA" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-usa fltl mgr5" title="VAVEL USA"> </span><span class="mgr15"><b>USA</b></span></a></li> 
                <li><a href="https://www.vavel.com/en/" title="VAVEL UK" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-uk fltl mgr5" title="VAVEL UK"> </span><span class="mgr15"><b>UK</b></span></a></li> 
                <li><a href="https://www.vavel.com/es/" title="VAVEL Spagna" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-es fltl mgr5" title="VAVEL Spagna"> </span><span class="mgr15"><b>Spagna</b></span></a></li> 
              <li><a href="https://www.vavel.com/mx/" title="VAVEL M&eacute;xico" class="grey3" target="_blank" hreflang="es-mx" rel="nofollow"><span class="flag flag-mx fltl mgr5" title="VAVEL Mexico"> </span><span class="mgr15"><b>MX</b></span></a></li>

                 <li><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="grey3" target="_blank" hreflang="es-ar" rel="nofollow"><span class="flag flag-ar fltl mgr5" title="VAVEL Argentina" ></span><span class="mgr15"><b>Argentina</b></span></a></li>
                 <li><a href="https://www.vavel.com/lat/colombia/" title="VAVEL Colombia" class="grey3" target="_blank" hreflang="es-co" rel="nofollow"><span class="flag flag-co fltl mgr5" title="VAVEL Colombia"> </span><span class="mgr15"><b>Colombia</b></span></a></li>
                <li><a href="https://www.vavel.com/br/" title="VAVEL Brasile" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-br fltl mgr5" title="VAVEL Brasile"> </span><span class="mgr15"><b>Brasile</b></span></a></li> 
                 <li><a href="https://www.vavel.com/pt/" title="VAVEL Portugal" class="grey3" target="_blank" hreflang="pt-pt" rel="nofollow"><span class="flag flag-pt fltl mgr5" title="VAVEL Portugal"> </span><span class="mgr15"><b>PT</b></span></a></li>
                <li><a href="https://www.vavel.com/fr/" title="VAVEL Francia" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-fr fltl mgr5" title="VAVEL Francia"> </span><span class="mgr15"><b>Francia</b></span></a></li> 
                 <li><a href="https://www.vavel.com/de/" title="VAVEL Deutschland" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-de fltl mgr5"> </span><span class="mgr15"><b>Deutsch</b></span></a></li>
                <li><a href="https://www.vavel.com/arb/" title="VAVEL Arabo" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-arb fltl mgr5" title="VAVEL Arabo"> </span><span class="mgr15"><b>Arabo</b></span></a></li> 
              
              
              
              
              
              
              



               
              
              
              
             
                


              
              
              
              
              
              
               
        
       </ul>

 
    </div>
  </nav> 
  
 <div id="menuholder_top">

     

      <div class="menu_vavel">  

       <div class="sb-toggle-left">
        <a href="https://www.vavel.com/it/calcio/juventus/" title="Juventus Football Club">
        <img src="https://img.vavel.com/arrow-left50.png" height="53" />
        </a>
      </div>

       <div class="sb-toggle-right">
        <a href="https://www.vavel.com/it/"><img src="https://img.vavel.com/vavel-logo-52.png" alt="VAVEL Logo small" /></a>
      </div> 

            <div class="menu-background"> 
         
				
                <div class="logo-vavel-menu"><a href="https://www.vavel.com/it/"><img src="https://www.vavel.com/themes/default/img/vavel_logo_png.png" width="150" alt="VAVEL logo" title="VAVEL logo" /></a></div>
               
                
                 
                 
                 
                 
                 
                 
                 
                 
                 

                
 				 
  					 
                      
                      
                      
                     
                     
 
  <nav class="menu_icons">
  	



				<ul id="menuholder">
                
                   
                
					
						
							<li class="menu_177">
                            
                                 <a href="https://www.vavel.com/it/calcio/" title="Calcio" class="menu_holder">Calcio</a>
                                 
                                 
                               
                    		     
                                 
                                 
                                 
                                 
                                 
                                 
                                  
                                 
                                    
                                    
                                                          
								
								 
											
												<ul>
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/calcio/risultati-classifica-e-orari-di-serie-a/" title="Risultati, classifica e orari di Serie A">
																	Risultati, classifica e orari di Serie A
																</a>
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/calcio/atalanta/" title="Atalanta Bergamasca Calcio">
																	Atalanta Bergamasca Calcio
																</a>
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/calcio/cagliari/" title="Cagliari">
																	Cagliari
																</a>
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/calcio/cesena/" title="AC Cesena">
																	AC Cesena
																</a>
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/calcio/chievo/" title="Chievo Verona">
																	Chievo Verona
																</a>
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/calcio/fiorentina/" title="Fiorentina">
																	Fiorentina
																</a>
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/calcio/genoa/" title="Genoa">
																	Genoa
																</a>
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/calcio/inter/" title="FC Internazionale Milano">
																	FC Internazionale Milano
																</a>
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/calcio/empoli/" title="Empoli">
																	Empoli
																</a>
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/calcio/juventus/" title="Juventus Football Club">
																	Juventus Football Club
																</a>
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/calcio/lazio/" title="Società Sportiva Lazio">
																	Società Sportiva Lazio
																</a>
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/calcio/milan/" title="AC Milan">
																	AC Milan
																</a>
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/calcio/napoli/" title="SSC Napoli">
																	SSC Napoli
																</a>
																
                              
															</li>
    
														
                                                        
													
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/calcio/palermo/" title="Palermo">
																	Palermo
																</a>
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/calcio/parma/" title="Parma FC">
																	Parma FC
																</a>
																
                              
															</li>
    
														
                                                        
													
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/calcio/roma/" title="AS Roma">
																	AS Roma
																</a>
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/calcio/sampdoria/" title="Sampdoria">
																	Sampdoria
																</a>
																
                              
															</li>
    
														
                                                        
													
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/calcio/torino/" title="Torino">
																	Torino
																</a>
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/calcio/udinese/" title="Udinese Calcio">
																	Udinese Calcio
																</a>
																
                              
															</li>
    
														
                                                        
													
														
                                                        
													
														
                                                        
													
														
                                                        
													
												</ul>
											
								 
                               
                                
							</li>
						
					
						
							<li class="menu_178">
                            
                                 
                                 
                                 <a href="https://www.vavel.com/it/calcio-internazionale/" title="Calcio Internazionale" class="menu_holder">Mondo</a>
                               
                    		     
                                 
                                 
                                 
                                 
                                 
                                 
                                  
                                 
                                    
                                    
                                                          
								
								 
											
												<ul>
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/calcio-internazionale/liga-spagnola/" title="Liga Spagnola">
																	Liga Spagnola
																</a>
																
																			
												<ul>
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/calcio-internazionale/liga-spagnola/risultati-classifica-e-orari-di-la-liga/" title="Risultati, classifica e orari di La Liga">
																	Risultati, classifica e orari di La Liga
																</a>
																
                              
															</li>
    
														
                                                        
													
												</ul>
											
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/calcio-internazionale/premierleague/" title="Premier League">
																	Premier League
																</a>
																
																			
												<ul>
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/calcio-internazionale/premierleague/risultati-classifica-e-orari-di-premier-league/" title="Risultati, classifica e orari di Premier League">
																	Risultati, classifica e orari di Premier League
																</a>
																
                              
															</li>
    
														
                                                        
													
												</ul>
											
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/calcio-internazionale/bundesliga-calcio-tedesco/" title="Bundesliga">
																	Bundesliga
																</a>
																
																			
												<ul>
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/calcio-internazionale/bundesliga-calcio-tedesco/risultati-classifica-e-orari-di-bundesliga/" title="Risultati, classifica e orari di Bundesliga">
																	Risultati, classifica e orari di Bundesliga
																</a>
																
                              
															</li>
    
														
                                                        
													
												</ul>
											
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/calcio-internazionale/ligue-1/" title="Ligue 1">
																	Ligue 1
																</a>
																
																			
												<ul>
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/calcio-internazionale/ligue-1/risultati-classifica-e-orari-di-ligue-1/" title="Risultati, classifica e orari di Ligue 1">
																	Risultati, classifica e orari di Ligue 1
																</a>
																
                              
															</li>
    
														
                                                        
													
												</ul>
											
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/calcio-internazionale/eredivisie/" title="Eredivisie">
																	Eredivisie
																</a>
																
																			
												<ul>
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/calcio-internazionale/eredivisie/risultati-classifica-e-orari-di-eredivisie/" title="Risultati, classifica e orari di Eredivisie">
																	Risultati, classifica e orari di Eredivisie
																</a>
																
                              
															</li>
    
														
                                                        
													
												</ul>
											
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/calcio-internazionale/major-league-soccer/" title="MLS">
																	MLS
																</a>
																
																			
												<ul>
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/calcio-internazionale/major-league-soccer/risultati-classifica-e-orari-di-mls/" title="Risultati, classifica e orari di MLS">
																	Risultati, classifica e orari di MLS
																</a>
																
                              
															</li>
    
														
                                                        
													
												</ul>
											
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/calcio-internazionale/champions-league/" title="Champions League">
																	Champions League
																</a>
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/calcio-internazionale/uefa-europaleague/" title="Europa League">
																	Europa League
																</a>
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/calcio-internazionale/calcio-sudamericano/" title="Calcio Sudamericano">
																	Calcio Sudamericano
																</a>
																
                              
															</li>
    
														
                                                        
													
														
                                                        
													
												</ul>
											
								 
                               
                                
							</li>
						
					
						
					
						
							<li class="menu_182">
                            
                                 
                                 
                                 
                               
                    		     <a href="https://www.vavel.com/it/f1/" title="Formula1" class="menu_holder">F1</a>
                                 
                                 
                                 
                                 
                                 
                                 
                                  
                                 
                                    
                                    
                                                          
								
								 
                               
                                
							</li>
						
					
						
							<li class="menu_183">
                            
                                 
                                 
                                 
                               
                    		     
                                 
                                 <a href="https://www.vavel.com/it/motori/" title="Motori" class="menu_holder">Motori</a>
                                 
                                 
                                 
                                 
                                  
                                 
                                    
                                    
                                                          
								
								 
											
												<ul>
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/motori/moto-gp/" title="MotoGP">
																	MotoGP
																</a>
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/motori/moto-2/" title="Moto2">
																	Moto2
																</a>
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/motori/moto-3/" title="Moto3">
																	Moto3
																</a>
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/motori/superbike/" title="Superbike">
																	Superbike
																</a>
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/motori/rally-wrc/" title="Rally">
																	Rally
																</a>
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/motori/motocross/" title="Motocross">
																	Motocross
																</a>
																
                              
															</li>
    
														
                                                        
													
												</ul>
											
								 
                               
                                
							</li>
						
					
						
							<li class="menu_181">
                            
                                 
                                 
                                 
                               
                    		     
                                 
                                 
                                 
                                 
                                 
                                 <a href="https://www.vavel.com/it/basket/" title="Basket" class="menu_holder">Basket</a>
                                  
                                 
                                    
                                    
                                                          
								
								 
											
												<ul>
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/basket/nba/" title="NBA">
																	NBA
																</a>
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/basket/eurolega-basket/" title="Eurolega">
																	Eurolega
																</a>
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/basket/lega-basket/" title="Lega Basket">
																	Lega Basket
																</a>
																
                              
															</li>
    
														
                                                        
													
												</ul>
											
								 
                               
                                
							</li>
						
					
						
							<li class="menu_180">
                            
                                 
                                 
                                 
                               
                    		     
                                 
                                 
                                 
                                 <a href="https://www.vavel.com/it/tennis/" title="Tennis" class="menu_holder">Tennis</a>
                                 
                                 
                                  
                                 
                                    
                                    
                                                          
								
								 
											
												<ul>
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/tennis/atp-tennis/" title="ATP">
																	ATP
																</a>
																
                              
															</li>
    
														
                                                        
													
														
                                                        
													
												</ul>
											
								 
                               
                                
							</li>
						
					
						
					
						
							<li class="menu_184">
                            
                                 
                                 
                                 
                               
                    		     
                                 
                                 
                                 
                                 
                                 
                                 
                                  
                                 <a href="https://www.vavel.com/it/altrisport/" title="Altri Sport" class="menu_holder">Altri Sport</a>
                                    
                                    
                                                          
								
								 
											
												<ul>
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/altrisport/nfl/" title="NFL Football Americano">
																	NFL Football Americano
																</a>
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/altrisport/ciclismo/" title="Ciclismo">
																	Ciclismo
																</a>
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/altrisport/boxe/" title="Boxe">
																	Boxe
																</a>
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/altrisport/atletica/" title="Atletica">
																	Atletica
																</a>
																
                              
															</li>
    
														
                                                        
													
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/altrisport/rugby/" title="Palla Ovale">
																	Palla Ovale
																</a>
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/altrisport/sport-invernali/" title="Sport Invernali">
																	Sport Invernali
																</a>
																
																			
												<ul>
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/altrisport/sport-invernali/sci-alpino/" title="Sci Alpino">
																	Sci Alpino
																</a>
																
                              
															</li>
    
														
                                                        
													
														
                                                        
													
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/altrisport/sport-invernali/hockey/" title="Hockey">
																	Hockey
																</a>
																
                              
															</li>
    
														
                                                        
													
												</ul>
											
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/altrisport/pallavolo/" title="Pallavolo">
																	Pallavolo
																</a>
																
                              
															</li>
    
														
                                                        
													
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/altrisport/nuoto/" title="Nuoto">
																	Nuoto
																</a>
																
                              
															</li>
    
														
                                                        
													
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/altrisport/calcio-a-5/" title="Calcio a 5">
																	Calcio a 5
																</a>
																
                              
															</li>
    
														
                                                        
													
												</ul>
											
								 
                               
                                
							</li>
						
					
						
							<li class="menu_300">
                            
                                 
                                 
                                 
                               
                    		     
                                 
                                 
                                 
                                 
                                 
                                 
                                  
                                 
                                    
                                 <a href="https://www.vavel.com/it/piu-vavel/" title="Piu VAVEL" class="menu_holder">+ VAVEL</a>   
                                                          
								
								 
											
												<ul>
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/piu-vavel/vavel-televisione/" title="VAVEL Televisione">
																	VAVEL Televisione
																</a>
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/piu-vavel/vavel-cinema/" title="VAVEL Cinema">
																	VAVEL Cinema
																</a>
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/piu-vavel/vavel-musica/" title="VAVEL Musica">
																	VAVEL Musica
																</a>
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/piu-vavel/vavel-giornalismo/" title="VAVEL Giornalismo">
																	VAVEL Giornalismo
																</a>
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/it/piu-vavel/sport-vintage/" title="Sport Vintage">
																	Sport Vintage
																</a>
																
                              
															</li>
    
														
                                                        
													
												</ul>
											
								 
                               
                                
							</li>
						
					
						
					
						
					
						
					
						
					
                    
				</ul>
			
  
  </nav>	
                     
                     
                     
                     
                     
                     
				 

 			</div>
 
 		</div>
 
</div><!-- close menu -->
 




           

            

    

           


    

    


	  

       

    <nav class="submenu_vavel"> 
  		<div class="submenu_960">
            <ul id="submenu_holder">

            <li class="submenu_1"><a href="/it/calcio/juventus/" title="Juventus" class="submenu_holder">JUV</a></li>
                        <li class="submenu_4"><a href="/it/calcio/napoli/" title="Napoli" class="submenu_holder">NAP</a></li>

                        <li class="submenu_2"><a href="/it/calcio/roma/" title="Roma" class="submenu_holder">ROM</a></li>
                    <li class="submenu_7"><a href="/it/calcio/inter/" title="Inter" class="submenu_holder">INT</a></li>
            <li class="submenu_3"><a href="/it/calcio/fiorentina/" title="Fiorentina" class="submenu_holder">FIO</a></li>


           
   

                       <li class="submenu_11"><a href="/it/tag/sassuolo/" title="Sassuolo" class="submenu_holder">SAS</a></li>

 <li class="submenu_9"><a href="/it/calcio/milan/" title="AC Milan" class="submenu_holder">MIL</a></li>
             <li class="submenu_20"><a href="/it/calcio/lazio/" title="SS Lazio" class="submenu_holder">LAZ</a></li>
              <li class="submenu_13"><a href="/it/calcio/chievo/" title="Chievo" class="submenu_holder">CHI</a></li>
            <li class="submenu_14"><a href="/it/calcio/empoli/" title="Empoli" class="submenu_holder">EMP</a></li>
               <li class="submenu_5"><a href="/it/calcio/genoa/" title="Genoa" class="submenu_holder">GEN</a></li>
                        <li class="submenu_8"><a href="/it/calcio/torino/" title="Torino" class="submenu_holder">TOR</a></li>

  <li class="submenu_16"><a href="/it/calcio/atalanta/" title="Atalanta" class="submenu_holder">ATA</a></li>
<li class="submenu_19"><a href="/it/calcio/bologna/" title="Bologna" class="submenu_holder">BOL</a></li>
 <li class="submenu_6"><a href="/it/calcio/sampdoria/" title="Sampdoria" class="submenu_holder">SAM</a></li>
            <li class="submenu_10"><a href="/it/calcio/palermo/" title="Parlermo" class="submenu_holder">PAL</a></li>
         

            <li class="submenu_15"><a href="/it/calcio/udinese/" title="Udinese" class="submenu_holder">UDI</a></li>
          
          <li class="submenu_12"><a href="/it/calcio/cagliari/" title="Cagliari" class="submenu_holder">CAG</a></li>
             <li class="submenu_17"><a href="/it/tag/crotone/" title="Crotone" class="submenu_holder">CRO</a></li>
<li class="submenu_18"><a href="/it/tag/pescara/" title="Pescara" class="submenu_holder">PES</a></li>


            </ul>
        
        </div>
  </nav>

            

    
               

    

    
        
 

 
       <div class="box-white-cat articles-related">
                        <div class="submenu_960">
                        
                         <div class="fltl ad728">
   
             

 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable 970 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4378161002089632"
     data-ad-slot="2469580480"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


        </div>
                      
                              
   
                    

                     
                               
                                    
                                        <div class="articles-related-new300 news-top">

                                            
                                                <div class="articles-related-img">
                                                   <div class="articles-related-cut-img"> <a href="https://www.vavel.com/it/calcio/juventus/771177-juventus-insidia-barcellona-per-tolisso.html"><img src="https://img.vavel.com/thumb_tolisso-8908724761.jpg" alt="Juventus, insidia Barcellona per Tolisso" title="Juventus, insidia Barcellona per Tolisso" width="63" /><br /></a></div>  
                                                </div>
                                            
          								
                                            
                                         <h3 class="antetitulo" style="padding-top:3px;"><a href="https://www.vavel.com/it/calcio/juventus/" title="Juventus Football Club">Juventus Football Club</a></h3>
                                         <h3 class="articles-related-title"><a href="https://www.vavel.com/it/calcio/juventus/771177-juventus-insidia-barcellona-per-tolisso.html">Juventus, insidia Barcellona per Tolisso</a></h3>
                                            
                                         </div>
                                    
                             
                            
                            
                 
                        </div>
                    </div>  

                    </header>

        

 
            		<section id="content_article">
  					   
           

                    

  <article id="article" itemscope="" itemtype="http://schema.org/NewsArticle"><!--<meta itemscope="" itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.vavel.com/it/calcio/juventus/771177-juventus-insidia-barcellona-per-tolisso.html" />-->



  



               <header class="article-header">

                    

                                <h1 itemprop="name headline">Juventus, insidia Barcellona per Tolisso</h1>



  <time class="date_article" itemprop="datePublished" datetime="2017-03-28">28-03-2017  </time>

                



                <h3 class="abstract" itemprop="description">Il centrocampista francese è da tempo nel mirino dei bianconeri e secondo la stampa spagnola anche i blaugrana sarebbero sul giocatore.</h3>    


               </header>

                       <div class="horizontal-rule"> </div> 
                      

                  <aside class="author_bar">

                    <div class="author_bar_left fltl" itemscope="" itemprop="author creator" itemtype="http://schema.org/Person">

                    <meta itemprop="name" content="Alberto Zamboni" />
                    <meta itemprop="url" content="https://www.vavel.com/AlbertoZamboni/" />

                      <div class="author_bar_left1">

                 <a href="https://www.vavel.com/AlbertoZamboni/" title="Alberto Zamboni">     

                          

                            <img src="https://img.vavel.com/img-20160726-wa0006-6593538550.jpg" alt="Alberto Zamboni" height="63" class="image" itemprop="image" />  

                            

                          

                          </a>

                     </div>   

                         <div class="mgt10 mgb5">

                                 <a href="https://www.vavel.com/AlbertoZamboni/" title="Alberto Zamboni" class="autor2"><span class="FFF" itemprop="name">Alberto Zamboni</span></a>


                         </div>





   

                              

                   

              <div class="social_data">

                         

 

   <div class="fltl mgr5"><a href="https://twitter.com/Al93Zambo" target="_blank" rel="nofollow"><img src="/themes/default/img/tw25.png" height="20" /></a></div>
   
   
      

                  

                             

                       </div>

               

                  </div>      

          <aside class="fltr">    
                               
<div class="fltl pdr5 mgb20">

    <a target="popup" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://www.vavel.com/it/calcio/juventus/771177-juventus-insidia-barcellona-per-tolisso.html&text=Juventus, insidia Barcellona per Tolisso&tw_p=tweetbutton&url=https://www.vavel.com/it/calcio/juventus/771177-juventus-insidia-barcellona-per-tolisso.html&via=VAVELcom','name','width=600,height=500')"><span class="social_share social_tw" rel="nofollow">Twitter</span></a>
 </div>


   <div class="fltl pdr5 mgb20">
    <a target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.vavel.com/it/calcio/juventus/771177-juventus-insidia-barcellona-per-tolisso.html&https://www.vavel.com/it/calcio/juventus/771177-juventus-insidia-barcellona-per-tolisso.html','name','width=600,height=500')" rel="nofollow"><span class="social_share social_fb">Facebook</span></a>
</div>
     
<div class="fltl mgb20">
  
    <a target="popup" onclick="window.open('https://plus.google.com/share?url=https://www.vavel.com/it/calcio/juventus/771177-juventus-insidia-barcellona-per-tolisso.html','name','width=600,height=500')"><span class="social_share social_gplus" rel="nofollow">Google Plus</span></a>

</div>
 
 
</aside>    

              </aside>  
                                      

                                      <div class="horizontal-rule mgb20"> </div> 

                                       
                   

                                         <!-- Article photo full -->
                                       

                                        

                                         <figure class="article-image" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">

                                         
                                      
                                            <img src="https://img.vavel.com/tolisso-8908724761.jpg" title="Juventus, insidia Barcellona per Tolisso" alt="Juventus, insidia Barcellona per Tolisso" itemprop="image url" width="610" class="article-image" />
                                      
                                             
                                        
                                         
                                          
                                         
                                          </figure>   

                                           


                        

                                                             

                                                

                                                  

                                     <div class="image_caption_news mgb20">   

                                                         Juventus, insidia Barcellona per Tolisso, www.sport.sky.it

                                                         </div>

                                                        

                                                 

                                             

                                             

                                                

                                                  

                                         

                                               

                                    

                                      

                                      

                                      

                                        

                                      











                                      

                                      

                  

                                      

                                      

                  

                                     


                          

                             

                            



                        

                        

                        

                        

                        

                        

                        

                        

                        

                        

                        

                        

                        

                        

                        

                                

                               

                              
            

                                     <section class="article-content" itemprop="articleBody"><p style="text-align: justify;">Le grandi manovre in vista del mercato estivo sono gi&agrave; cominciate ed inevitabilmente le strategie delle grandi squadre vengono a contatto, coinvolgendo giocatori gi&agrave; affermati o progetti di campioni. In quest&rsquo;ultima categoria rientra <strong>Corentin Tolisso</strong>, centrocampista francese classe &lsquo;94 che gi&agrave; da un paio d&rsquo;anni si &egrave; fatto notare a suon di prestazioni ed &egrave; pronto a lasciare la Ligue 1 per approdare in un campionato top.</p>

<p style="text-align: justify;">L&rsquo;estate scorsa sul giocatore era fortissimo l&rsquo;interesse del <strong>Napoli</strong>: trovato l&rsquo;accordo con il Lione per una cifra attorno ai 30 milioni di euro, alla fine l&rsquo;affare salt&ograve; perch&eacute; &ldquo;<em>Andare via a 22 anni forse era troppo presto, anche perch&eacute; quest&rsquo;anno potevo giocare la Champions League nel mio stadio, con il club nel quale sono cresciuto, una cosa che non potevo perdermi</em>&rdquo;, per stessa ammissione di Tolisso. Ora sembra per&ograve; arrivato il momento per il ragazzo di trasferirsi lontano dalla Francia ed il club pi&ugrave; accreditato all&rsquo; acquisizione del suo cartellino &egrave; la <strong>Juventus</strong>.</p>

<p style="text-align: justify;">Il centrocampista nei giorni scorsi ha parzialmente rivelato i contatti: &ldquo;<em>La Juve &egrave; un grande club, prestigioso, e il suo interesse mi d&agrave; ancora pi&ugrave; motivazioni per il finale di stagione. Mi fa piacere, anche perch&eacute; la Serie A &egrave; un bel campionato</em>&rdquo;. L&rsquo;investimento ancora non &egrave; quantificabile &ndash; anche se si dovrebbe attestare sui 40 milioni &ndash; ed ovviamente non si &egrave; ancora al momento delle firme, cos&igrave; rimane lo spazio per inserirsi ad altre big.</p>

<figure class="image"><img alt="Tolisso in goal allo Stadium in Champions League il 2 novembre scorso, www.calciomercato.com" height="302" src="https://img.vavel.com/b/tolissogoal.jpg" width="610" />
<figcaption>Tolisso in goal allo Stadium in Champions League il 2 novembre scorso, www.calciomercato.com</figcaption>
</figure>

<p style="text-align: justify;">Una di queste &egrave; il <strong>Barcellona</strong>: secondo il quotidiano catalano <em>Sport</em>, <a href="https://www.vavel.com/it/calcio/juventus/767026-juve-si-puo-fare.html" target="_blank">i prossimi avversari dei bianconeri in Champions League</a> sarebbero piombati su Tolisso, iniziando ad informarsi con il club francese. Forti dell&rsquo;affare concluso la scorsa estate con il Lione, quando al <em>Camp Nou</em> si trasfer&igrave; il difensore <strong>Samuel Umtiti</strong>, i blaugrana starebbero pensando di ricomporre la coppia, sfruttando anche proprio i rapporti personali tra i due calciatori.</p>

<p style="text-align: justify;">Secondo i media, i bianconeri restano comunque in vantaggio per via dell&rsquo;impostazione anticipata delle trattative, ma il presidente dell&rsquo;OL <strong>Jean-Michel Aulas</strong> non si far&agrave; certo pregare per scatenare un&rsquo;asta al rialzo, pronto a guadagnare il pi&ugrave; possibile su un prodotto del settore giovanile. &nbsp;</p>
</section> 

     

         

                      




      <div class="clr">                               
 <aside>


<div class="box-white" style="width:92%; margin-top:0px;margin-bottom: 25px;">
<b>VAVEL Italia è Testata Giornalistica registrata</b> con aut. Tribunale di Napoli <b>n. 7165</b> del 06/12/2016. <b>DR: Javier Robles
DE: Antonio Abate</b></div>

  <!-- Facebook comments -->
  <div id="fb-root"> </div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=995052417215290";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-href="https://www.vavel.com/it/calcio/juventus/771177-juventus-insidia-barcellona-per-tolisso.html" data-numposts="5"> </div>
  <!-- Facebook comments -->

    
                               
<div class="fltl pdr5 mgb20">

    <a target="popup" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://www.vavel.com/it/calcio/juventus/771177-juventus-insidia-barcellona-per-tolisso.html&text=Juventus, insidia Barcellona per Tolisso&tw_p=tweetbutton&url=https://www.vavel.com/it/calcio/juventus/771177-juventus-insidia-barcellona-per-tolisso.html&via=VAVELcom','name','width=600,height=500')"><span class="social_share social_tw" rel="nofollow">Twitter</span></a>
 </div>


   <div class="fltl pdr5 mgb20">
    <a target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.vavel.com/it/calcio/juventus/771177-juventus-insidia-barcellona-per-tolisso.html&https://www.vavel.com/it/calcio/juventus/771177-juventus-insidia-barcellona-per-tolisso.html','name','width=600,height=500')" rel="nofollow"><span class="social_share social_fb">Facebook</span></a>
</div>
     
<div class="fltl mgb20">
  
    <a target="popup" onclick="window.open('https://plus.google.com/share?url=https://www.vavel.com/it/calcio/juventus/771177-juventus-insidia-barcellona-per-tolisso.html','name','width=600,height=500')"><span class="social_share social_gplus" rel="nofollow">Google Plus</span></a>

</div>
 
 


<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" class="fltr">
            <meta itemprop="url" content="http://www.vavel.com" /> 
      <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">     
      <img src="https://img.vavel.com/b/vavel-logo-72.png" height="65" />
      <meta itemprop="url" content="https://img.vavel.com/b/vavel-logo-72.png" />
      <meta itemprop="width" content="65" />
      <meta itemprop="height" content="65" />
    </div>
    <meta itemprop="name" content="VAVEL.com" />
  </div>

 </aside>    

</div>

              



                      






                                    

                                             

                                  <footer class="article_tags clr mgt5 pdb15">

         

                                   <span class="more-news">Piú notizie su</span>
<ul>
                                  

                                     <li itemprop="keywords"><a href="https://www.vavel.com/it/tag/juventus" title="Notizie su juventus" rel="nofollow">juventus</a></li>

                                

                                     <li itemprop="keywords"><a href="https://www.vavel.com/it/tag/serie-a" title="Notizie su Serie A" rel="nofollow">Serie A</a></li>

                                

                                     <li itemprop="keywords"><a href="https://www.vavel.com/it/tag/uefa-champions-league" title="Notizie su UEFA Champions League" rel="nofollow">UEFA Champions League</a></li>

                                

                                     <li itemprop="keywords"><a href="https://www.vavel.com/it/tag/barcellona" title="Notizie su Barcellona" rel="nofollow">Barcellona</a></li>

                                

                                     <li itemprop="keywords"><a href="https://www.vavel.com/it/tag/napoli" title="Notizie su Napoli" rel="nofollow">Napoli</a></li>

                                

                                     <li itemprop="keywords"><a href="https://www.vavel.com/it/tag/juventus-fc" title="Notizie su juventus fc" rel="nofollow">juventus fc</a></li>

                                

                                     <li itemprop="keywords"><a href="https://www.vavel.com/it/tag/olympique-lyonnais" title="Notizie su Olympique Lyonnais" rel="nofollow">Olympique Lyonnais</a></li>

                                

                                     <li itemprop="keywords"><a href="https://www.vavel.com/it/tag/barcelona-fc" title="Notizie su Barcelona fc" rel="nofollow">Barcelona fc</a></li>

                                

                                     <li itemprop="keywords"><a href="https://www.vavel.com/it/tag/la-liga" title="Notizie su La Liga" rel="nofollow">La Liga</a></li>

                                

                                     <li itemprop="keywords"><a href="https://www.vavel.com/it/tag/ssc-napoli" title="Notizie su ssc napoli" rel="nofollow">ssc napoli</a></li>

                                

                                     <li itemprop="keywords"><a href="https://www.vavel.com/it/tag/lione" title="Notizie su Lione" rel="nofollow">Lione</a></li>

                                

                                     <li itemprop="keywords"><a href="https://www.vavel.com/it/tag/jean-michel-aulas" title="Notizie su Jean-Michel Aulas" rel="nofollow">Jean-Michel Aulas</a></li>

                                

                                     <li itemprop="keywords"><a href="https://www.vavel.com/it/tag/corentin-tolisso" title="Notizie su Corentin Tolisso" rel="nofollow">Corentin Tolisso</a></li>

                                

                                     <li itemprop="keywords"><a href="https://www.vavel.com/it/tag/samuel-umtiti" title="Notizie su Samuel Umtiti" rel="nofollow">Samuel Umtiti</a></li>

                                
</ul>
                                <div class="clr"> </div>


                              </footer>  

                              

                                 

   
	<ul class="breadcrumb clr mgb20 pdt0" itemscope="" itemtype="http://schema.org/BreadcrumbList">
		<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
     		 <a href="https://www.vavel.com/" itemprop="item" class="antetitulo pd0"><meta itemprop="name" content="VAVEL" /></a>
		</li>

		 
		 	
			<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
     			 <a href="https://www.vavel.com/it/" itemprop="item" class="antetitulo pd0"><meta itemprop="name" content="Italia" /></a>
			</li>

		  

    

    

     

     

     

     

     

    

    


    
			

		

			<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
				> <a href="https://www.vavel.com/it/calcio/" itemprop="item" class="antetitulo pd0">
					<span itemprop="name">Calcio</span>
				</a> 
			</li>
		

			<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
				> <a href="https://www.vavel.com/it/calcio/juventus/" itemprop="item" class="antetitulo pd0">
					<span itemprop="name">Juventus Football Club</span>
				</a> 
			</li>
		
        

	</ul>
  
                                

                        
                           

                               

                              

      

                         

                

                         

                   

                                                              

                    

                  

                   <div class="clr">  





 

 

         

   
                 </div>


 <!-- <vte:if test="28/03/2017 - 16:46 != '30/11/-0001 - 01:00'">

   <meta itemprop="dateModified" content="28/03/2017 - 16:46-02:00" />

</vte:if> -->
</article>

  <!-- Close lives -->

 <!-- Close if status -->


                        <aside id="article_column">	

 <div id="right">     
    


          



<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FVAVELcom-Italia%2F174423659289617&amp;width=300&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true&amp;height=62&appId=169320175188" style="border:none; overflow:hidden; width:100%;height:65px;"> </iframe>


















  


   





 <div id="ad300" class="mgt5 pdb0 mgb5"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, creado 19/09/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4378161002089632"
     data-ad-slot="1813578941"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> 


       
     
   


              

   		 <div class="box-white-cat circle-corners10 mgt5">
                        
    			 
  
 						<h3 class="ubuntu_text fltl mgl15"><a href="https://www.vavel.com/it/calcio/juventus/" title="Juventus Football Club" class="black3">Juventus Football Club</a>
						<span class="ft16 black9"> ultime notizie</span>
                        </h3>
  		 </div>

 	
            
               

			
					 

                       

	<div class="box-white box-white-most-popular">
    
                            
                               
                                    
                                      <div class="clr pdt10 pdb10 brdr1ddd">
      									                 
                                          
                                                <div class="articles-related-img mgb10">
                                                   <div class="articles-related-cut-img"> <a href="https://www.vavel.com/it/calcio/juventus/771140-juventus-allegri-secondo-in-italia-primo-in-europa.html"><img src="https://img.vavel.com/c320_170_lapr1006-u202182049561bn-u904961227911e-620x349-gazzetta-web-articolo-6798303364.jpg" alt="image" width="100%" /><br /></a></div>  
                                                </div>
                                            
                                            
                                        
                                    	 <!--   <h3 class="antetitulo"><a href="https://www.vavel.com/it/calcio/juventus/" title="Juventus Football Club"><vte:value select="Juventus Football Club" /></a></h3> -->
                                     		<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/it/calcio/juventus/771140-juventus-allegri-secondo-in-italia-primo-in-europa.html">Juventus - Allegri secondo in Italia, primo in Europa</a></h3>
                                          <div class="clr pdb5"> </div>
                                      </div>
                                    
                             
                            
                               
                                    
                                      <div class="clr pdt10 pdb10 brdr1ddd">
      									                 
                                          
                                                <div class="articles-related-img mgb10">
                                                   <div class="articles-related-cut-img"> <a href="https://www.vavel.com/it/calcio/juventus/771123-napoli-e-juve-al-san-paolo-i-botti-di-fine-anno.html"><img src="https://img.vavel.com/c320_170_gg-hh-3005399527.jpg" alt="image" width="100%" /><br /></a></div>  
                                                </div>
                                            
                                            
                                        
                                    	 <!--   <h3 class="antetitulo"><a href="https://www.vavel.com/it/calcio/juventus/" title="Juventus Football Club"><vte:value select="Juventus Football Club" /></a></h3> -->
                                     		<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/it/calcio/juventus/771123-napoli-e-juve-al-san-paolo-i-botti-di-fine-anno.html">Napoli e Juve, al San Paolo &quot;i botti di fine anno&quot;</a></h3>
                                          <div class="clr pdb5"> </div>
                                      </div>
                                    
                             
                            
                               
                                    
                                      <div class="clr pdt10 pdb10 brdr1ddd">
      									                 
                                          
                                                <div class="articles-related-img mgb10">
                                                   <div class="articles-related-cut-img"> <a href="https://www.vavel.com/it/calcio/juventus/770959-come-sta-la-juve-i-top-e-i-flop-in-vista-del-rush-finale.html"><img src="https://img.vavel.com/c320_170_655242176-3940604873.jpg" alt="image" width="100%" /><br /></a></div>  
                                                </div>
                                            
                                            
                                        
                                    	 <!--   <h3 class="antetitulo"><a href="https://www.vavel.com/it/calcio/juventus/" title="Juventus Football Club"><vte:value select="Juventus Football Club" /></a></h3> -->
                                     		<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/it/calcio/juventus/770959-come-sta-la-juve-i-top-e-i-flop-in-vista-del-rush-finale.html">Come sta la Juve: i top e i flop in vista del rush finale</a></h3>
                                          <div class="clr pdb5"> </div>
                                      </div>
                                    
                             
                            
                               
                                    
                                      <div class="clr pdt10 pdb10 brdr1ddd">
      									                 
                                          
                                                <div class="articles-related-img mgb10">
                                                   <div class="articles-related-cut-img"> <a href="https://www.vavel.com/it/calcio/juventus/770839-juventus-gi-pronta-la-formazione-del-futuro.html"><img src="https://img.vavel.com/c320_170_kean-7807826660.jpg" alt="image" width="100%" /><br /></a></div>  
                                                </div>
                                            
                                            
                                        
                                    	 <!--   <h3 class="antetitulo"><a href="https://www.vavel.com/it/calcio/juventus/" title="Juventus Football Club"><vte:value select="Juventus Football Club" /></a></h3> -->
                                     		<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/it/calcio/juventus/770839-juventus-gi-pronta-la-formazione-del-futuro.html">Juventus, è già pronta la formazione del futuro</a></h3>
                                          <div class="clr pdb5"> </div>
                                      </div>
                                    
                             
                            
                               
                                    
                                      <div class="clr pdt10 pdb10 brdr1ddd">
      									                 
                                          
                                                <div class="articles-related-img mgb10">
                                                   <div class="articles-related-cut-img"> <a href="https://www.vavel.com/it/calcio/juventus/770506-juve-senti-khedira-uno-dei-migliori-momenti-della-mia-carriera.html"><img src="https://img.vavel.com/c320_170_khedira-9636574769.jpg" alt="image" width="100%" /><br /></a></div>  
                                                </div>
                                            
                                            
                                        
                                    	 <!--   <h3 class="antetitulo"><a href="https://www.vavel.com/it/calcio/juventus/" title="Juventus Football Club"><vte:value select="Juventus Football Club" /></a></h3> -->
                                     		<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/it/calcio/juventus/770506-juve-senti-khedira-uno-dei-migliori-momenti-della-mia-carriera.html">Juve, senti Khedira: &quot;Uno dei migliori momenti della mia carriera&quot;</a></h3>
                                          <div class="clr pdb5"> </div>
                                      </div>
                                    
                             
                            
                               
                                    
                                      <div class="clr pdt10 pdb10 brdr1ddd">
      									                 
                                          
                                                <div class="articles-related-img mgb10">
                                                   <div class="articles-related-cut-img"> <a href="https://www.vavel.com/it/calcio/juventus/770496-la-juventus-ricompone-il-puzzle-anche-barzagli-e-manduki-subito-a-vinovo.html"><img src="https://img.vavel.com/c320_170_mandzukic-5150465788.jpg" alt="image" width="100%" /><br /></a></div>  
                                                </div>
                                            
                                            
                                        
                                    	 <!--   <h3 class="antetitulo"><a href="https://www.vavel.com/it/calcio/juventus/" title="Juventus Football Club"><vte:value select="Juventus Football Club" /></a></h3> -->
                                     		<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/it/calcio/juventus/770496-la-juventus-ricompone-il-puzzle-anche-barzagli-e-manduki-subito-a-vinovo.html">La Juventus ricompone il puzzle, anche Barzagli e Mandžukić subito a Vinovo</a></h3>
                                          <div class="clr pdb5"> </div>
                                      </div>
                                    
                             
                            
                               
                                    
                                      <div class="clr pdt10 pdb10 brdr1ddd">
      									                 
                                          
                                                <div class="articles-related-img mgb10">
                                                   <div class="articles-related-cut-img"> <a href="https://www.vavel.com/it/calcio/juventus/770273-juventus-road-to-scudetto.html"><img src="https://img.vavel.com/c320_170_6ff0dcd00d0475b51e6d58ae2f62b633-kdy-u1100385072107yoc-1024x576-lastampa-it1490466190851-6591747165.png" alt="image" width="100%" /><br /></a></div>  
                                                </div>
                                            
                                            
                                        
                                    	 <!--   <h3 class="antetitulo"><a href="https://www.vavel.com/it/calcio/juventus/" title="Juventus Football Club"><vte:value select="Juventus Football Club" /></a></h3> -->
                                     		<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/it/calcio/juventus/770273-juventus-road-to-scudetto.html">Juventus - Road to Scudetto</a></h3>
                                          <div class="clr pdb5"> </div>
                                      </div>
                                    
                             
                            
                               
                                    
                                      <div class="clr pdt10 pdb10 brdr1ddd">
      									                 
                                          
                                                <div class="articles-related-img mgb10">
                                                   <div class="articles-related-cut-img"> <a href="https://www.vavel.com/it/calcio/juventus/770167-juventus-ag-rincon-nessun-rimorso-per-aver-lasciato-il-genoa-solo-bei-ricordi.html"><img src="https://img.vavel.com/c320_170_img-0821-7434972976.jpg" alt="image" width="100%" /><br /></a></div>  
                                                </div>
                                            
                                            
                                        
                                    	 <!--   <h3 class="antetitulo"><a href="https://www.vavel.com/it/calcio/juventus/" title="Juventus Football Club"><vte:value select="Juventus Football Club" /></a></h3> -->
                                     		<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/it/calcio/juventus/770167-juventus-ag-rincon-nessun-rimorso-per-aver-lasciato-il-genoa-solo-bei-ricordi.html">Juventus, ag. Rincon: &quot;Nessun rimorso per aver lasciato il Genoa, solo bei ricordi&quot;</a></h3>
                                          <div class="clr pdb5"> </div>
                                      </div>
                                    
                             
                            
                               
                                    
                                      <div class="clr pdt10 pdb10 brdr1ddd">
      									                 
                                          
                                                <div class="articles-related-img mgb10">
                                                   <div class="articles-related-cut-img"> <a href="https://www.vavel.com/it/calcio/juventus/770140-juventus-higuain-e-dani-alves-pronti-al-rientro-anticipato.html"><img src="https://img.vavel.com/c320_170_higuain-alves-1405396317.jpg" alt="image" width="100%" /><br /></a></div>  
                                                </div>
                                            
                                            
                                        
                                    	 <!--   <h3 class="antetitulo"><a href="https://www.vavel.com/it/calcio/juventus/" title="Juventus Football Club"><vte:value select="Juventus Football Club" /></a></h3> -->
                                     		<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/it/calcio/juventus/770140-juventus-higuain-e-dani-alves-pronti-al-rientro-anticipato.html">Juventus, Higuain e Dani Alves pronti al rientro anticipato</a></h3>
                                          <div class="clr pdb5"> </div>
                                      </div>
                                    
                             
                            
                               
                                    
                                      <div class="clr pdt10 pdb10 brdr1ddd">
      									                 
                                          
                                                <div class="articles-related-img mgb10">
                                                   <div class="articles-related-cut-img"> <a href="https://www.vavel.com/it/calcio/juventus/769720-giocatore-fragile-khedira-questanno-smentisce-tutti.html"><img src="https://img.vavel.com/c320_170_khedira-juventus-esulta-2016-2017-538x3581490351792171-9030436403.png" alt="image" width="100%" /><br /></a></div>  
                                                </div>
                                            
                                            
                                        
                                    	 <!--   <h3 class="antetitulo"><a href="https://www.vavel.com/it/calcio/juventus/" title="Juventus Football Club"><vte:value select="Juventus Football Club" /></a></h3> -->
                                     		<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/it/calcio/juventus/769720-giocatore-fragile-khedira-questanno-smentisce-tutti.html">Giocatore fragile? Khedira quest&#039;anno smentisce tutti</a></h3>
                                          <div class="clr pdb5"> </div>
                                      </div>
                                    
                             
                            
                               
                                    
                                      <div class="clr pdt10 pdb10 brdr1ddd">
      									                 
                                          
                                                <div class="articles-related-img mgb10">
                                                   <div class="articles-related-cut-img"> <a href="https://www.vavel.com/it/calcio/juventus/769712-juventus-raggiunto-laccordo-con-dybala.html"><img src="https://img.vavel.com/c320_170_dybalamask-5965874828.jpg" alt="image" width="100%" /><br /></a></div>  
                                                </div>
                                            
                                            
                                        
                                    	 <!--   <h3 class="antetitulo"><a href="https://www.vavel.com/it/calcio/juventus/" title="Juventus Football Club"><vte:value select="Juventus Football Club" /></a></h3> -->
                                     		<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/it/calcio/juventus/769712-juventus-raggiunto-laccordo-con-dybala.html">Juventus - Raggiunto l&#039;accordo con Dybala</a></h3>
                                          <div class="clr pdb5"> </div>
                                      </div>
                                    
                             
                            
                               
                                    
                                      <div class="clr pdt10 pdb10 brdr1ddd">
      									                 
                                          
                                                <div class="articles-related-img mgb10">
                                                   <div class="articles-related-cut-img"> <a href="https://www.vavel.com/it/calcio/juventus/769107-asamoah-colui-che-divent-terzino-e-non-lo-faceva-neanche-male.html"><img src="https://img.vavel.com/c320_170_download-1-6858570431.png" alt="image" width="100%" /><br /></a></div>  
                                                </div>
                                            
                                            
                                        
                                    	 <!--   <h3 class="antetitulo"><a href="https://www.vavel.com/it/calcio/juventus/" title="Juventus Football Club"><vte:value select="Juventus Football Club" /></a></h3> -->
                                     		<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/it/calcio/juventus/769107-asamoah-colui-che-divent-terzino-e-non-lo-faceva-neanche-male.html">Juve - La carta Asamoah, il terzino sinistro fatto in casa</a></h3>
                                          <div class="clr pdb5"> </div>
                                      </div>
                                    
                             
                            
                        
                        </div>
                 	     
                
				
        
				


     
 				
          
                    
  </div>



</aside>
      				</section>	
             	 
             	 </div>     
      
 
 <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"> </script>
             
                   
    
       <script type="text/javascript" src="https://www.vavel.com/vavel/js/article-a7.js"> </script>
			
     
                   
           
 

 	   
 
 


 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9914870-1', 'vavel.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>


<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Mo9il1awEti2fn", domain:"vavel.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Mo9il1awEti2fn" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  



<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"http://www.vavel.com/tos.html","theme":"dark-top"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" ></script>
<!-- End Cookie Consent plugin -->

<!-- End Cookie Consent plugin -->



 

     

	</body>
</html>

