<!DOCTYPE html>
<html lang="es-co" xml:lang="es-co">
<head>
<title>Túlio De Melo: &quot;Vamos a jugar contra el mejor equipo de América Latina&quot; - VAVEL.com</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Previo al duelo entre Atlético Nacional y Chapecoense, el delantero Túlio De Melo habló con los medios de comunicación lo que viene en este compromiso válido por la vuelta de la Recopa Sudamericana 2017."/>
<meta name="keywords" content="Túlio,De,Melo:,&quot;Vamos,a,jugar,contra,el,mejor,equipo,de,América,Latina&quot;,Atlético Nacional"/>
<meta name="news_keywords" content="Túlio,De,Melo:,&quot;Vamos,a,jugar,contra,el,mejor,equipo,de,América,Latina&quot;,Atlético Nacional"/>
<meta name="author" content="Juan Camilo Alvarez Serrano"/>
<meta name="robots" content="index, follow"/>
<meta property="og:title" content="Túlio De Melo: &quot;Vamos a jugar contra el mejor equipo de América Latina&quot;"/>
<meta property="og:url" content="https://www.vavel.com/lat/colombia/futbol-colombiano/nacional/787419-tulio-de-melo.html"/>
<meta property="og:site_name" content="VAVEL"/>
<meta property="og:description" content="Previo al duelo entre Atlético Nacional y Chapecoense, el delantero Túlio De Melo habló con los medios de comunicación lo que viene en este compromiso válido por la vuelta de la Recopa Sudamericana 2017."/>
<meta name="google-play-app" content="app-id=com.mondosports.vavel"/>
<meta property="og:image" content="https://img.vavel.com/de-melo-chape-779411685.jpg"/>
<meta property="og:type" content="article"/>
<meta property="article:section" content="Atlético Nacional"/>
<meta property="fb:admins" content="510371807"/>
<meta property="fb:app_id" content="169320175188"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:creator" content="juancalvarezs8"/>
<meta name="twitter:site" content="@VAVEL_Colombia"/><meta property="article:publisher" content="https://www.facebook.com/VavelColombia"/>
<link rel="canonical" href="https://www.vavel.com/lat/colombia/futbol-colombiano/nacional/787419-tulio-de-melo.html"/>
<link href="https://www.vavel.com/lat/amp/lat/colombia/futbol-colombiano/nacional/787419-tulio-de-melo.html" rel="amphtml"/>
<link href="/vavel/css/articles1327.css" rel="stylesheet" type="text/css"/>
<link href="/themes/default/css/lat/lat.css" rel="stylesheet" type="text/css"/>
<link href="/themes/default/css/lat/colombia-menu.css" rel="stylesheet" type="text/css"/>
<meta name="HandheldFriendly" content="true"/>
<meta name="viewport" content="width = 320"/>
<meta name="viewport" content="initial-scale=1, user-scalable=yes"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: 'ca-pub-4378161002089632',
    enable_page_level_ads: true,
    overlays: {google_ad_channel: '6801118489'}
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/vaveleu-es/loader.js');
</script>
<link rel="apple-touch-icon-precomposed" href="https://img.vavel.com/b/vavel-logo-60.png"/>
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.vavel.com/b/vavel-logo-72.png"/>
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://img.vavel.com/b/vavel-logo-76.png"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.vavel.com/b/vavel-logo-114.png"/>
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://img.vavel.com/b/vavel-logo-120.png"/>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.vavel.com/b/vavel-logo-144.png"/>
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://img.vavel.com/b/vavel-logo-152.png"/>
</head>
<body>
<div id="container_main_page">
<header>
<div class="bar1">
<div class="center_div">
<div id="tags_header" class="fltl">
<span>Temas del momento: </span>
<a href="https://www.vavel.com/lat/colombia/futbol-colombiano/nacional/787419-tulio-de-melo.html">Túlio De Melo: &quot;Vamos a jugar contra el mejor equipo de América Latina&quot;</a>
</div>
 <div style="float:right;">
<div class="fb-img"> <a href="javascript:parent.location.href='http://www.vavel.com/facebook-login'" rel="nofollow"><img src="https://www.vavel.com/themes/default/img/connect15.png" alt="Connect with facebook" style="margin-top:1px;"/></a></div>
<div id="log_in" class="fltr pdr5">
<a href="/login.html" target="_blank" rel="nofollow">Login</a> |
<a href="/user/article_edit_online.php" class="black6" target="_blank" rel="nofollow">Panel</a>
</div> </div> 
</div>
</div>
<nav class="greybar2">
<div class="greybar2_960">
<ul>
<li><a href="https://www.vavel.com/lat/" title="VAVEL Latinoamerica" class="black3" target="_blank"><span class="flag flag-lat fltl mgr5" title="VAVEL América Latina"> </span><span class="mgr15"><b>VAVEL LAT</b></span></a></li>
<li><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="grey3" target="_blank"><span class="flag flag-ar fltl mgr5" title="VAVEL Argentina"> </span><span class="mgr15"><b>Argentina</b></span></a></li>
<li><a href="https://www.vavel.com/mx/" title="VAVEL México" class="grey3" target="_blank"><span class="flag flag-mx fltl mgr5" title="VAVEL México"> </span><span class="mgr15"><b>México</b></span></a></li>
<li><a href="https://www.vavel.com/es/" title="VAVEL Espa&ntilde;a" class="grey3" target="_blank"><span class="flag flag-es fltl mgr5" title="VAVEL Espa&ntilde;a"> </span><span class="mgr15"><b>Espa&ntilde;a</b></span></a></li>
<li><a href="https://www.vavel.com/en-us/" title="VAVEL USA" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-usa fltl mgr5" title="VAVEL USA"> </span><span class="mgr15"><b>USA</b></span></a></li>
<li><a href="https://www.vavel.com/en/" title="VAVEL UK" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-uk fltl mgr5" title="VAVEL UK"> </span><span class="mgr15"><b>UK</b></span></a></li>
<li><a href="https://www.vavel.com/br/" title="VAVEL Brasil" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-br fltl mgr5" title="VAVEL Brasil"> </span><span class="mgr15"><b>Brasil</b></span></a></li>
<li><a href="https://italia.vavel.com/" title="VAVEL Italia" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-it fltl mgr5" title="VAVEL Italia"> </span><span class="mgr15"><b>IT</b></span></a></li>
<li><a href="https://www.vavel.com/fr/" title="VAVEL Francia" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-fr fltl mgr5" title="VAVEL France"> </span><span class="mgr15"><b>FR</b></span></a></li>
<li><a href="https://www.vavel.com/arb/" title="VAVEL Árabe" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-arb fltl mgr5" title="VAVEL Árabe"> </span><span><b>Árabe</b></span></a></li>
</ul>
</div>
</nav>
<div id="menuholder_top">
<div class="menu_vavel">
<div class="sb-toggle-left">
<a href="https://www.vavel.com/lat/colombia/futbol-colombiano/nacional/" title="Atlético Nacional">
<img src="https://img.vavel.com/arrow-left50.png" height="53"/>
</a>
</div>
<div class="menu-background">
<div class="logo-vavel-menu"><a href="/lat/colombia/"><img src="/themes/default/img/vavel_logo_png.png" width="150" alt="VAVEL logo" title="VAVEL logo"/></a></div>
<nav class="menu_icons">
<ul id="menuholder">
<li class="menu_228">
<a href="https://www.vavel.com/lat/colombia/" class="menu_holder" title="Colombia">Colombia</a>
 
 
 
<ul>
<li>
<a href="https://www.vavel.com/lat/colombia/futbol-colombiano/" title="Fútbol colombiano">
Fútbol colombiano
</a>
<ul>
<li>
<a href="https://www.vavel.com/lat/colombia/futbol-colombiano/millonarios/" title="Millonarios">
Millonarios
</a>
</li>
<li>
<a href="https://www.vavel.com/lat/colombia/futbol-colombiano/santa-fe/" title="Santa Fe">
Santa Fe
</a>
</li>
<li>
<a href="https://www.vavel.com/lat/colombia/futbol-colombiano/nacional/" title="Atlético Nacional">
Atlético Nacional
</a>
</li>
<li>
<a href="https://www.vavel.com/lat/colombia/futbol-colombiano/america/" title="América de Cali">
América de Cali
</a>
</li>
<li>
<a href="https://www.vavel.com/lat/colombia/futbol-colombiano/deportivo-cali/" title="Deportivo Cali">
Deportivo Cali
</a>
</li>
<li>
<a href="https://www.vavel.com/lat/colombia/futbol-colombiano/atletico-junior/" title="Junior">
Junior
</a>
</li>
<li>
<a href="https://www.vavel.com/lat/colombia/futbol-colombiano/once-caldas/" title="Once Caldas">
Once Caldas
</a>
</li>
<li>
<a href="https://www.vavel.com/lat/colombia/futbol-colombiano/independiente-medellin/" title="Deportivo Independiente Medellín">
Deportivo Independiente Medellín
</a>
</li>
<li>
<a href="https://www.vavel.com/lat/colombia/futbol-colombiano/deportivo-pasto/" title="Deportivo Pasto">
Deportivo Pasto
</a>
</li>
<li>
<a href="https://www.vavel.com/lat/colombia/futbol-colombiano/rionegro-aguilas/" title="Rionegro Águilas">
Rionegro Águilas
</a>
</li>
<li>
<a href="https://www.vavel.com/lat/colombia/futbol-colombiano/atletico-huila/" title="Atlético Huila">
Atlético Huila
</a>
</li>
<li>
<a href="https://www.vavel.com/lat/colombia/futbol-colombiano/cortulua/" title="Corporación Club Deportivo Tuluá">
Corporación Club Deportivo Tuluá
</a>
</li>
<li>
<a href="https://www.vavel.com/lat/colombia/futbol-colombiano/deportes-tolima/" title="Deportes Tolima">
Deportes Tolima
</a>
</li>
<li>
<a href="https://www.vavel.com/lat/colombia/futbol-colombiano/bucaramanga/" title="Club Atlético Bucaramanga">
Club Atlético Bucaramanga
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.vavel.com/lat/colombia/polideportivo/" title="Polideportivo">
Polideportivo
</a>
<ul>
<li>
<a href="https://www.vavel.com/lat/colombia/polideportivo/basket1/" title="Basket">
Basket
</a>
</li>
<li>
<a href="https://www.vavel.com/lat/colombia/polideportivo/beisbol1/" title="Beisbol">
Beisbol
</a>
</li>
<li>
<a href="https://www.vavel.com/lat/colombia/polideportivo/bmx/" title="BMX">
BMX
</a>
</li>
<li>
<a href="https://www.vavel.com/lat/colombia/polideportivo/ciclismo1/" title="Ciclismo">
Ciclismo
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class="menu_342">
 
 
 
</li>
<li class="menu_1002">
 
 
 
</li>
<li class="menu_289">
 
 
 
</li>
<li class="menu_230">
 
<a href="https://www.vavel.com/lat/chile/" class="menu_holder" title="Chile">Chile</a>
 
 
</li>
<li class="menu_231">
 
<a href="https://www.vavel.com/lat/ecuador/" class="menu_holder" title="Ecuador">Ecuador</a>
 
 
</li>
<li class="menu_885">
 
 
 
</li>
<li class="menu_883">
 
 
 
</li>
<li class="menu_862">
 
 
 
</li>
<li class="menu_233">
 
 
 
</li>
<li class="menu_234">
 
 
 
<a href="https://www.vavel.com/lat/peru/" class="menu_holder" title="Per&uacute;">Per&uacute;</a>
</li>
<li class="menu_235">
 
 
 
<a href="https://www.vavel.com/lat/venezuela/" class="menu_holder" title="Venezuela">Venezuela</a>
</li>
<li class="menu_236">
 
 
 
<a href="https://www.vavel.com/lat/uruguay/" class="menu_holder" title="Uruguay">Uruguay</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
<nav class="submenu_vavel">
<div class="submenu_960">
<ul id="submenu_holder">
<li class="submenu_1"><a href="https://www.vavel.com/lat/tag/aguilas-doradas" title="Águilas Doradas" class="submenu_holder">AGUI</a></li>
<li class="submenu_2"><a href="https://www.vavel.com/lat/tag/alianza-petrolera" title="Alianza Petrolera" class="submenu_holder">ALI</a></li>
<li class="submenu_20"><a href="https://www.vavel.com/lat/colombia/futbol-colombiano/america/" title="América de Cali" class="submenu_holder">AME</a></li>
<li class="submenu_3"><a href="https://www.vavel.com/lat/colombia/futbol-colombiano/deportivo-cali/" title="Deportivo Cali" class="submenu_holder">DCA</a></li>
<li class="submenu_5"><a href="https://www.vavel.com/lat/tag/envigado" title="Envigado FC" class="submenu_holder">ENV</a></li>
<li class="submenu_6"><a href="https://www.vavel.com/lat/tag/equidad-seguros" title="Equidad Seguros" class="submenu_holder">EQU</a></li>
<li class="submenu_7"><a href="https://www.vavel.com/lat/tag/cortulua" title="Cortuluá" class="submenu_holder">COR</a></li>
<li class="submenu_8"><a href="https://www.vavel.com/lat/tag/atletico-huila" title="Atlético Huila" class="submenu_holder">ATH</a></li>
<li class="submenu_9"><a href="https://www.vavel.com/lat/colombia/futbol-colombiano/atletico-junior/" title="Atlético Junior" class="submenu_holder">JUN</a></li>
<li class="submenu_10"><a href="https://www.vavel.com/lat/colombia/futbol-colombiano/independiente-medellin/" title="Deportivo Independiente Medellín" class="submenu_holder">DIM</a></li>
<li class="submenu_11"><a href="https://www.vavel.com/lat/colombia/futbol-colombiano/millonarios/" title="Millonarios FC" class="submenu_holder">MIL</a></li>
<li class="submenu_12"><a href="https://www.vavel.com/lat/colombia/futbol-colombiano/nacional/" title="Atlético Nacional" class="submenu_holder">NAC</a></li>
<li class="submenu_13"><a href="https://www.vavel.com/lat/colombia/futbol-colombiano/once-caldas/" title="Once Caldas" class="submenu_holder">OCA</a></li>
<li class="submenu_14"><a href="https://www.vavel.com/lat/tag/deportivo-pasto" title="Deportivo Pasto" class="submenu_holder">DPA</a></li>
<li class="submenu_15"><a href="https://www.vavel.com/lat/tag/patriotas" title="Patriotas FC" class="submenu_holder">PAT</a></li>
<li class="submenu_16"><a href="https://www.vavel.com/lat/colombia/futbol-colombiano/santa-fe/" title="Independiente Santa Fe" class="submenu_holder">SFE</a></li>
<li class="submenu_4"><a href="https://www.vavel.com/lat/tag/tigres-fc" title="Tigres" class="submenu_holder">TIG</a></li>
<li class="submenu_17"><a href="/lat/tag/tolima" title="Corporación Club Deportes Tolima" class="submenu_holder">TOL</a></li>
<li class="submenu_18"><a href="/lat/tag/atletico-bucaramanga" title="Atlético Bucaramanga" class="submenu_holder">BUC</a></li>
<li class="submenu_19"><a href="https://www.vavel.com/lat/tag/jaguares" title="Jaguares" class="submenu_holder">JAG</a></li>
</ul>
</div>
</nav>
<div class="box-white-cat articles-related">
<div class="submenu_960">
<div class="fltl ad728">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4378161002089632" data-ad-slot="2469580480" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="articles-related-new300 news-top">
<div class="articles-related-img">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/lat/colombia/futbol-colombiano/nacional/787419-tulio-de-melo.html"><img src="https://img.vavel.com/thumb_de-melo-chape-779411685.jpg" alt="Túlio De Melo: &quot;Vamos a jugar contra el mejor equipo de América Latina&quot;" title="Túlio De Melo: &quot;Vamos a jugar contra el mejor equipo de América Latina&quot;" width="63"/><br/></a></div>
</div>
<h3 class="antetitulo" style="padding-top:3px;"><a href="https://www.vavel.com/lat/colombia/futbol-colombiano/nacional/" title="Atlético Nacional">Atlético Nacional</a></h3>
<h3 class="articles-related-title"><a href="https://www.vavel.com/lat/colombia/futbol-colombiano/nacional/787419-tulio-de-melo.html">Túlio De Melo: &quot;Vamos a jugar contra el mejor equipo de América Latina&quot;</a></h3>
</div>
</div>
</div>
</header>
<div id="content_article">
<article id="article" itemscope="" itemtype="http://schema.org/NewsArticle"><meta itemscope="" itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
<header class="article-header">
<h1 itemprop="name headline">Túlio De Melo: &quot;Vamos a jugar contra el mejor equipo de América Latina&quot;</h1>
<time class="date_article" itemprop="datePublished" datetime="2017-05-10">10-05-2017 </time>
<h3 class="abstract" itemprop="description">Previo al duelo entre Atlético Nacional y Chapecoense, el delantero Túlio De Melo habló con los medios de comunicación lo que viene en este compromiso válido por la vuelta de la Recopa Sudamericana 2017.</h3>
</header>
<div class="horizontal-rule"> </div>
<aside class="author_bar">
<div class="author_bar_left fltl" itemscope="" itemprop="author creator" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Juan Camilo Alvarez Serrano"/>
<meta itemprop="url" content="https://www.vavel.com/juancho-serrano/"/>
<div class="author_bar_left1">
<a href="https://www.vavel.com/juancho-serrano/" title="Juan Camilo Alvarez Serrano">
<img src="https://img.vavel.com/yop-2710775202.png" alt="Juan Camilo Alvarez Serrano" height="63" class="image" itemprop="image"/>
</a>
</div>
<div class="mgt10 mgb5">
<a href="https://www.vavel.com/juancho-serrano/" title="Juan Camilo Alvarez Serrano" class="autor2"><span class="FFF" itemprop="name">Juan Camilo Alvarez Serrano</span></a>
</div>
<div class="social_data">
<div class="fltl mgr5"><a href="https://twitter.com/juancalvarezs8" target="_blank" rel="nofollow"><img src="https://www.vavel.com/themes/default/img/tw25.png" height="20"/></a></div>
</div>
</div>
<aside class="fltr">
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://www.vavel.com/lat/colombia/futbol-colombiano/nacional/787419-tulio-de-melo.html&text=Túlio De Melo: &quot;Vamos a jugar contra el mejor equipo de América Latina&quot;&tw_p=tweetbutton&url=https://www.vavel.com/lat/colombia/futbol-colombiano/nacional/787419-tulio-de-melo.html&via=VAVELcom','name','width=600,height=500')"><span class="social_share social_tw" rel="nofollow">Twitter</span></a>
</div>
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.vavel.com/lat/colombia/futbol-colombiano/nacional/787419-tulio-de-melo.html&https://www.vavel.com/lat/colombia/futbol-colombiano/nacional/787419-tulio-de-melo.html','name','width=600,height=500')" rel="nofollow"><span class="social_share social_fb">Facebook</span></a>
</div>
<div class="fltl mgb20">
<a target="popup" onclick="window.open('https://plus.google.com/share?url=https://www.vavel.com/lat/colombia/futbol-colombiano/nacional/787419-tulio-de-melo.html','name','width=600,height=500')"><span class="social_share social_gplus" rel="nofollow">Google Plus</span></a>
</div>
</aside>
</aside>
<div class="horizontal-rule mgb20"> </div>
 
<figure class="article-image" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<img src="https://img.vavel.com/de-melo-chape-779411685.jpg" title="Túlio De Melo: &quot;Vamos a jugar contra el mejor equipo de América Latina&quot;" alt="Túlio De Melo: &quot;Vamos a jugar contra el mejor equipo de América Latina&quot;" itemprop="image url" width="610" class="article-image"/>
</figure>
<div class="image_caption_news mgb20">
El delantero podría reemplazar al suspendido Rossi mañana en el Atanasio Girardot. | Foto: Juan Álvarez-VAVEL Colombia
</div>
<section class="article-content" itemprop="articleBody"><p style="text-align: justify;">Tranquilo, seguro y con la virtud de responder tanto en portugu&eacute;s como en espa&ntilde;ol, el delantero de <strong>Chapecoense</strong> <strong>T&uacute;lio De Melo </strong>habl&oacute; con los medios de comunicaci&oacute;n sobre el encuentro de su equipo ante Nacional, el ex-Lille separ&oacute; la emotividad que embargan ambos clubes y se centr&oacute; en el juego. &quot;<strong>Vinimos a jugar un partido muy importante para nosotros, queremos llevarnos la Copa</strong>&quot;, coment&oacute;.&nbsp;</p>
<p style="text-align: justify;">&quot;Todos sabemos que este partido trasciende en lo deportivo&nbsp;estamos muy emocionados por jugarlo, sabemos que de los dos lados hay muchos sentimientos pero debemos concentrarnos en el partido. Es una final, sabemos que va a ser muy dif&iacute;cil&quot;, expres&oacute; el ariete brasile&ntilde;o.&nbsp;</p>
<p style="text-align: justify;">Sobre el ambiente que se van a encontrar en el estadio Atanasio Girardot De Melo indic&oacute; que&nbsp;&quot;<strong>tenemos una gratitud muy grande con el pueblo colombiano,</strong> fue un acontecimiento muy tr&aacute;gico que marc&oacute; el Mundo. Estamos muy contentos de jugar este partido, entre los dos pa&iacute;ses hay un cari&ntilde;o muy grande, un respeto ganado&quot;.&nbsp;</p>
<p style="text-align: justify;">Hablando sobre Nacional, T&uacute;lio explic&oacute; que&nbsp;&quot;d<strong>ebemos estar concentrados para dejar lo mejor, vamos a jugar contra el mejor equipo de Am&eacute;rica Latina, los respetamos y por eso debemos estar muy bien. </strong>En Brasil hicimos nuestro mejor esfuerzo y ganamos con dificultad, este partido ser&aacute; un homenaje para todos los que ya no est&aacute;n&quot;.&nbsp;</p>
<p style="text-align: justify;">Adem&aacute;s&nbsp;&quot;<strong>sabemos que Nacional juega muy bien, nosotros para ganarles en Chapec&oacute; tuvimos que dar lo m&aacute;ximo</strong>, aqu&iacute; no es diferentes. Debemos ser competitivos y agresivos desde el primer minuto, vamos a dar nuestro mejor esfuerzo&quot;.&nbsp;</p>
<p style="text-align: justify;"><strong>Sobre el &eacute;xito reciente en el estadual de Santa Catarina</strong>, donde ganaron su segundo t&iacute;tulo consecutivo en cuatro meses, De Melo precis&oacute; que&nbsp;&quot;esta reconstrucci&oacute;n es un trabajo muy importante para nosotros. Ganamos el fin de semana el estadual de Santa Catarina, no tenemos descanso, sabemos que estamos haciendo bien las cosas, tenemos muchos retos en las competiciones que vienen y vamos por buen camino&quot;.&nbsp;</p>
<p style="text-align: justify;">&quot;La mayor fortaleza de Nacional es el juego colectivo, unos jugadores llegaron otros se fueron, todos tienen mucha calidad. Pero nosotros tambi&eacute;n contamos con jugadores talentosos, esperamos salir felices&quot;, remarc&oacute;.&nbsp;</p>
<p style="text-align: justify;">Finalmente, el atacante brasile&ntilde;o fue categ&oacute;rico sobre los homenajes a Chapecoense en territorio antioque&ntilde;o.&nbsp;&quot;<strong>Nosotros somos profesionales, sabemos distinguir las cosas.</strong> Sabemos que el pueblo colombiano nos tiene un gran cari&ntilde;o, en la cancha es a otro precio, debemos concentrarnos en ganar&quot;, concluy&oacute;.&nbsp;</p>
</section>
<div class="ad-body mgb10"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4378161002089632" data-ad-slot="2853833682" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br/></div>
<div class="clr">
<aside>
 
<div id="fb-root"> </div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=995052417215290";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.vavel.com/lat/colombia/futbol-colombiano/nacional/787419-tulio-de-melo.html" data-numposts="5"> </div>
 
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://www.vavel.com/lat/colombia/futbol-colombiano/nacional/787419-tulio-de-melo.html&text=Túlio De Melo: &quot;Vamos a jugar contra el mejor equipo de América Latina&quot;&tw_p=tweetbutton&url=https://www.vavel.com/lat/colombia/futbol-colombiano/nacional/787419-tulio-de-melo.html&via=VAVELcom','name','width=600,height=500')"><span class="social_share social_tw" rel="nofollow">Twitter</span></a>
</div>
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.vavel.com/lat/colombia/futbol-colombiano/nacional/787419-tulio-de-melo.html&https://www.vavel.com/lat/colombia/futbol-colombiano/nacional/787419-tulio-de-melo.html','name','width=600,height=500')" rel="nofollow"><span class="social_share social_fb">Facebook</span></a>
</div>
<div class="fltl mgb20">
<a target="popup" onclick="window.open('https://plus.google.com/share?url=https://www.vavel.com/lat/colombia/futbol-colombiano/nacional/787419-tulio-de-melo.html','name','width=600,height=500')"><span class="social_share social_gplus" rel="nofollow">Google Plus</span></a>
</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" class="fltr">
<meta itemprop="url" content="http://www.vavel.com"/>
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://img.vavel.com/b/vavel-logo-72.png" height="65"/>
<meta itemprop="url" content="https://img.vavel.com/b/vavel-logo-72.png"/>
<meta itemprop="width" content="65"/>
<meta itemprop="height" content="65"/>
</div>
<meta itemprop="name" content="VAVEL.com"/>
</div>
</aside>
</div>
<footer class="article_tags clr mgt5 pdb15">
<span class="more-news">Más noticias sobre</span>
<ul>
<li itemprop="keywords"><a href="https://www.vavel.com/lat/tag/brasil" title="Las últimas noticias sobre Brasil" rel="nofollow">Brasil</a></li>
<li itemprop="keywords"><a href="https://www.vavel.com/lat/tag/atletico-nacional" title="Las últimas noticias sobre atletico nacional" rel="nofollow">atletico nacional</a></li>
<li itemprop="keywords"><a href="https://www.vavel.com/lat/tag/tulio-de-melo" title="Las últimas noticias sobre Tulio de Melo" rel="nofollow">Tulio de Melo</a></li>
<li itemprop="keywords"><a href="https://www.vavel.com/lat/tag/chapecoense" title="Las últimas noticias sobre Chapecoense" rel="nofollow">Chapecoense</a></li>
<li itemprop="keywords"><a href="https://www.vavel.com/lat/tag/recopa-sudamericana-2017" title="Las últimas noticias sobre Recopa Sudamericana 2017" rel="nofollow">Recopa Sudamericana 2017</a></li>
</ul>
<div class="clr"> </div>
</footer>
<ul class="breadcrumb clr mgb20 pdt0" itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
<a href="https://www.vavel.com/" itemprop="item" class="antetitulo pd0"><meta itemprop="name" content="VAVEL"/></a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
<a href="https://www.vavel.com/lat/" itemprop="item" class="antetitulo pd0"><meta itemprop="name" content="Latinoamérica"/></a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
> <a href="https://www.vavel.com/lat/colombia/" itemprop="item" class="antetitulo pd0">
<span itemprop="name">VAVEL Colombia</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
> <a href="https://www.vavel.com/lat/colombia/futbol-colombiano/" itemprop="item" class="antetitulo pd0">
<span itemprop="name">Fútbol colombiano</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
> <a href="https://www.vavel.com/lat/colombia/futbol-colombiano/nacional/" itemprop="item" class="antetitulo pd0">
<span itemprop="name">Atlético Nacional</span>
</a>
</li>
</ul>
<div class="clr">
</div></article>
<aside id="article_column">
<div id="right">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/VAVELcom-Latinoam%C3%A9rica/195738987111495&amp;width=300&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true&amp;height=62&appId=169320175188" style="border:none; overflow:hidden; width:100%;height:65px;"> </iframe>
<div id="ad300" class="mgt5 pdb0 mgb5"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4378161002089632" data-ad-slot="1813578941"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="box-white-cat circle-corners10 mgt5">
<h3 class="ubuntu_text fltl mgl15"><a href="https://www.vavel.com/lat/colombia/futbol-colombiano/nacional/" title="Atlético Nacional" class="black3">Atlético Nacional</a>
<span class="ft16 black9"> últimas noticias</span>
</h3>
</div>
<div class="box-white box-white-most-popular">
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/lat/colombia/futbol-colombiano/nacional/787406-previa-atletico-nacional-vs-chapecoense-capitulo-final-en-la-recopa-sudamericana.html"><img src="https://img.vavel.com/c320_170_nal-chap-previa-4701089998.png" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/lat/colombia/futbol-colombiano/nacional/787406-previa-atletico-nacional-vs-chapecoense-capitulo-final-en-la-recopa-sudamericana.html">Previa Atlético Nacional Vs Chapecoense: Capítulo final en la Recopa Sudamericana 2017</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/lat/colombia/futbol-colombiano/nacional/787319-carlos-cuesta-seguire-entrenando-hay-muchos-objetivos-este-semestre.html"><img src="https://img.vavel.com/c320_170_cuesta-3060095841.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/lat/colombia/futbol-colombiano/nacional/787319-carlos-cuesta-seguire-entrenando-hay-muchos-objetivos-este-semestre.html">Carlos Cuesta: &quot;Seguiré entrenando (...) hay muchos objetivos este semestre&quot;</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/lat/colombia/futbol-colombiano/nacional/787230-follmann-ruschel-henzel-y-neto-ejemplos-de-vida.html"><img src="https://img.vavel.com/c320_170_sobrevivientes-chapeco-87407473.png" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/lat/colombia/futbol-colombiano/nacional/787230-follmann-ruschel-henzel-y-neto-ejemplos-de-vida.html">Follmann, Ruschel, Henzel y Neto: Ejemplos de vida</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/lat/colombia/futbol-colombiano/nacional/787223-oscar-franco-hay-que-salir-a-ganar-este-quien-este-al-frente.html"><img src="https://img.vavel.com/c320_170_oscar-franco-6317478693.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/lat/colombia/futbol-colombiano/nacional/787223-oscar-franco-hay-que-salir-a-ganar-este-quien-este-al-frente.html">Óscar Franco: &quot;Hay que salir a ganar esté quien esté al frente&quot;</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/lat/colombia/futbol-colombiano/nacional/787200-reinaldo-rueda-arma-el-rompecabezas-verde.html"><img src="https://img.vavel.com/c320_170_e7577b76-32b5-4b21-894c-153b5e3f29e5-4509183284.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/lat/colombia/futbol-colombiano/nacional/787200-reinaldo-rueda-arma-el-rompecabezas-verde.html">Reinaldo Rueda arma el &#039;rompecabezas&#039; verde</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/lat/colombia/futbol-colombiano/nacional/787192-juan-pablo-nieto-estamos-disputando-un-titulo-que-atletico-nacional-no-tiene-en-sus-vitrinas.html"><img src="https://img.vavel.com/c320_170_juan-pablo-nieto-7-9281203234.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/lat/colombia/futbol-colombiano/nacional/787192-juan-pablo-nieto-estamos-disputando-un-titulo-que-atletico-nacional-no-tiene-en-sus-vitrinas.html">Juan Pablo Nieto: “Estamos disputando un título que Atlético Nacional no tiene en sus vitrinas”</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/lat/colombia/futbol-colombiano/nacional/787043-daniel-bocanegra-nosotros-queremos-este-titulo.html"><img src="https://img.vavel.com/c320_170_blackmouth-2625903915.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/lat/colombia/futbol-colombiano/nacional/787043-daniel-bocanegra-nosotros-queremos-este-titulo.html">Daniel Bocanegra: &quot;Nosotros queremos este título&quot;</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/lat/colombia/futbol-colombiano/nacional/787019-farid-diaz-tomamos-esta-final-como-si-fuera-la-de-la-sudamericana.html"><img src="https://img.vavel.com/c320_170_farid-9812354268.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/lat/colombia/futbol-colombiano/nacional/787019-farid-diaz-tomamos-esta-final-como-si-fuera-la-de-la-sudamericana.html">Farid Díaz: &quot;Tomamos esta final como si fuera el de la Sudamericana&quot;</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/lat/colombia/futbol-colombiano/nacional/786803-davinson-sanchez-elegido-el-mejor-jugador-de-la-liga-de-holanda.html"><img src="https://img.vavel.com/c320_170_dao-king-8907305719.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/lat/colombia/futbol-colombiano/nacional/786803-davinson-sanchez-elegido-el-mejor-jugador-de-la-liga-de-holanda.html">Davinson Sánchez fue elegido como el mejor jugador de la temporada en la Liga holandesa</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/lat/colombia/futbol-colombiano/nacional/786798-reinaldo-rueda-debemos-trabajar-con-mucha-seguridad-con-mucha-hambre-de-gloria.html"><img src="https://img.vavel.com/c320_170_rueda-2017-2-bob-4611392384.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/lat/colombia/futbol-colombiano/nacional/786798-reinaldo-rueda-debemos-trabajar-con-mucha-seguridad-con-mucha-hambre-de-gloria.html">Reinaldo Rueda: &quot;Debemos trabajar con mucha seguridad, con mucha hambre de gloria&quot;</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/lat/colombia/futbol-colombiano/nacional/786516-elkin-blanco-un-bastion-ante-cortulua.html"><img src="https://img.vavel.com/c320_170_elkin-blanco-5-7245071092.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/lat/colombia/futbol-colombiano/nacional/786516-elkin-blanco-un-bastion-ante-cortulua.html">Elkin Blanco, un bastión ante Cortuluá</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/lat/colombia/futbol-colombiano/nacional/786410-arley-rodriguez-fue-el-reto-que-nos-propusimos.html"><img src="https://img.vavel.com/c320_170_imagen-16850768-1-7317285919.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/lat/colombia/futbol-colombiano/nacional/786410-arley-rodriguez-fue-el-reto-que-nos-propusimos.html">Arley Rodríguez: &quot;Fue el reto que nos propusimos&quot;</a></h3>
<div class="clr pdb5"> </div>
</div>
</div>
</div>
</aside>
</div>
</div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"> </script>
<script type="text/javascript" src="/vavel/js/article-a40b.js"> </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9914870-1', 'vavel.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Mo9il1awEti2fn", domain:"vavel.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Mo9il1awEti2fn" style="display:none" height="1" width="1" alt=""/></noscript>
 
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"http://www.vavel.com/tos.html","theme":"dark-top"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
 
 
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/69308/tag"> </script>
</body>
</html>
