<!DOCTYPE html><html lang="es-mx" xml:lang="es-mx">
<head>
<meta content="text/html;charset=utf-8" http-equiv="Content-Type" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Goles y Resumen del Basel 1-2 Marsella en Conference League. | 17/03/2022 - VAVEL México</title>
<meta property="og:site_name" content="VAVEL" /><meta property="fb:admins" content="510371807" /><meta property="fb:app_id" content="169320175188" /><meta name="alexaVerifyID" content="h2oWbBanS6-3pb0lcfbNd6I3Yxw" /><meta name="msvalidate.01" content="0881C6083E8E659661CAE90814031D25" /><meta name="HandheldFriendly" content="true" /><meta name="google-site-verification" content="f08U63uFumq-dqB16mUKbOZKAqOgRjrCnrOYTk3iSiA" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="Marsella derrota 2-1 a Basel y clasifica a los Cuartos de Final de la  Conference League." /><meta name="keywords" content="Olympique de Marsella, Basel, UEFA Europa Conference League" /><meta name="news_keywords" content="Olympique de Marsella, Basel, UEFA Europa Conference League" /><meta name="author" content="Juan Carlos Vera López" /><meta itemprop="alternativeHeadline" content="Goles y Resumen del Basel 1-2 Marsella en Conference League. | 17/03/2022" /><meta property="article:tag" content="olympique-de-marsella" /><meta property="article:tag" content="basel" /><meta property="article:tag" content="uefa-europa-conference-league" /><meta property="og:type" content="article" /><meta property="og:image" content="https://img.vavel.com/basel-marsella-mx-1647468648942.png" /><meta property="og:title" content="Goles y Resumen del Basel 1-2 Marsella en Conference League. | 17/03/2022" /><meta property="og:url" content="https://www.vavel.com/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html" /><meta property="og:description" content="Marsella derrota 2-1 a Basel y clasifica a los Cuartos de Final de la  Conference League." /><meta property="og:updated_time" content="2022-03-17T19:40:35.094Z" /><meta name="DC.title" lang="es-mx" content="Goles y Resumen del Basel 1-2 Marsella en Conference League. | 17/03/2022" /><meta name="DC.description" lang="es-mx" content="Marsella derrota 2-1 a Basel y clasifica a los Cuartos de Final de la  Conference League." /><meta name="DC.creator" content="VAVEL.com" /><meta name="DC.publisher" content="VAVEL.com" /><meta name="DC.subject" lang="es-mx" content="Olympique de Marsella, Basel, UEFA Europa Conference League" /><meta name="DC.date" content="2022-03-17" /><meta name="DC.date.issued" content="2022-03-17" /><meta name="DC.language" content="es-mx" /><meta property="article:modified_time" content="2022-03-17T19:40:35.094Z" /><meta property="article:published_time" content="2022-03-17T19:40:35.094Z" /><meta property="article:section" content="Fútbol Internacional" /><meta name="twitter:site" content="@VAVEL" /><meta name="twitter:title" content="Goles y Resumen del Basel 1-2 Marsella en Conference League. | 17/03/2022" /><meta name="twitter:description" content="Marsella derrota 2-1 a Basel y clasifica a los Cuartos de Final de la  Conference League." /><meta property="twitter:image" content="https://img.vavel.com/basel-marsella-mx-1647468648942.png" /><meta name="twitter:card" content="summary_large_image" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black" /><meta name="google-play-app" content="app-id=com.mondosports.vavel" />
<link rel="preload" href="https://assets.vavel.com/fonts/k3k702ZOKiLJc3WVjuplzOgdm0LZdjqr5-oayXSOefg.woff2" as="font" type="font/woff2" crossOrigin="anonymous" /><link rel="preload" href="https://assets.vavel.com/fonts/cJZKeOuBrn4kERxqtaUH3VtXRa8TVwTICgirnJhmVJw.woff2" as="font" type="font/woff2" crossOrigin="anonymous" /><link rel="manifest" href="/manifest.json" crossOrigin="anonymous" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.vavel.com/b/apple-icon-180x180.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://img.vavel.com/b/android-icon-192x192.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://img.vavel.com/b/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://img.vavel.com/b/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://img.vavel.com/b/favicon-16x16.png" /><link rel="canonical" href="https://www.vavel.com/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html" /><link rel="amphtml" href="https://www.vavel.com/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.amp.html" /><link rel="icon" href="https://www.vavel.com/favicon.ico" type="image/x-icon" /><link rel="alternate" hreflang="en-US" href="https://www.vavel.com/en-us/soccer/2022/03/16/1105373-basel-vs-marseille-live-stream-score-updates-and-how-to-watch-in-uefa-conference-league-match.html" /><link rel="alternate" hreflang="en" href="https://www.vavel.com/en-us/soccer/2022/03/16/1105373-basel-vs-marseille-live-stream-score-updates-and-how-to-watch-in-uefa-conference-league-match.html" /><link rel="alternate" hreflang="es-MX" href="https://www.vavel.com/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html" /><link rel="alternate" hreflang="es" href="https://www.vavel.com/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html" /><link rel="alternate" hreflang="es-US" href="https://www.vavel.com/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html" />
<link rel="icon" href="/favicon.ico?v=1">
<link rel="stylesheet" href="/bundle-vvl/vavel-2276a8085d84141f4081.css" media="all">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9914870-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-9914870-1');
  </script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"Mo9il1awEti2fn", domain:"vavel.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
  </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Mo9il1awEti2fn" style="display:none" height="1" width="1" alt="" /></noscript>

<script>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</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"VAVEL","item":"https://www.vavel.com/"},{"@type":"ListItem","position":2,"name":"VAVEL México","item":"https://www.vavel.com/mx/"},{"@type":"ListItem","position":3,"name":"Fútbol Internacional","item":"https://www.vavel.com/mx/futbol-internacional/"},{"@type":"ListItem","position":4,"name":"Goles y Resumen del Basel 1-2 Marsella en Conference League."}]}</script><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityofPage": "/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html",
    "headline": "Goles y Resumen del Basel 1-2 Marsella en Conference League.",
    "datePublished": "2022-03-17T19:40:35.094Z",
    "dateModified": "2022-03-17T19:40:35.094Z",
    "author": {
        "@type": "Person",
        "name": "Juan Carlos Vera López",
        "url": "https://www.vavel.com/mx/author/juanvera98"
    },
    "creator": {
        "@type": "Person",
        "@id": "juanvera98",
        "name": "Juan Carlos Vera López"
    },
    "name": "Goles y Resumen del Basel 1-2 Marsella en Conference League.",
    "description": "Marsella derrota 2-1 a Basel y clasifica a los Cuartos de Final de la  Conference League.",
    "publisher": {
        "@type": "Organization",
        "url": "https://www.vavel.com",
        "name": "VAVEL.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.vavel.com/img/vavel_logo_amp_blue_version.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://img.vavel.com/basel-marsella-mx-1647468648942.png",
        "width": 1200,
        "height": 675
    },
    "articleSection": "Fútbol Internacional"
}</script><script type="application/ld+json">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</script>
<script type="application/ld+json" id="state-data">{"system":{"lang":"mx","langHref":"/mx/","showMore":"Ver más"},"locale":{"name":"es-es","monthsShort":["ene","feb","mar","abr","may","jun","jul","ago","sep","oct","nov","dic"],"weekdays":["domingo","lunes","martes","miércoles","jueves","viernes","sábado"],"weekdaysShort":["dom.","lun.","mar.","mié.","jue.","vie.","sáb."],"weekdaysMin":["do","lu","ma","mi","ju","vi","sá"],"months":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"weekStart":1,"formats":{"LT":"H:mm","LTS":"H:mm:ss","L":"DD/MM/YYYY","LL":"D [de] MMMM [de] YYYY","LLL":"D [de] MMMM [de] YYYY H:mm","LLLL":"dddd, D [de] MMMM [de] YYYY H:mm"},"relativeTime":{"future":"en %s","past":"hace %s","s":"unos segundos","m":"un minuto","mm":"%d minutos","h":"una hora","hh":"%d horas","d":"un día","dd":"%d días","M":"un mes","MM":"%d meses","y":"un año","yy":"%d años"},"ordinal":2}}</script>
</head>
<body>
<div id="content-root"><div class="app-wrapper"><div><div><div class="modal-fullscreen hide" id="left_menu_overlay"></div><div class="new-sidemenu hide" id="left_menu"><div class="divider"></div><nav><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/mx/futbol-mexicano" title="Fútbol Mexicano" rel="follow"><span>Fútbol Mexicano</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" class="arrow-down-icon"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/mx/futbol-mexicano/liga-mx" title="Liga MX" rel="follow"><span>Liga MX</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" class="arrow-down-icon"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/mx/futbol-mexicano/liga-mx/atlas" title="Club Atlas" rel="follow"><span>Club Atlas</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/mx/futbol-mexicano/liga-mx/chivas" title="Chivas Guadalajara" rel="follow"><span>Chivas Guadalajara</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/mx/futbol-mexicano/liga-mx/cruz-azul" title="Cruz Azul" rel="follow"><span>Cruz Azul</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/mx/futbol-mexicano/liga-mx/leon" title="Club León" rel="follow"><span>Club León</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/mx/futbol-mexicano/liga-mx/morelia" title="Monarcas Morelia" rel="follow"><span>Monarcas Morelia</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/mx/futbol-mexicano/liga-mx/rayados-monterrey" title="Rayados de Monterrey" rel="follow"><span>Rayados de Monterrey</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/mx/futbol-mexicano/liga-mx/pachuca" title="CF Pachuca" rel="follow"><span>CF Pachuca</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/mx/futbol-mexicano/liga-mx/puebla" title="Puebla FC" rel="follow"><span>Puebla FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/mx/futbol-mexicano/liga-mx/pumas" title="Pumas UNAM" rel="follow"><span>Pumas UNAM</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/mx/futbol-mexicano/liga-mx/queretaro" title="Club Querétaro" rel="follow"><span>Club Querétaro</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/mx/futbol-mexicano/liga-mx/tigres" title="Tigres UANL" rel="follow"><span>Tigres UANL</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/mx/futbol-mexicano/liga-mx/toluca" title="Deportivo Toluca" rel="follow"><span>Deportivo Toluca</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/mx/futbol-mexicano/liga-mx/america" title="Club América" rel="follow"><span>Club América</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/mx/futbol-mexicano/liga-mx/santos-laguna" title="Santos Laguna" rel="follow"><span>Santos Laguna</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/mx/futbol-mexicano/liga-mx/veracruz" title="Tiburones Rojos de Veracruz" rel="follow"><span>Tiburones Rojos de Veracruz</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/mx/futbol-mexicano/liga-mx/xolos" title="Xolos de Tijuana" rel="follow"><span>Xolos de Tijuana</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/mx/futbol-mexicano/liga-mx/necaxa" title="Club Necaxa" rel="follow"><span>Club Necaxa</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/mx/futbol-mexicano/liga-mx/lobos-buap" title="Lobos BUAP" rel="follow"><span>Lobos BUAP</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/mx/futbol-mexicano/copa-mx" title="Copa MX" rel="follow"><span>Copa MX</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/mx/futbol-mexicano/ascenso-mx" title="Ascenso MX" rel="follow"><span>Ascenso MX</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" class="arrow-down-icon"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/mx/futbol-mexicano/ascenso-mx/chiapas" title="Chiapas FC" rel="follow"><span>Chiapas FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/mx/futbol-mexicano/ascenso-mx/dorados" title="Dorados de Sinaloa" rel="follow"><span>Dorados de Sinaloa</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/mx/futbol-mexicano/ascenso-mx/leones-negros" title="Leones Negros" rel="follow"><span>Leones Negros</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/mx/futbol-mexicano/ascenso-mx/atlante" title="CF Atlante" rel="follow"><span>CF Atlante</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/mx/futbol-mexicano/ascenso-mx/san-luis" title="Atlético de San Luis" rel="follow"><span>Atlético de San Luis</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/mx/futbol-mexicano/ascenso-mx/venados-fc" title="Venados FC" rel="follow"><span>Venados FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/mx/futbol-mexicano/ascenso-mx/zacatepec" title="Atlético Zacatepec" rel="follow"><span>Atlético Zacatepec</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/mx/futbol-mexicano/ascenso-mx/tampico" title="Tampico Madero" rel="follow"><span>Tampico Madero</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/mx/futbol-mexicano/ascenso-mx/potro-uaem" title="Potros UAEM" rel="follow"><span>Potros UAEM</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/mx/futbol-mexicano/ascenso-mx/loros-colima" title="Loros de Colima" rel="follow"><span>Loros de Colima</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/mx/futbol-mexicano/seleccion-mexicana" title="Selección Mexicana" rel="follow"><span>Selección Mexicana</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/mx/futbol-mexicano/liga-femenil" title="Liga MX Femenil" rel="follow"><span>Liga MX Femenil</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/mx/beisbol-mx" title="Béisbol" rel="follow"><span>Béisbol</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" class="arrow-down-icon"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/mx/beisbol-mx/lmb" title="Liga Mexicana de Béisbol" rel="follow"><span>Liga Mexicana de Béisbol</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/mx/polideportivo-mx" title="Polideportivo" rel="follow"><span>Polideportivo</span></a></div></li></ul></nav></div></div><div id="sb-site" class="sb-site-container"><div id="container_main_page"><header><div id="menuholder_top"><div class="menu_vavel menu_vavel_fixed"><div class="sb-toggle-left" id="left_menu_toggle"><div class="navicon-line"></div><div class="navicon-line"></div></div><div class="menu-background"><div class="logo-vavel-menu mgr10"><a href="/mx/"><img src="https://assets.vavel.com/images/logo-vavel-17.png" alt="VAVEL logo" title="VAVEL logo" /></a><span class="flags-menu" id="flags_menu"><img src="https://assets.vavel.com/images/flags/mx.png" alt="VAVEL México - Tu Periódico internacional de Deportes" data-tip="Select editions" /><div class="flag-drop-down" style="display:none"><ul class="culture-list"><a href="https://www.vavel.com/mx/" title="VAVEL México" class="black3"><li class="culture-item"><span class="flag-mx flag fltl mgr10"></span><span class="text">VAVEL México</span></li></a><a href="https://www.vavel.com/en-us/" title="VAVEL USA" class="black3"><li class="culture-item"><span class="flag-usa flag fltl mgr10"></span><span class="text">VAVEL USA</span></li></a><a href="https://www.vavel.com/es/" title="VAVEL España" class="black3"><li class="culture-item"><span class="flag-es flag fltl mgr10"></span><span class="text">España</span></li></a><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="black3"><li class="culture-item"><span class="flag-ar flag fltl mgr10"></span><span class="text">Argentina</span></li></a><a href="https://www.vavel.com/colombia/" title="VAVEL Colombia" class="black3"><li class="culture-item"><span class="flag-co flag fltl mgr10"></span><span class="text">Colombia</span></li></a><a href="https://www.vavel.com/en/" title="VAVEL UK" class="black3"><li class="culture-item"><span class="flag-uk flag fltl mgr10"></span><span class="text">UK</span></li></a><a href="https://www.vavel.com/br/" title="VAVEL Brasil" class="black3"><li class="culture-item"><span class="flag-br flag fltl mgr10"></span><span class="text">Brasil</span></li></a><a href="https://www.vavel.com/pt/" title="VAVEL Portugal" class="black3"><li class="culture-item"><span class="flag-pt flag fltl mgr10"></span><span class="text">Portugal</span></li></a><a href="https://vavel.it/" title="VAVEL Italia" class="black3"><li class="culture-item"><span class="flag-it flag fltl mgr10"></span><span class="text">IT</span></li></a><a href="https://vavel.fr/" title="VAVEL Francia" class="black3"><li class="culture-item"><span class="flag-fr flag fltl mgr10"></span><span class="text">FR</span></li></a><a href="https://vavel.id/" title="VAVEL Indonesia" class="black3"><li class="culture-item"><span class="flag-id flag fltl mgr10"></span><span class="text">Indonesia</span></li></a><a href="https://www.vavel.com/mx/contact.html" title="Contacto" class="black3"><li class="culture-item" style="border-top:1px solid #ddd"><span class=" flag fltl mgr10"></span><span class="text">Contacto</span></li></a><a href="https://www.vavel.com/mx/terms-and-privacy.html" title="Términos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Términos</span></li></a><a href="https://www.vavel.com/mx/staff.html" title="Quiénes somos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Quiénes somos</span></li></a></ul></div></span></div><div class="searchbox mgr15"><form id="search-form" autoComplete="off"><div class="search-box"><input type="search" class="search-input" name="query" value="" placeholder="Buscar en 916.413 artículos de VAVEL" /></div><div class="search-results"><div class="search-group-result"></div></div><button class="search-box-button"><svg fill="white" height="40" width="40" class="search-icon" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><div class="spinner-fading-circle"><div class="sk-circle1 sk-circle"></div><div class="sk-circle2 sk-circle"></div><div class="sk-circle3 sk-circle"></div><div class="sk-circle4 sk-circle"></div><div class="sk-circle5 sk-circle"></div><div class="sk-circle6 sk-circle"></div><div class="sk-circle7 sk-circle"></div><div class="sk-circle8 sk-circle"></div><div class="sk-circle9 sk-circle"></div><div class="sk-circle10 sk-circle"></div><div class="sk-circle11 sk-circle"></div><div class="sk-circle12 sk-circle"></div></div></button></form></div><div class="sb-toggle-right"><div class="locale-bar-container"><span class="flags-menu" id="flags_menu"><img src="https://assets.vavel.com/images/flags/mx.png" alt="VAVEL México - Tu Periódico internacional de Deportes" data-tip="Select editions" /><div class="flag-drop-down" style="display:none"><ul class="culture-list"><a href="https://www.vavel.com/mx/" title="VAVEL México" class="black3"><li class="culture-item"><span class="flag-mx flag fltl mgr10"></span><span class="text">VAVEL México</span></li></a><a href="https://www.vavel.com/en-us/" title="VAVEL USA" class="black3"><li class="culture-item"><span class="flag-usa flag fltl mgr10"></span><span class="text">VAVEL USA</span></li></a><a href="https://www.vavel.com/es/" title="VAVEL España" class="black3"><li class="culture-item"><span class="flag-es flag fltl mgr10"></span><span class="text">España</span></li></a><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="black3"><li class="culture-item"><span class="flag-ar flag fltl mgr10"></span><span class="text">Argentina</span></li></a><a href="https://www.vavel.com/colombia/" title="VAVEL Colombia" class="black3"><li class="culture-item"><span class="flag-co flag fltl mgr10"></span><span class="text">Colombia</span></li></a><a href="https://www.vavel.com/en/" title="VAVEL UK" class="black3"><li class="culture-item"><span class="flag-uk flag fltl mgr10"></span><span class="text">UK</span></li></a><a href="https://www.vavel.com/br/" title="VAVEL Brasil" class="black3"><li class="culture-item"><span class="flag-br flag fltl mgr10"></span><span class="text">Brasil</span></li></a><a href="https://www.vavel.com/pt/" title="VAVEL Portugal" class="black3"><li class="culture-item"><span class="flag-pt flag fltl mgr10"></span><span class="text">Portugal</span></li></a><a href="https://vavel.it/" title="VAVEL Italia" class="black3"><li class="culture-item"><span class="flag-it flag fltl mgr10"></span><span class="text">IT</span></li></a><a href="https://vavel.fr/" title="VAVEL Francia" class="black3"><li class="culture-item"><span class="flag-fr flag fltl mgr10"></span><span class="text">FR</span></li></a><a href="https://vavel.id/" title="VAVEL Indonesia" class="black3"><li class="culture-item"><span class="flag-id flag fltl mgr10"></span><span class="text">Indonesia</span></li></a><a href="https://www.vavel.com/mx/contact.html" title="Contacto" class="black3"><li class="culture-item" style="border-top:1px solid #ddd"><span class=" flag fltl mgr10"></span><span class="text">Contacto</span></li></a><a href="https://www.vavel.com/mx/terms-and-privacy.html" title="Términos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Términos</span></li></a><a href="https://www.vavel.com/mx/staff.html" title="Quiénes somos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Quiénes somos</span></li></a></ul></div></span></div></div></div></div></div><div id="top-bar-menu"><div class="menu-item"><a href="/mx/futbol-mexicano"><span>Fútbol Mexicano</span></a></div><div class="menu-item"><a href="/mx/beisbol-mx"><span>Béisbol</span></a></div><div class="menu-item menu-item-pad-left"><a href="/mx/polideportivo-mx"><span>Polideportivo</span></a></div></div><div class="vavel-web-bar-menu"><div class="bar-button"><a href="" rel="nofollow">en VAVEL</a></div><div class="bar-button"><a href="https://fiindi.com/" rel="nofollow">en la Web</a></div><div class="bar-button"><a href="https://images.vavel.com/" rel="nofollow">Imágenes</a></div><div class="bar-button"><a href="https://gioscore.com/" rel="follow" target="_blank"><img src="https://gioscore.com/static/images/gioscore-logo-cap.png" height="18" class="img-menu" /></a></div></div></header><div><aside class="live-carousel-root"><div class="live-score-carousel"><button class="arrow-button arrow-button-left"><svg fill="#000000" height="24" width="24" viewBox="0 0 59.414 59.414"><polygon points="45.268,1.414 43.854,0 14.146,29.707 43.854,59.414 45.268,58 16.975,29.707"></polygon></svg></button><div class="live-score-items-container"><a class="live-score-item-link" href="/mx/polideportivo-mx/2022/03/21/1105885-los-angeles-lakers-vs-cleveland-cavaliers-en-vivo-como-ver-transmision-tv-online-en-nba.html"><img loading="lazy" src="https://img.vavel.com/h200_lakers-cavaliers-mx-1647822720741.png" height="75" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_los-angeles-lakers-1570315618610.png" /><span>LOS</span><span class="status">17:00</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_cavslogo-1580774776991.png" /><span>CLE</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span class="date-text">21/03/2022</span></div></a><a class="live-score-item-link" href="/mx/polideportivo-mx/2022/03/20/1105882-toronto-raptors-vs-chicago-bulls-en-vivo-como-ver-transmision-tv-online-en-nba-2022.html"><img loading="lazy" src="https://img.vavel.com/h200_raptors-bulls-mx-1-1647819783531.png" height="75" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_raptors-1571785837030.png" /><span>TOR</span><span class="status">18:00</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_bulls-logo-1578158153257.png" /><span>CHI</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span class="date-text">21/03/2022</span></div></a><a class="live-score-item-link" href="/mx/futbol-internacional/2022/03/20/1105871-nueva-zelanda-vs-fiyi-en-vivo-como-ver-transmision-tv-online-en-eliminatorias-qatar-2022.html"><img loading="lazy" src="https://img.vavel.com/h200_screenshot-20220320-231520-1647814977009.jpg" height="75" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_nueva-zelanda-1643695790436.png" /><span>NUE</span><span class="status">0</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_fiji-1627436376272.png" /><span>FIJ</span><span class="status">0</span></div><div class="live-bar" style="background:#de1f1f"><span>LIVE</span><img loading="lazy" src="https://assets.vavel.com/images/17.gif" alt="Live icon gif" height="12" /></div></a><a class="live-score-item-link" href="/mx/polideportivo-mx/2022/03/20/1105828-boston-celtics-vs-denver-nuggets-en-vivo-como-y-donde-ver-transmision-en-directo-online-por-nba-2022.html"><img loading="lazy" src="https://img.vavel.com/h200_5ccb3022f3-1647780449973.jpg" height="75" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_celtics-1570396386678.png" /><span>BOS</span><span class="status">124</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_denver-nuggets-1580073870607.png" /><span>DEN</span><span class="status">104</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span>END</span><span class="date-text">hace 4 horas</span></div></a><a class="live-score-item-link" href="/mx/futbol-internacional/2022/03/20/1105813-nottingham-forest-vs-liverpool-en-vivo-como-ver-transmision-tv-online-en-la-fa-cup-0-0.html"><img loading="lazy" src="https://img.vavel.com/h200_nottingham-liverpool-mx-1647759254743.png" height="75" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_nottinham-1565431259689.png" /><span>NOT</span><span class="status">0</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_liverpool-fc-1539787630807.png" /><span>LIV</span><span class="status">1</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span>END</span><span class="date-text">hace 11 horas</span></div></a><a class="live-score-item-link" href="/mx/futbol-mexicano/2022/03/20/toluca/1105811-america-vs-toluca-en-vivo-como-ver-transmision-tv-online-en-liga-mx.html"><img loading="lazy" src="https://img.vavel.com/h200_america-toluca-mx-1647758591261.png" height="75" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_clubamerica-1538071959335.png" /><span>CLU</span><span class="status">3</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_toluca-1538072137951.png" /><span>TOL</span><span class="status">0</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span>END</span><span class="date-text">hace 6 horas</span></div></a><a class="live-score-item-link" href="/mx/futbol-internacional/2022/03/20/1105808-psv-vs-fortuna-sittard-en-vivo-como-ver-transmision-tv-online-en-eredivisie.html"><img loading="lazy" src="https://img.vavel.com/h200_psv-fortuna-mx-1647757189192.png" height="75" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_psv-eindhoven-1541457579373.png" /><span>PSV</span><span class="status">0</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_fortuna-sittard-1635768468766.png" /><span>FOR</span><span class="status">0</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span>END</span><span class="date-text">hace 13 horas</span></div></a><a class="live-score-item-link" href="/mx/polideportivo-mx/2022/03/20/1105804-rafa-nadal-vs-taylor-fritzcomo-ver-transmision-tv-online-en-final-de-indian-wells.html"><img loading="lazy" src="https://img.vavel.com/h200_edxgmqijm7vw0cdo3oet-1647756553241.jpg" height="75" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_nadal-full-ao19-1562912497309.png" /><span>RAF</span><span class="status">0</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_taylor-fritz-1634087039060.png" /><span>TAY</span><span class="status">2</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span>END</span><span class="date-text">hace 6 horas</span></div></a><a class="live-score-item-link" href="/mx/polideportivo-mx/2022/03/20/1105803-san-antonio-spurs-vs-golden-state-warriors-en-vivo-como-ver-transmision-tv-online-en-nba-2022.html"><img loading="lazy" src="https://img.vavel.com/h200_spurs-warriors-mx-1647755601364.png" height="75" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_spurs-1570938238059.png" /><span>SAN</span><span class="status">110</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_golden-state-1570315770500.png" /><span>GOL</span><span class="status">108</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span>END</span><span class="date-text">hace 3 horas</span></div></a><a class="live-score-item-link" href="/mx/futbol-internacional/2022/03/20/1105800-real-madrid-vs-barcelona-en-vivo-como-ver-transmision-tv-online-en-laliga.html"><img loading="lazy" src="https://img.vavel.com/h200_real-madrid-barcelona-mx-1647754258818.png" height="75" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_1-1537522703571.png" /><span>REA</span><span class="status">0</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_barcelona-1537829824285.png" /><span>FCB</span><span class="status">4</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span>END</span><span class="date-text">hace 9 horas</span></div></a><a class="live-score-item-link" href="/mx/futbol-mexicano/2022/03/20/xolos/1105796-xolos-tijuana-vs-fc-juarez-en-vivo-como-ver-transmision-tv-online-en-liga-mx-2022.html"><img loading="lazy" src="https://img.vavel.com/h200_tijuana-juarez-mx-1647749928713.png" height="75" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_xolos-1538089308028-1593029974784.png" /><span>XOL</span><span class="status">1</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_fcjuarez-1538497240393.png" /><span>FCJ</span><span class="status">0</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span>END</span><span class="date-text">hace 2 horas</span></div></a><a class="live-score-item-link" href="/mx/futbol-internacional/2022/03/20/1105795-koln-vs-borussia-dortmund-en-vivo-como-vertransmisiontv-online-en-bundesliga.html"><img loading="lazy" src="https://img.vavel.com/h200_koln-dortmund-mx-1647749025282.png" height="75" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_1-fc-koln-escudo-1600626242212.png" /><span>KÖL</span><span class="status">1</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_2000px-borussia-dortmund-logo-svg-1600630109656.png" /><span>BOR</span><span class="status">1</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span>END</span><span class="date-text">hace 10 horas</span></div></a><a class="live-score-item-link" href="/mx/futbol-internacional/2022/03/20/1105792-sevilla-vs-real-sociedad-en-vivo-como-ver-transmision-tv-online-en-laliga.html"><img loading="lazy" src="https://img.vavel.com/h200_sevilla-real-sociedad-mx-1647748447433.png" height="75" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_sevilla-fc-logo-1606485893291.png" /><span>SEV</span><span class="status">0</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_real-sociedad-escudo-1538746115284.png" /><span>REA</span><span class="status">0</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span>END</span><span class="date-text">hace 11 horas</span></div></a><a class="live-score-item-link" href="/mx/polideportivo-mx/2022/03/20/1105781-toronto-raptors-vs-philadelphia-76ers-en-vivo-como-y-donde-ver-transmision-en-directo-online-por-nba.html"><img loading="lazy" src="https://img.vavel.com/h200_rap-76e-es-1647752237398.jpg" height="75" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_raptors-1571785837030.png" /><span>TOR</span><span class="status">93</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_7034-philadelphia-76ers-primary-2016-1571437558344.png" /><span>PHI</span><span class="status">88</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span>END</span><span class="date-text">hace 4 horas</span></div></a><a class="live-score-item-link" href="/mx/futbol-internacional/2022/03/20/1105778-celta-vs-betis-en-vivo-hoy-en-laliga-0-0.html"><img loading="lazy" src="https://img.vavel.com/h200_celta-betis-mx-1647737303116.png" height="75" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_18451771-10154441188546969-3808031827112652199-o-removebg-preview-1628130786439.png" /><span>CEL</span><span class="status">0</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_72791734-2935910013130885-8344364545451491328-n-removebg-preview-1628130672768.png" /><span>BÉT</span><span class="status">0</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span>END</span><span class="date-text">hace 13 horas</span></div></a><a class="live-score-item-link" href="/mx/futbol-internacional/2022/03/19/1105742-roma-vs-lazio-en-vivo-como-ver-transmision-tv-online-en-serie-a.html"><img loading="lazy" src="https://img.vavel.com/h200_roma-lazio-mx-1647721297334.png" height="75" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_pixlr-bg-result-31-1627095486562.png" /><span>ASR</span><span class="status">3</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_pixlr-bg-result-30-1627094971549.png" /><span>LAZ</span><span class="status">0</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span>END</span><span class="date-text">hace 12 horas</span></div></a><a class="live-score-item-link" href="/mx/polideportivo-mx/2022/03/19/1105702-portland-trail-blazers-vs-indiana-pacers-en-vivo-como-y-donde-ver-transmision-en-directo-online-por-nba.html"><img loading="lazy" src="https://img.vavel.com/h200_trb-pac-es-1647751912827.JPG" height="75" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_d0390975-bb23-44a7-b915-378bd21cb35c-1589991111413.jpeg" /><span>POR</span><span class="status">98</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_indiana-pacers-logo-1581300959228.png" /><span>IND</span><span class="status">129</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span>END</span><span class="date-text">hace 9 horas</span></div></a><a class="live-score-item-link" href="/mx/polideportivo-mx/2022/03/19/1105701-carrera-de-formula-1-en-vivo-como-ver-transmision-tv-online-en-gp-de-bahrein.html"><img loading="lazy" src="https://img.vavel.com/h200_foti4y8xsakc3ct-1647794985665.jpg" height="75" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_605-bahrain-football-association-1638772821712.png" /><span>BAH</span><span class="status">0</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_605-bahrain-football-association-1638772821712.png" /><span>BAH</span><span class="status">0</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span>END</span><span class="date-text">hace 13 horas</span></div></a><a class="live-score-item-link" href="/mx/futbol-internacional/2022/03/19/1105689-rb-leipzig-vs-eintracht-frankfurt-en-vivo-como-y-donde-ver-transmision-en-directo-online-por-bundesliga.html"><img loading="lazy" src="https://img.vavel.com/h200_rbl-fra-es-1647750545162.jpg" height="75" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_106406759-973551153080694-3566032055655145313-n-removebg-preview-1628127652025.png" /><span>RBL</span><span class="status">0</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_1024px-eintracht-frankfurt-logo-svg-1600630173809.png" /><span>EIN</span><span class="status">0</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span>END</span><span class="date-text">hace 14 horas</span></div></a><a class="live-score-item-link" href="/mx/futbol-mexicano/2022/03/19/chivas/1105688-atlas-vs-chivas-clasico-tapatio-en-vivo-como-ver-transmision-tv-online-liga-mx.html"><img loading="lazy" src="https://img.vavel.com/h200_atlas-chivas-mx-1647701987832.png" height="75" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_atlas-1538773844921-1593029798196.png" /><span>ATL</span><span class="status">1</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_chivas-1537967865628.png" /><span>CHI</span><span class="status">1</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span>END</span><span class="date-text">hace 4 horas</span></div></a></div><button class="arrow-button arrow-button-right"><svg fill="#000000" height="24" width="24" viewBox="0 0 59.414 59.414" class="svg-arrow-right-thin"><polygon points="15.561,0 14.146,1.414 42.439,29.707 14.146,58 15.561,59.414 45.268,29.707 "></polygon></svg></button></div></aside><div class="article_container"><article class="myArticle article"><link href="https://www.vavel.com/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html" /><meta content="Fútbol Internacional" /><div class="score-container"><div id="score_bar"><a href="/mx/tag/fc-basel/" title="FC Basel" rel="nofollow"><img src="https://img.vavel.com/thumb_kisspng-fc-basel-st-jakob-park-fc-lausanne-sport-uefa-cha-logo-liverpool-5b33b3805295e6-5130172115301149443383-1630458341074.png" alt="FC Basel" /><div class="score_team">FC Basel</div></a><div class="score_count"><span class="score_number">1 - 2</span></div><a href="/mx/tag/olympique-de-marsella/" title="Olympique de Marsella" rel="nofollow"><div class="score_team">Olympique de Marsella</div><img src="https://img.vavel.com/thumb_olympique-de-marsella-1637816474797.png" alt="Olympique de Marsella" /></a></div></div><header class="article-header"><div class="center category red-text blue-text"><span>Evento Finalizado</span></div><h1 class="smaller title">Goles y Resumen del Basel 1-2 Marsella en Conference League.</h1><h2 class="center description">Marsella derrota 2-1 a Basel y clasifica a los Cuartos de Final de la  Conference League.</h2><section class="author_bar"><div class="author_bar_left fltl"><a href="/mx/author/juanvera98" title="Juan Carlos Vera López" rel="nofollow"><img src="https://img.vavel.com/thumb_35b537d7-f94a-4a11-901f-45a220d7bc88-1632891988784.jpeg" loading="lazy" alt="juanvera98" height="45" class="image" /></a><div class="author-time-container"><span class="author_name"><span>Por </span><span><a href="/mx/author/juanvera98" title="Juan Carlos Vera López">Juan Carlos Vera López</a></span></span><span class="point-before"></span><span class="last-updated">Actualizado</span><time dateTime="2022-03-17T13:40:35-06:00" data-relativeformat="med" class="date_article">17 de marzo de 2022 13:40</time></div></div></section></header><div class="body-container"><div class="article-body"><div class="live-container"><figure class="article-image"><img src="https://img.vavel.com/basel-marsella-mx-1647468648942.png" title="Goles y Resumen del Basel 1-2 Marsella en Conference League." alt="Goles y Resumen del Basel 1-2 Marsella en Conference League." itemProp="image url" width="990" class="article-image" /><figcaption class="image_caption_news">Imagen: VAVEL</figcaption></figure><div class="ad-body"><p class="ads-label">PUBLICIDAD</p><ins class="adsbygoogle" style="display:block;width:100%;height:auto" data-ad-format="auto" data-full-width-responsive="true" data-ad-client="ca-pub-4378161002089632" data-ad-slot="8760766484"></ins></div><div style="display:flex;flex-direction:column;width:100%"><div id="62338eb1fb1876ed75fcfc92" class="live-list-item"><span class="js-timestamp"><a href="/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html#62338eb1fb1876ed75fcfc92">13:40</a>hace 3 días</span><h3 class="comment-title mgt10 mgb10">Gracias por sintonizar</h3><div class="comment-desc">Sigue todo el contenido que VAVEL México tiene para ti.
</div></div><div id="62338eb1fb1876ed75fcfc91" class="live-list-item"><span class="js-timestamp"><a href="/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html#62338eb1fb1876ed75fcfc91">13:39</a>hace 3 días</span><h3 class="comment-title mgt10 mgb10">90+3</h3><div class="comment-desc">Se termina el partido Marsella derrota a Basel y se queda con el boleto a Cuartos de Final.
</div></div><div id="62338eb1fb1876ed75fcfc90" class="live-list-item"><span class="js-timestamp"><a href="/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html#62338eb1fb1876ed75fcfc90">13:37</a>hace 3 días</span><h3 class="comment-title mgt10 mgb10">90+3</h3><div class="comment-desc">Gooooool de Marsella que va a ganar el partido.
</div></div><div id="62338eb1fb1876ed75fcfc8f" class="live-list-item"><span class="js-timestamp"><a href="/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html#62338eb1fb1876ed75fcfc8f">13:34</a>hace 3 días</span><h3 class="comment-title mgt10 mgb10">90'</h3><div class="comment-desc">Se van agregar 3 minutos
</div></div><div id="62338eb1fb1876ed75fcfc8e" class="live-list-item"><span class="js-timestamp"><a href="/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html#62338eb1fb1876ed75fcfc8e">13:29</a>hace 3 días</span><h3 class="comment-title mgt10 mgb10">85'</h3><div class="comment-desc">Ultimos minutos del partido, Marsella en estos momentos se esta quedando con el boleto a cuartos de final.
</div></div><div id="62338eb1fb1876ed75fcfc8d" class="live-list-item"><span class="js-timestamp"><a href="/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html#62338eb1fb1876ed75fcfc8d">13:24</a>hace 3 días</span><h3 class="comment-title mgt10 mgb10">80'</h3><div class="comment-desc">Basel es ahora el equipo que presiona quiere ganar el partido y clasificar a la siguiente ronda.
</div></div><div id="62338eb1fb1876ed75fcfc8c" class="live-list-item"><span class="js-timestamp"><a href="/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html#62338eb1fb1876ed75fcfc8c">13:18</a>hace 3 días</span><h3 class="comment-title mgt10 mgb10">75'</h3><div class="comment-desc">Gooooool del Marsella se empata el marcador.
</div></div><div id="62338eb1fb1876ed75fcfc8b" class="live-list-item"><span class="js-timestamp"><a href="/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html#62338eb1fb1876ed75fcfc8b">13:14</a>hace 3 días</span><h3 class="comment-title mgt10 mgb10">70'</h3><div class="comment-desc">Se realizan varias modificaciones del Basel para tratar de cerrar el pase a la siguiente ronda.
</div></div><div id="62338eb1fb1876ed75fcfc8a" class="live-list-item"><span class="js-timestamp"><a href="/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html#62338eb1fb1876ed75fcfc8a">13:07</a>hace 3 días</span><h3 class="comment-title mgt10 mgb10">65'</h3><div class="comment-desc">Goooooooool de Basel se abre el marcador para los locales.
</div></div><div id="62338eb1fb1876ed75fcfc89" class="live-list-item"><span class="js-timestamp"><a href="/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html#62338eb1fb1876ed75fcfc89">13:04</a>hace 3 días</span><h3 class="comment-title mgt10 mgb10">60'</h3><div class="comment-desc">Baja la intensidad del partido, ningún equipo se impone en estos minutos.
</div></div><div id="62338eb1fb1876ed75fcfc88" class="live-list-item"><span class="js-timestamp"><a href="/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html#62338eb1fb1876ed75fcfc88">12:59</a>hace 3 días</span><h3 class="comment-title mgt10 mgb10">55'</h3><div class="comment-desc">Basel poco a poco toca el balón e intenta generar jugadas de peligro.
</div></div><div id="62338eb1fb1876ed75fcfc87" class="live-list-item"><span class="js-timestamp"><a href="/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html#62338eb1fb1876ed75fcfc87">12:54</a>hace 3 días</span><h3 class="comment-title mgt10 mgb10">50'</h3><div class="comment-desc">Marsella arranca con más dominio esta segunda parte.
</div></div><div id="62338eb1fb1876ed75fcfc86" class="live-list-item"><span class="js-timestamp"><a href="/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html#62338eb1fb1876ed75fcfc86">12:49</a>hace 3 días</span><h3 class="comment-title mgt10 mgb10">45'</h3><div class="comment-desc">Arranca la segunda parte
</div></div><div id="62338eb1fb1876ed75fcfc85" class="live-list-item"><span class="js-timestamp"><a href="/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html#62338eb1fb1876ed75fcfc85">12:33</a>hace 4 días</span><h3 class="comment-title mgt10 mgb10">45+2</h3><div class="comment-desc">Se termina la primera parte 0-0
</div></div><div id="62338eb1fb1876ed75fcfc84" class="live-list-item"><span class="js-timestamp"><a href="/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html#62338eb1fb1876ed75fcfc84">12:31</a>hace 4 días</span><h3 class="comment-title mgt10 mgb10">45'</h3><div class="comment-desc">Se van agregar 2 minutos
</div></div><div id="62338eb1fb1876ed75fcfc83" class="live-list-item"><span class="js-timestamp"><a href="/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html#62338eb1fb1876ed75fcfc83">12:28</a>hace 4 días</span><h3 class="comment-title mgt10 mgb10">40'</h3><div class="comment-desc">Ultimos minutos del primer tiempo, Marsella a pesar de fallar el penal se ven con más claridad y peligro.
</div></div><div id="62338eb1fb1876ed75fcfc82" class="live-list-item"><span class="js-timestamp"><a href="/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html#62338eb1fb1876ed75fcfc82">12:20</a>hace 4 días</span><h3 class="comment-title mgt10 mgb10">35'</h3><div class="comment-desc">Marsella falla su penal 
</div></div><div id="62338eb1fb1876ed75fcfc81" class="live-list-item"><span class="js-timestamp"><a href="/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html#62338eb1fb1876ed75fcfc81">12:19</a>hace 4 días</span><h3 class="comment-title mgt10 mgb10">32'</h3><div class="comment-desc">Se marca penal a favor del Marsella
</div></div><div id="62338eb1fb1876ed75fcfc80" class="live-list-item"><span class="js-timestamp"><a href="/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html#62338eb1fb1876ed75fcfc80">12:15</a>hace 4 días</span><h3 class="comment-title mgt10 mgb10">30'</h3><div class="comment-desc">Basel empieza a generar más peligro en el área rival y esta cerca del primer tanto.
</div></div><div id="62338eb1fb1876ed75fcfc7f" class="live-list-item"><span class="js-timestamp"><a href="/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html#62338eb1fb1876ed75fcfc7f">12:10</a>hace 4 días</span><h3 class="comment-title mgt10 mgb10">25'</h3><div class="comment-desc">El partido se mantiene igual, muy trabado y sin claridad de los dos equipos.
</div></div><div id="62338eb1fb1876ed75fcfc7e" class="live-list-item"><span class="js-timestamp"><a href="/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html#62338eb1fb1876ed75fcfc7e">12:05</a>hace 4 días</span><h3 class="comment-title mgt10 mgb10">20'</h3><div class="comment-desc">Se pelea fuerte el balón al momento ninguno de los dos equipo ha impuesto condiciones.
</div></div><div id="62338eb1fb1876ed75fcfc7d" class="live-list-item"><span class="js-timestamp"><a href="/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html#62338eb1fb1876ed75fcfc7d">12:01</a>hace 4 días</span><h3 class="comment-title mgt10 mgb10">15'</h3><div class="comment-desc">Marsella se ve muy cerca del primer gol, asfixia a la defensiva del Basel.
</div></div><div id="62338eb1fb1876ed75fcfc7c" class="live-list-item"><span class="js-timestamp"><a href="/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html#62338eb1fb1876ed75fcfc7c">11:55</a>hace 4 días</span><h3 class="comment-title mgt10 mgb10">10'</h3><div class="comment-desc">Se pelea fuerte el balón y poco a poco Marsella intenta presionar el rival.
</div></div><div id="62338eb1fb1876ed75fcfc7b" class="live-list-item"><span class="js-timestamp"><a href="/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html#62338eb1fb1876ed75fcfc7b">11:50</a>hace 4 días</span><h3 class="comment-title mgt10 mgb10">5'</h3><div class="comment-desc">Basel se adueña del balón en estos primeros minutos.
</div></div><div id="62338eb1fb1876ed75fcfc7a" class="live-list-item"><span class="js-timestamp"><a href="/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html#62338eb1fb1876ed75fcfc7a">11:45</a>hace 4 días</span><h3 class="comment-title mgt10 mgb10">Inicio de partido</h3><div class="comment-desc">Arrancan los octavos de final de vuelta entre Basel y Marsella.
</div></div><div id="62338eb1fb1876ed75fcfc79" class="live-list-item"><span class="js-timestamp"><a href="/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html#62338eb1fb1876ed75fcfc79">11:40</a>hace 4 días</span><h3 class="comment-title mgt10 mgb10">Todo listo</h3><div class="comment-desc">Todo listo para el arranque del partido, los dos equipos se alistan para saltar al terreno de juego.
</div></div><div id="62338eb1fb1876ed75fcfc78" class="live-list-item"><span class="js-timestamp"><a href="/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html#62338eb1fb1876ed75fcfc78">11:35</a>hace 4 días</span><h3 class="comment-title mgt10 mgb10">Recordar</h3><div class="comment-desc">Recordar que este partido es correspondiente a los Octavos de final de Vuelta de la Conference League.
</div></div><div id="62338eb1fb1876ed75fcfc77" class="live-list-item"><span class="js-timestamp"><a href="/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html#62338eb1fb1876ed75fcfc77">11:30</a>hace 4 días</span><h3 class="comment-title mgt10 mgb10">Ya calientan</h3><div class="comment-desc">Ya salen a calentar los dos equipos, comienzan con los trabajos del preparación.
</div></div><div id="62338eb1fb1876ed75fcfc76" class="live-list-item"><span class="js-timestamp"><a href="/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html#62338eb1fb1876ed75fcfc76">11:25</a>hace 4 días</span><h3 class="comment-title mgt10 mgb10">Afición</h3><div class="comment-desc">Se empieza a llenar el estadio a 30 minutos del inicio del partido, las dos aficiones se hacen presentes.
</div></div><div id="62338eb1fb1876ed75fcfc75" class="live-list-item"><span class="js-timestamp"><a href="/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html#62338eb1fb1876ed75fcfc75">11:20</a>hace 4 días</span><h3 class="comment-title mgt10 mgb10">Alineación Marsella</h3><div class="comment-desc">Esta es la alineación del Marsella
<p><img alt="" height="308" src="https://img.vavel.com/b/Captura%20de%20Pantalla%202022-03-17%20a%20la(s)%2010_45_39.png" width="483" /></p>
</div></div><div id="62338eb1fb1876ed75fcfc74" class="live-list-item"><span class="js-timestamp"><a href="/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html#62338eb1fb1876ed75fcfc74">11:15</a>hace 4 días</span><h3 class="comment-title mgt10 mgb10">Alineación Basel</h3><div class="comment-desc">Esta es la alineación del Basel
<p><img alt="" height="287" src="https://img.vavel.com/b/Captura%20de%20Pantalla%202022-03-17%20a%20la(s)%2010_45_23.png" width="449" /></p>
</div></div><div id="62338eb1fb1876ed75fcfc73" class="live-list-item"><span class="js-timestamp"><a href="/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html#62338eb1fb1876ed75fcfc73">11:10</a>hace 4 días</span><h3 class="comment-title mgt10 mgb10">Ultimo partido</h3><div class="comment-desc">La última vez que se vieron las caras fue en la IDA de estos octavos de final en donde el Marsella derrotó 2-1 al Basel para llegar con la ventaja de un gol a este juego de vuelta.
</div></div><div id="62338eb1fb1876ed75fcfc72" class="live-list-item"><span class="js-timestamp"><a href="/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html#62338eb1fb1876ed75fcfc72">11:05</a>hace 4 días</span><h3 class="comment-title mgt10 mgb10">Ausencias</h3><div class="comment-desc">En las ausencias el día de hoy tendremos de ultimo minuto a <strong>Dimitri Payet</strong> el delantero goleador del Marsella, y por el lado de Basel también no podrá ver actividad el atacante <strong>Adam Szalai.</strong>
</div></div><div id="62338eb1fb1876ed75fcfc71" class="live-list-item"><span class="js-timestamp"><a href="/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html#62338eb1fb1876ed75fcfc71">11:00</a>hace 4 días</span><h3 class="comment-title mgt10 mgb10">Arbitro</h3><div class="comment-desc">El arbitro encargado de impartir justicia este día será el silbante Artur Manuel Ribeiro Soares Dias.
</div></div><div id="623263bf24b4d42d18cfcc69" class="live-list-item"><span class="js-timestamp"><a href="/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html#623263bf24b4d42d18cfcc69">10:55</a>hace 4 días</span><h3 class="comment-title mgt10 mgb10">No te despegues de acá para seguir el Basel vs Marsella en vivo</h3><div class="comment-desc">En unos momentos les compartiremos las alineaciones iniciales del Basel vs Marsella en vivo, además de la más reciente información que surja desde el St. Jakob Park. No pierdas detalle del partido con el minuto a minuto y en directo online de VAVEL México.
</div></div><div id="623263bf24b4d42d18cfcc68" class="live-list-item"><span class="js-timestamp"><a href="/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html#623263bf24b4d42d18cfcc68">10:50</a>hace 4 días</span><h3 class="comment-title mgt10 mgb10">Dónde y como ver el Basel vs Marsella online y en vivo.</h3><div class="comment-desc">El partido será transmitido por ESPN y en la App de Star+
<p>Si quieres ver el partido en vivo por internet, VAVEL México es tu mejor opción.</p>
<p> </p>
</div></div><div id="623263bf24b4d42d18cfcc67" class="live-list-item"><span class="js-timestamp"><a href="/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html#623263bf24b4d42d18cfcc67">10:45</a>hace 4 días</span><h3 class="comment-title mgt10 mgb10">Ojo con este jugador del Marsella</h3><div class="comment-desc">Dimitri Payet:
<p>Es un centrocampista francés de 34 años, en la Ligue 1 lleva a 24 partidos jugados 9 goles anotados y 9 asistencias en la Conference league lleva 3 partidos con 1 anotación y 1 asistencia un jugador muy importante para el Marsella, con la selección francés lleva 38 partidos y 8 goles, buscará darle el pase a la siguente ronda al Marsella.</p>
<p><img alt="" height="265" src="https://img.vavel.com/b/42192.jpeg" width="221" /></p></div></div><div id="623263bf24b4d42d18cfcc66" class="live-list-item"><span class="js-timestamp"><a href="/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html#623263bf24b4d42d18cfcc66">10:40</a>hace 4 días</span><h3 class="comment-title mgt10 mgb10">Ojo con este jugador de Basel</h3><div class="comment-desc"><strong>Liam Millar:</strong>
<p>Delantero canadiense de 22 años, en el torneo local lleva 25 partidos disputados, 5 goles y 2 asistencias, en la Conference League lleva 7 juegos como titular con 2 goles y 1 asistencia, un jugador muy habilidoso, buscará llevar a su equipo a la siguiente ronda, con su selección lleva 15 partidos sin goles.</p>
<p><img alt="" height="233" src="https://img.vavel.com/b/250158651.jpeg" width="249" /></p>
</div></div><div id="623263bf24b4d42d18cfcc65" class="live-list-item"><span class="js-timestamp"><a href="/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html#623263bf24b4d42d18cfcc65">10:35</a>hace 4 días</span><h3 class="comment-title mgt10 mgb10">Ultima alineación del Marsella</h3><div class="comment-desc">Esta es la última alineación del Marsella
<p><img alt="" height="269" src="https://img.vavel.com/b/Captura%20de%20Pantalla%202022-03-16%20a%20la(s)%2016_18_00-2.png" width="419" /></p>
</div></div><div id="623263bf24b4d42d18cfcc64" class="live-list-item"><span class="js-timestamp"><a href="/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html#623263bf24b4d42d18cfcc64">10:30</a>hace 4 días</span><h3 class="comment-title mgt10 mgb10">Ultima alineación de Basel</h3><div class="comment-desc">Esta es la última alineación de Basel<img alt="" height="260" src="https://img.vavel.com/b/Captura%20de%20Pantalla%202022-03-16%20a%20la(s)%2016_17_34.png" width="405" />
</div></div><div id="623263bf24b4d42d18cfcc63" class="live-list-item"><span class="js-timestamp"><a href="/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html#623263bf24b4d42d18cfcc63">10:25</a>hace 4 días</span><h3 class="comment-title mgt10 mgb10">Antecedentes</h3><div class="comment-desc">Solamente se han enfrentado en 2 ocasiones dejando una marca de un partido ganado para Basel y un partido ganado para el Marsella, un partido muy parejo y que siempre nos deja muchos goles, de esta forma llegan los dos equipos a la vuelta de los Octavos de Final.
</div></div><div id="623263bf24b4d42d18cfcc62" class="live-list-item"><span class="js-timestamp"><a href="/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html#623263bf24b4d42d18cfcc62">10:20</a>hace 4 días</span><h3 class="comment-title mgt10 mgb10">Marsella: Por el pase a los Cuartos de Final.</h3><div class="comment-desc">Por su parte el cuadro francés con la ventaja de una anotación buscará cerrar la eliminatoria y asegurar su pase a los Cuartos de Final de la Conference League, enfrentarán a un equipo que se hace fuerte en casa y con su gente, por lo que será un partido de altísima intensidad.
<p> </p>
</div></div><div id="623263bf24b4d42d18cfcc61" class="live-list-item"><span class="js-timestamp"><a href="/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html#623263bf24b4d42d18cfcc61">10:15</a>hace 4 días</span><h3 class="comment-title mgt10 mgb10">Basel: Buscará el pase en casa</h3><div class="comment-desc">El cuadro suizo buscará su pase a los Cuartos de Final después de caer 2 goles a 1 frente al Marsella en el partido de Ida, enfrente tendrán una tarea difícil ya que el Marsella es uno de los equipos favoritos para seguir avanzando en el torneo europeo.
<p> </p>
</div></div><div id="6232616b24b4d42d18cfc05c" class="live-list-item"><span class="js-timestamp"><a href="/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html#6232616b24b4d42d18cfc05c">10:10</a>hace 4 días</span><h3 class="comment-title mgt10 mgb10">¡Buenas tardes a todos los lectores de VAVEL!</h3><div class="comment-desc">Bienvenidos a la retransmisión del partido <strong><a href="https://www.vavel.com/en-us/soccer/2022/03/16/1105337-rennes-vs-leicester-city-live-stream-score-updates-and-how-to-watch-in-uefa-conference-league-match.html">Basel vs Marsella</a></strong> en vivo, correspondiente a los Octavos de Final de vuelta de la Conference League, el encuentro tendrá lugar en el St. Jakob Park en punto de las 11:45 horas.
</div></div></div><section class="article_text_live"></section></div><div class="button-comments"><button class="button-comments-click" id="facebook_comments_button">Comments <svg class="arrow-comments" id="facebook_comments_arrow" style="transform:rotate(180deg)" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 20"><path d="M33.357 15.92L16.677 0 0 15.92l4.278 3.5 12.4-11.836 12.4 11.836"></path></svg></button><div id="facebook_comments" style="display:none"><div><div class="fb-comments" data-colorscheme="light" data-numposts="5" data-href="https://www.vavel.com/mx/futbol-internacional/2022/03/16/1105374-basel-vs-marsella-en-vivo-como-ver-transmision-tv-online-en-conference-league.html" data-width="100%" data-skin="light" data-mobile="true"></div></div></div></div><div class="row between-xs container-margin-both-sides ninetytwopercent"><div class="rating-div" id="rating_root" data-articleid="6232616b24b4d42d18cfc05b" data-editing="true"><div style="display:inline-block;position:relative" class="dv-star-rating"><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="6232616b24b4d42d18cfc05b" id="6232616b24b4d42d18cfc05b_5" value="5" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="6232616b24b4d42d18cfc05b_5"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="6232616b24b4d42d18cfc05b" id="6232616b24b4d42d18cfc05b_4" value="4" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="6232616b24b4d42d18cfc05b_4"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="6232616b24b4d42d18cfc05b" id="6232616b24b4d42d18cfc05b_3" value="3" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="6232616b24b4d42d18cfc05b_3"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="6232616b24b4d42d18cfc05b" id="6232616b24b4d42d18cfc05b_2" value="2" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="6232616b24b4d42d18cfc05b_2"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="6232616b24b4d42d18cfc05b" id="6232616b24b4d42d18cfc05b_1" value="1" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="6232616b24b4d42d18cfc05b_1"><i style="font-style:normal">★</i></label></div><span class="rating-letters pds15"><span id="rating_average"></span></span><span class="rating-letters"><span id="rating_votes"></span></span></div><div itemProp="publisher" itemscope="" itemType="https://schema.org/NewsMediaOrganization"><meta itemProp="publishingPrinciples" content="https://www.vavel.com/en/2018/12/28/961435-what-is-vavel.html" /><div itemProp="logo" itemscope="" itemType="https://schema.org/ImageObject"><img loading="lazy" alt="VAVEL Logo" src="https://assets.vavel.com/images/vavel-logo-120.png" height="65" /><meta itemProp="url" content="https://assets.vavel.com/images/vavel-logo-120.png" /></div><meta itemProp="name" content="VAVEL.com" /><meta itemProp="url" content="https://www.vavel.com" /></div></div><div></div></div></div></article><aside class="latest-articles"><div class="box-white-cat mgb15"><span class="module-title"><span>Fútbol Internacional</span><span> </span><span class="ft16 black9">Noticias</span></span></div></aside></div><nav class="cd-breadcrumb-bar"><ul class="cd-breadcrumb"><li><a href="https://www.vavel.com/">VAVEL</a></li><li><a href="https://www.vavel.com/mx/">VAVEL México</a></li><li><a href="https://www.vavel.com/mx/futbol-internacional/">Fútbol Internacional</a></li><li>Goles y Resumen del Basel 1-2 Marsella en Conference League.</li></ul></nav></div></div></div></div><footer class="footer-vavel"><div class="site-footer-wrapper"><div class="about"><a class="brand" href="/">VAVEL </a><span class="blurb">es una multiplataforma deportiva internacional que opera con su propia tecnología. VAVEL es el medio de comunicación a consultar por su amplia cobertura informativa del deporte alrededor del mundo.</span></div><div class="flex-column"><ul class="nav-menu"><li><a href="/mx/contact.html">contacto</a></li><li><a href="/mx/staff.html">Staff</a></li><li><a href="/mx/terms-and-privacy.html">Privacy</a></li></ul><div class="social-links"><a href="https://facebook.com/vavelmexico" rel="nofollow" target="_blank"><svg fill="#000000" height="24" width="28" viewBox="0 0 408.788 408.788" style="enable-background:new 0 0 408.788 408.788"><path style="fill:#475993" d="M353.701,0H55.087C24.665,0,0.002,24.662,0.002,55.085v298.616c0,30.423,24.662,55.085,55.085,55.085 h147.275l0.251-146.078h-37.951c-4.932,0-8.935-3.988-8.954-8.92l-0.182-47.087c-0.019-4.959,3.996-8.989,8.955-8.989h37.882 v-45.498c0-52.8,32.247-81.55,79.348-81.55h38.65c4.945,0,8.955,4.009,8.955,8.955v39.704c0,4.944-4.007,8.952-8.95,8.955 l-23.719,0.011c-25.615,0-30.575,12.172-30.575,30.035v39.389h56.285c5.363,0,9.524,4.683,8.892,10.009l-5.581,47.087 c-0.534,4.506-4.355,7.901-8.892,7.901h-50.453l-0.251,146.078h87.631c30.422,0,55.084-24.662,55.084-55.084V55.085 C408.786,24.662,384.124,0,353.701,0z"></path></svg></a><a href="https://facebook.com/vavel_mexico" rel="nofollow" target="_blank"><svg fill="#000000" height="24" width="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512"><circle style="fill:#65A2D9" cx="256" cy="256" r="256"></circle><path style="fill:#3A7CA5" d="M393.014,139.326c-26.703,23.169-53.253,43.475-74.954,71.852 c-53.381,64.372-118.613,155.7-207.386,142.086l158.61,158.396c134.456-6.873,241.497-117.493,242.686-253.376L393.014,139.326z"></path><path style="fill:#FFFFFF" d="M397.872,162.471c-6.513,2.889-13.271,5.167-20.208,6.815c7.644-7.261,13.39-16.346,16.631-26.484 c0.926-2.893-2.219-5.398-4.832-3.848c-9.65,5.725-20.044,10.016-30.894,12.762c-0.628,0.16-1.276,0.24-1.929,0.24 c-1.979,0-3.896-0.733-5.411-2.065c-11.542-10.174-26.39-15.777-41.805-15.777c-6.672,0-13.405,1.04-20.016,3.091 c-20.487,6.353-36.295,23.254-41.257,44.103c-1.86,7.818-2.362,15.648-1.496,23.264c0.097,0.876-0.314,1.486-0.569,1.772 c-0.45,0.502-1.084,0.791-1.745,0.791c-0.072,0-0.15-0.003-0.224-0.01c-44.846-4.168-85.287-25.772-113.869-60.837 c-1.455-1.789-4.253-1.569-5.415,0.422c-5.596,9.606-8.554,20.589-8.554,31.766c0,17.127,6.884,33.27,18.837,45.039 c-5.027-1.193-9.893-3.07-14.414-5.582c-2.188-1.214-4.877,0.35-4.908,2.851c-0.31,25.445,14.588,48.087,36.905,58.282 c-0.45,0.01-0.9,0.014-1.35,0.014c-3.537,0-7.121-0.338-10.645-1.015c-2.463-0.467-4.532,1.867-3.768,4.253 c7.246,22.618,26.717,39.288,50.021,43.07c-19.339,12.983-41.863,19.83-65.302,19.83l-7.306-0.003c-2.255,0-4.16,1.469-4.73,3.65 c-0.565,2.145,0.474,4.413,2.396,5.53c26.412,15.372,56.541,23.495,87.138,23.495c26.784,0,51.838-5.313,74.466-15.798 c20.745-9.609,39.076-23.345,54.486-40.827c14.357-16.286,25.581-35.085,33.365-55.879c7.418-19.816,11.34-40.967,11.34-61.154 v-0.964c0-3.241,1.465-6.291,4.024-8.37c9.706-7.882,18.16-17.158,25.122-27.572C403.796,164.578,400.896,161.13,397.872,162.471 L397.872,162.471z"></path><path style="fill:#D1D1D1" d="M397.872,162.471c-6.515,2.889-13.271,5.167-20.208,6.815c7.644-7.261,13.39-16.346,16.632-26.484 c0.926-2.893-2.219-5.398-4.832-3.848c-9.65,5.725-20.044,10.016-30.894,12.762c-0.628,0.16-1.276,0.24-1.929,0.24 c-1.979,0-3.896-0.733-5.411-2.065c-11.542-10.174-26.39-15.777-41.805-15.777c-6.671,0-13.405,1.04-20.016,3.091 c-14.322,4.441-26.343,14.048-33.985,26.546v205.477c6.222-2.029,12.293-4.403,18.198-7.139 c20.745-9.609,39.076-23.345,54.486-40.827c14.357-16.287,25.581-35.085,33.365-55.879c7.418-19.816,11.34-40.967,11.34-61.154 v-0.964c0-3.241,1.465-6.291,4.024-8.37c9.706-7.882,18.16-17.158,25.122-27.572C403.796,164.578,400.896,161.13,397.872,162.471z"></path></svg></a></div></div></div><div class="copyright">©2021 VAVEL. Todos los derechos reservados.</div><div class="legal-info">VAVEL es una de las marcas registradas federalmente por Etemenanky Technology SL, y no puede ser utilizada por terceros sin permiso explícito.</div></footer></div></div>
<link rel="stylesheet" href="https://assets.vavel.com/css/cultures/mexico.css" media="all" />
<script type="text/javascript" src="/bundle-vvl/vvl.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
// 
</body>
</html>