<!DOCTYPE html>
<html lang="es-mx" xml:lang="es-mx">
<head>
<title>Gerardo Espinoza: &quot;Los muchachos tuvieron la personalidad necesaria&quot; | VAVEL.com</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Gerado Espinoza, auxiliar técnico de los Rojinegros del Atlas, destacó la personalidad mostrada por el equipo, así como el orden defensivo."/>
<meta name="keywords" content="Gerardo,Espinoza:,&quot;Los,muchachos,tuvieron,la,personalidad,necesaria&quot;,Club Atlas"/>
<meta name="news_keywords" content="Gerardo,Espinoza:,&quot;Los,muchachos,tuvieron,la,personalidad,necesaria&quot;,Club Atlas"/>
<meta name="author" content="Luis Aguirre"/>
<meta name="revisit-after" content="1 weeks"/>
<meta name="robots" content="index, follow"/>
<meta property="og:title" content="Gerardo Espinoza: &quot;Los muchachos tuvieron la personalidad necesaria&quot;"/>
<meta property="og:url" content="https://www.vavel.com/mx/futbol-mexicano/liga-mx/atlas/756951-gerardo-espinoza-los-muchachos-tuvieron-la-personalidad-necesaria.html"/>
<meta property="og:site_name" content="VAVEL.com"/>
<meta property="og:description" content="Gerado Espinoza, auxiliar técnico de los Rojinegros del Atlas, destacó la personalidad mostrada por el equipo, así como el orden defensivo."/>
<meta name="google-play-app" content="app-id=com.mondosports.vavel"/>
<meta property="og:image" content="https://img.vavel.com/gerardo-espinoza-ct-180217-2573977359.jpg"/>
<meta property="og:type" content="article"/>
<meta property="article:section" content="Club Atlas"/>
<meta property="fb:admins" content="510371807"/>
<meta property="fb:app_id" content="169320175188"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:creator" content="Luisaguifay"/>
<script sync="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<meta property="fb:pages" content="393439410707747"/>
<meta http-equiv="content-language" content="es-MX"/><meta name="twitter:site" content="@VAVEL_MEXICO"/><meta property="article:publisher" content="https://www.facebook.com/VavelMexico"/>
<link rel="canonical" href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/atlas/756951-gerardo-espinoza-los-muchachos-tuvieron-la-personalidad-necesaria.html"/>
<link href="https://www.vavel.com/mx/amp/mx/futbol-mexicano/liga-mx/atlas/756951-gerardo-espinoza-los-muchachos-tuvieron-la-personalidad-necesaria.html" rel="amphtml"/>
<link rel="publisher" href="https://plus.google.com/106666950204710493832"/>
<link href="https://www.vavel.com/vavel/css/articles1327.css" rel="stylesheet" type="text/css"/>
<link href="https://www.vavel.com/themes/default/css/mx/mexico-menu.css" rel="stylesheet" type="text/css"/>
<meta name="HandheldFriendly" content="true"/>
<meta name="viewport" content="width = 320"/>
<meta name="viewport" content="initial-scale=1, user-scalable=yes"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
 
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4378161002089632",
    enable_page_level_ads: true
  });
</script>
 
 
<link rel="apple-touch-icon-precomposed" href="https://img.vavel.com/b/vavel-logo-60.png"/>
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.vavel.com/b/vavel-logo-72.png"/>
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://img.vavel.com/b/vavel-logo-76.png"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.vavel.com/b/vavel-logo-114.png"/>
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://img.vavel.com/b/vavel-logo-120.png"/>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.vavel.com/b/vavel-logo-144.png"/>
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://img.vavel.com/b/vavel-logo-152.png"/>
</head>
<body>
<div id="container_main_page">
<header>
<nav class="greybar2">
<div class="greybar2_960">
<ul>
<li><a href="https://www.vavel.com/mx/" title="VAVEL México" class="black3" target="_blank"><span class="flag flag-mx fltl mgr5" title="VAVEL México"> </span><span class="mgr15"><b>VAVEL México</b></span></a></li>
<li><a href="https://www.vavel.com/en-us/" title="VAVEL USA" class="grey3" target="_blank"><span class="flag flag-usa fltl mgr5" title="VAVEL USA"></span><span class="mgr15"><b>USA</b></span></a></li>
<li><a href="https://www.vavel.com/es/" title="VAVEL Espa&ntilde;a" class="grey3" target="_blank"><span class="flag flag-es fltl mgr5" title="VAVEL Espa&ntilde;a"> </span><span class="mgr15"><b>Espa&ntilde;a</b></span></a></li>
<li><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="grey3" target="_blank" hreflang="es-ar"><span class="flag flag-ar fltl mgr5" title="VAVEL Argentina"> </span><span class="mgr15"><b>Argentina</b></span></a></li>
<li><a href="https://www.vavel.com/lat/colombia/" title="VAVEL Colombia" class="grey3" target="_blank" hreflang="es-co"><span class="flag flag-co fltl mgr5" title="VAVEL Colombia"> </span><span class="mgr15"><b>Colombia</b></span></a></li>
<li><a href="https://www.vavel.com/lat/" title="VAVEL Latinoamerica" class="grey3" target="_blank"><span class="flag flag-lat fltl mgr5" title="VAVEL América Latina"></span><span class="mgr15"><b>LAT</b></span></a></li>
<li><a href="https://www.vavel.com/en/" title="VAVEL UK" class="grey3" target="_blank"><span class="flag flag-uk fltl mgr5" title="VAVEL en inglés"> </span><span class="mgr15"><b>UK</b></span></a></li>
<li><a href="https://www.vavel.com/br/" title="VAVEL Brasil" class="grey3" target="_blank"><span class="flag flag-br fltl mgr5" title="VAVEL Brasil"> </span><span class="mgr15"><b>Brasil</b></span></a></li>
<li><a href="https://www.vavel.com/it/" title="VAVEL Italia" class="grey3" target="_blank"><span class="flag flag-it fltl mgr5" title="VAVEL Italia"> </span><span class="mgr15"><b>IT</b></span></a></li>
<li><a href="https://www.vavel.com/de/" title="VAVEL Deutschland" class="grey3" target="_blank"><span class="flag flag-de fltl mgr5"> </span><span class="mgr15"><b>Deutsch</b></span></a></li>
<li><a href="https://www.vavel.com/fr/" title="VAVEL Francia" class="grey3" target="_blank"><span class="flag flag-fr fltl mgr5" title="VAVEL Francia"> </span><span class="mgr15"><b>FR</b></span></a></li>
<li><a href="https://www.vavel.com/arb/" title="VAVEL Árabe" class="grey3" target="_blank"><span class="flag flag-arb fltl mgr5" title="VAVEL Árabe"> </span><span><b>Árabe</b></span></a></li>
</ul>
</div>
</nav>
<div id="menuholder_top">
<div class="menu_vavel">
<div class="sb-toggle-left">
<a href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/atlas/" title="Club Atlas">
<img src="https://img.vavel.com/arrow-left50.png" height="53"/>
</a>
</div>
<div class="sb-toggle-right">
<a href="https://www.vavel.com/mx/"><img src="https://img.vavel.com/vavel-logo-52.png" alt="VAVEL Logo small"/></a>
</div>
<div class="menu-background">
<div class="logo-vavel-menu"><a href="https://www.vavel.com/mx/"><img src="https://www.vavel.com/themes/default/img/vavel_logo_png.png" width="150" alt="VAVEL logo" title="VAVEL logo"/></a></div>
<div class="logo-world-map"> </div>
<nav class="menu_icons">
<ul id="menuholder">
<li class="menu_577">
<a href="http://www.vavel.com/mx/futbol-mexicano/" title="Fútbol" class="menu_holder">Fútbol MX</a>
<ul>
<li>
<a href="http://www.vavel.com/mx/futbol-mexicano/liga-mx/">
Liga MX
</a>
<ul>
<li>
<a href="http://www.vavel.com/mx/futbol-mexicano/liga-mx/america/">
Club América
</a>
</li>
<li>
<a href="http://www.vavel.com/mx/futbol-mexicano/liga-mx/atlas/">
Atlas
</a>
</li>
<li>
<a href="http://www.vavel.com/mx/futbol-mexicano/liga-mx/chivas/">
Chivas
</a>
</li>
<li>
<a href="http://www.vavel.com/mx/futbol-mexicano/liga-mx/cruz-azul/">
Cruz Azul
</a>
</li>
<li>
<a href="http://www.vavel.com/mx/futbol-mexicano/liga-mx/chiapas/">
Chiapas FC
</a>
</li>
<li>
<a href="http://www.vavel.com/mx/futbol-mexicano/liga-mx/leon/">
Club León
</a>
</li>
<li>
<a href="http://www.vavel.com/mx/futbol-mexicano/liga-mx/morelia/">
Monarcas Morelia
</a>
</li>
<li>
<a href="http://www.vavel.com/mx/futbol-mexicano/liga-mx/rayados-monterrey/">
Rayados de Monterrey
</a>
</li>
<li>
<a href="http://www.vavel.com/mx/futbol-mexicano/liga-mx/necaxa/">
Necaxa
</a>
</li>
<li>
<a href="http://www.vavel.com/mx/futbol-mexicano/liga-mx/pachuca/">
Pachuca
</a>
</li>
<li>
<a href="http://www.vavel.com/mx/futbol-mexicano/liga-mx/puebla-fc/">
Puebla FC
</a>
</li>
<li>
<a href="http://www.vavel.com/mx/futbol-mexicano/liga-mx/pumas/">
Pumas
</a>
</li>
<li>
<a href="http://www.vavel.com/mx/futbol-mexicano/liga-mx/queretaro/">
Querétaro
</a>
</li>
<li>
<a href="http://www.vavel.com/mx/futbol-mexicano/liga-mx/santos-laguna/">
Santos Laguna
</a>
</li>
<li>
<a href="http://www.vavel.com/mx/futbol-mexicano/liga-mx/tigres/">
Tigres
</a>
</li>
<li>
<a href="http://www.vavel.com/mx/futbol-mexicano/liga-mx/veracruz/">
Tiburones Rojos de Veracruz
</a>
</li>
<li>
<a href="http://www.vavel.com/mx/futbol-mexicano/liga-mx/toluca/">
Toluca
</a>
</li>
<li>
<a href="http://www.vavel.com/mx/futbol-mexicano/liga-mx/xolos/">
Xolos de Tijuana
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.vavel.com/mx/futbol-mexicano/resultados-clasificacion-y-horarios-de-la-liga-mx/">
Resultados, clasificación y horarios de la Liga MX
</a>
</li>
<li>
<a href="http://www.vavel.com/mx/futbol-mexicano/ascenso-mx/">
Ascenso MX
</a>
<ul>
<li>
<a href="http://www.vavel.com/mx/futbol-mexicano/alebrijes/">
Alebrijes
</a>
</li>
<li>
<a href="http://www.vavel.com/mx/futbol-mexicano/ascenso-mx/atlante/">
Atlante
</a>
</li>
<li>
<a href="http://www.vavel.com/mx/futbol-mexicano/celaya/">
Celaya FC
</a>
</li>
<li>
<a href="http://www.vavel.com/mx/futbol-mexicano/cimarrones/">
Cimarrones
</a>
</li>
<li>
<a href="http://www.vavel.com/mx/futbol-mexicano/coras/">
Coras FC
</a>
</li>
<li>
<a href="http://www.vavel.com/mx/futbol-mexicano/correcaminos/">
Correcaminos UAT
</a>
</li>
<li>
<a href="http://www.vavel.com/mx/futbol-mexicano/ascenso-mx/dorados/">
Dorados
</a>
</li>
<li>
<a href="http://www.vavel.com/mx/futbol-mexicano/juarez/">
FC Juárez
</a>
</li>
<li>
<a href="http://www.vavel.com/mx/futbol-mexicano/ascenso-mx/leones-negros/">
Leones Negros
</a>
</li>
<li>
<a href="http://www.vavel.com/mx/futbol-mexicano/ascenso-mx/lobos-buap/">
Lobos BUAP
</a>
</li>
<li>
<a href="http://www.vavel.com/mx/futbol-mexicano/ascenso-mx/loros-colima/">
Loros Colima
</a>
</li>
<li>
<a href="http://www.vavel.com/mx/futbol-mexicano/mineros/">
Mineros
</a>
</li>
<li>
<a href="http://www.vavel.com/mx/futbol-mexicano/murcielagos/">
Murciélagos
</a>
</li>
<li>
<a href="http://www.vavel.com/mx/futbol-mexicano/ascenso-mx/potros-uaem/">
Potros UAEM
</a>
</li>
<li>
<a href="http://www.vavel.com/mx/futbol-mexicano/ascenso-mx/tampico/">
Tampico Madero
</a>
</li>
<li>
<a href="http://www.vavel.com/mx/futbol-mexicano/cafetaleros/">
Tapachula
</a>
</li>
<li>
<a href="http://www.vavel.com/mx/futbol-mexicano/ascenso-mx/venados-fc/">
Venados
</a>
</li>
<li>
<a href="http://www.vavel.com/mx/futbol-mexicano/ascenso-mx/zacatepec/">
Zacatepec
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.vavel.com/mx/futbol-mexicano/segunda-division/">
Segunda División
</a>
</li>
<li>
<a href="http://www.vavel.com/mx/futbol-mexicano/seleccion-mexicana/">
Selección Mexicana
</a>
</li>
<li>
<a href="http://www.vavel.com/mx/futbol-mexicano/futbol-femenil/">
Fútbol Femenil
</a>
</li>
</ul>
</li>
<li class="menu_4">
<a href="http://www.vavel.com/es/internacional/" title="Fútbol Internacional" class="menu_holder">Mundo</a>
<ul>
<li><a href="http://www.vavel.com/es/futbol/">España</a>
<ul>
<li><a href="http://www.vavel.com/es/futbol/primera-division/resultados-clasificacion-horarios-de-la-liga-espanola/">Resultados, clasificación y horarios de La Liga</a></li>
</ul>
</li>
<li><a href="http://www.vavel.com/lat/arg/futbol-argentino/">Argentina</a>
<ul>
<li><a href="http://www.vavel.com/lat/arg/futbol-argentino/resultados-clasificacion-y-horarios-de-la-liga-argentina/">Resultados, clasificación y horarios de La Liga Argentina</a></li>
</ul>
</li>
<li><a href="http://www.vavel.com/es/internacional/inglaterra/">Inglaterra</a>
<ul>
<li><a href="http://www.vavel.com/es/internacional/inglaterra/resultados-clasificacion-horarios-premier-league/">Resultados, clasificación y horarios de Premier League</a></li>
<li><a href="http://www.vavel.com/es/internacional/inglaterra/premier-tv/">Premier League TV</a></li>
</ul>
</li>
<li><a href="http://www.vavel.com/es/internacional/italia/">Italia</a>
<ul>
<li><a href="http://www.vavel.com/es/internacional/italia/resultados-clasificacion-horarios-liga-italiana-serie-a/">Resultados, clasificación y horarios de la Liga Italiana - SERIE A</a></li>
<li><a href="http://www.vavel.com/es/internacional/italia/calcio-tv/">Calcio TV</a></li>
</ul>
</li>
<li><a href="http://www.vavel.com/es/internacional/bundesliga/">Alemania</a>
<ul>
<li><a href="http://www.vavel.com/es/internacional/bundesliga/resultados-clasificacion-horarios-liga-alemana-bundesliga/">Resultados, clasificación y horarios de la Liga Alemana - Bundesliga</a></li>
</ul>
</li>
<li><a href="http://www.vavel.com/es/internacional/portugal/">Portugal</a>
<ul>
<li><a href="http://www.vavel.com/es/internacional/portugal/resultados-clasificacion-horarios-liga-portuguesa/">Resultados, clasificación y horarios de la Liga Portuguesa</a></li>
</ul>
</li>
<li><a href="http://www.vavel.com/es/internacional/francia/">Francia</a>
<ul>
<li><a href="http://www.vavel.com/es/internacional/francia/resultados-clasificacion-horarios-ligue-1/">Resultados, clasificación y horarios de la Liga Francesa - Ligue 1</a></li>
</ul>
</li>
<li><a href="http://www.vavel.com/es/internacional/holanda/">Holanda</a>
<ul>
<li><a href="http://www.vavel.com/es/internacional/holanda/resultados-clasificacion-horarios-liga-holandesa-eredivisie/">Resultados, clasificación y horarios de la Liga Holandesa - Eredivisie</a></li>
</ul>
</li>
<li><a href="http://www.vavel.com/es/internacional/rusia/">Rusia</a>
<ul>
<li><a href="http://www.vavel.com/es/internacional/rusia/resultados-clasificacion-y-horarios-de-la-liga-de-rusia/">Resultados, clasificación y horarios de la Liga de Rusia</a></li>
</ul>
</li>
<li><a href="http://www.vavel.com/es/internacional/mls/">Major League Soccer</a>
<ul>
<li><a href="http://www.vavel.com/es/internacional/mls/resultados-clasificacion-y-horarios-mls/">Resultados, clasificación y horarios de Major League Soccer</a></li><li><a href="http://www.vavel.com/es/internacional/mls/mls-tv/">MLS TV</a></li>
</ul>
</li>
<li><a href="http://www.vavel.com/es/internacional/championsleague/">Champions League</a>
<ul>
<li><a href="http://www.vavel.com/es/internacional/championsleague/champions-league-tv/">Champions League TV</a></li>
</ul>
</li>
<li><a href="http://www.vavel.com/es/internacional/europaleague/">Europa League</a>
<ul>
<li><a href="http://www.vavel.com/es/internacional/europaleague/europa-league-tv/">Europa League TV</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu_1371">
<a href="http://www.vavel.com/mx/beisbol-mx/" title="Béisbol" class="menu_holder">Béisbol</a>
</li>
<li class="menu_8">
<a href="http://www.vavel.com/es/baloncesto/" title="Baloncesto" class="menu_holder">Baloncesto</a>
<ul>
<li><a href="http://www.vavel.com/es/baloncesto/acb/">Liga Nacional de Baloncesto</a></li>
<li><a href="http://www.vavel.com/es/baloncesto/nba/">NBA</a>
<ul>
<li><a href="http://www.vavel.com/es/baloncesto/nba/nba-tv/">NBA TV</a></li>
</ul>
</li>
<li><a href="http://www.vavel.com/es/baloncesto/conferencia-este/">Conferencia Este</a>
<ul>
<li><a href="http://www.vavel.com/es/baloncesto/conferencia-este/atlanta-hawks/">Atlanta Hawks</a></li>
<li><a href="http://www.vavel.com/es/baloncesto/conferencia-este/boston-celtics/">Boston Celtics</a></li>
<li><a href="http://www.vavel.com/es/baloncesto/conferencia-este/brooklyin-nets/">Brooklyn Nets</a></li>
<li><a href="http://www.vavel.com/es/baloncesto/conferencia-este/charlotte-bobcats/">Charlotte Bobcats</a></li>
<li><a href="http://www.vavel.com/es/baloncesto/conferencia-este/chicago-bulls/">Chicago Bulls</a></li>
<li><a href="http://www.vavel.com/es/baloncesto/conferencia-este/cleveland-cavaliers/">Cleveland Cavaliers</a></li>
<li><a href="http://www.vavel.com/es/baloncesto/conferencia-este/detroit-pistons/">Detroit Pistons</a></li>
<li><a href="http://www.vavel.com/es/baloncesto/conferencia-este/indiana-pacers/">Indiana Pacers</a></li>
<li><a href="http://www.vavel.com/es/baloncesto/conferencia-este/miami-heat/">Miami Heat</a></li>
<li><a href="http://www.vavel.com/es/baloncesto/conferencia-este/milwaukee-bucks/">Milwaukee Bucks</a></li>
<li><a href="http://www.vavel.com/es/baloncesto/conferencia-este/new-york-knicks/">New York Knicks</a></li>
<li><a href="http://www.vavel.com/es/baloncesto/conferencia-este/orlando-magic/">Orlando Magic</a></li>
<li><a href="http://www.vavel.com/es/baloncesto/conferencia-este/philadelphia-76ers/">Philadelphia 76ers</a></li>
<li><a href="http://www.vavel.com/es/baloncesto/conferencia-este/toronto-raptors/">Toronto Raptors</a></li>
<li><a href="http://www.vavel.com/es/baloncesto/conferencia-este/washington-wizards/">Washington Wizards</a></li>
</ul>
</li>
<li><a href="http://www.vavel.com/es/baloncesto/conferencia-oeste/">Conferencia Oeste</a>
<ul>
<li><a href="http://www.vavel.com/es/baloncesto/conferencia-oeste/dallas-mavericks/">Dallas Mavericks</a></li>
<li><a href="http://www.vavel.com/es/baloncesto/conferencia-oeste/denver-nuggets/">Denver Nuggets</a></li>
<li><a href="http://www.vavel.com/es/baloncesto/conferencia-oeste/golden-state-warriors/">Golden State Warriors</a></li>
<li><a href="http://www.vavel.com/es/baloncesto/conferencia-oeste/houston-rockets/">Houston Rockets</a></li>
<li><a href="http://www.vavel.com/es/baloncesto/conferencia-oeste/los-angeles-clippers/">Los Ángeles Clippers</a></li>
<li><a href="http://www.vavel.com/es/baloncesto/conferencia-oeste/los-angeles-lakers/">Los Ángeles Lakers</a></li>
<li><a href="http://www.vavel.com/es/baloncesto/conferencia-oeste/memphis-grizzlies/">Memphis Grizzlies</a></li>
<li><a href="http://www.vavel.com/es/baloncesto/conferencia-oeste/minnesota-timberwolves/">Minnesota Timberwolves</a></li>
<li><a href="http://www.vavel.com/es/baloncesto/conferencia-oeste/new-orleans-hornets/">New Orleans Hornets</a></li>
<li><a href="http://www.vavel.com/es/baloncesto/conferencia-oeste/oklahoma-city-thunder/">Oklahoma City Thunder</a></li>
<li><a href="http://www.vavel.com/es/baloncesto/conferencia-oeste/phoenix-suns/">Phoenix Suns</a></li>
<li><a href="http://www.vavel.com/es/baloncesto/conferencia-oeste/portland-trailblazers/">Portland Trailblazers</a></li>
<li><a href="http://www.vavel.com/es/baloncesto/conferencia-oeste/sacramento-kings/">Sacramento Kings</a></li>
<li><a href="http://www.vavel.com/es/baloncesto/conferencia-oeste/san-antonio-spurs/">San Antonio Spurs</a></li>
<li><a href="http://www.vavel.com/es/baloncesto/conferencia-oeste/utah-jazz/">Utah Jazz</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu_7">
<a href="http://www.vavel.com/es/tenis/" title="Tenis" class="menu_holder">Tenis</a>
<ul>
<li><a href="http://www.vavel.com/es/tenis/atp/">ATP</a>
<ul>
<li><a href="http://www.vavel.com/es/tenis/atp/atp-tv/">ATP TV</a></li>
</ul>
</li>
<li><a href="http://www.vavel.com/es/tenis/wta/">WTA</a>
<ul><li><a href="http://www.vavel.com/es/tenis/wta/wta-tv/">WTA TV</a></li></ul>
</li>
</ul>
</li>
<li class="menu_9">
<a href="http://www.vavel.com/es/masdeportes/" title="Más deportes" class="menu_holder">+ dxtes</a>
<ul>
<li><a href="http://www.vavel.com/mx/beisbol-mx/">Béisbol MX</a></li>
<li><a href="http://www.vavel.com/mx/boxeo-mx/">Boxeo MX</a></li>
<li><a href="http://www.vavel.com/es/masdeportes/nfl-vavel/">NFL</a>
<ul>
<li><a href="http://www.vavel.com/es/masdeportes/nfl-vavel/arizona-cardinals/">Arizona Cardinals</a></li>
<li><a href="http://www.vavel.com/es/masdeportes/nfl-vavel/atlanta-falcons/">Atlanta Falcons</a></li>
<li><a href="http://www.vavel.com/es/masdeportes/nfl-vavel/baltimore-ravens/">Baltimore Ravens</a></li>
<li><a href="http://www.vavel.com/es/masdeportes/nfl-vavel/buffalo-bills/">Buffalo Bills</a></li>
<li><a href="http://www.vavel.com/es/masdeportes/nfl-vavel/carolina-panthers/">Carolina Panthers</a></li>
<li><a href="http://www.vavel.com/es/masdeportes/nfl-vavel/cincinnati-bengals/">Cincinnati Bengals</a></li>
<li><a href="http://www.vavel.com/es/masdeportes/nfl-vavel/chicago-bears/">Chicago Bears</a></li>
<li><a href="http://www.vavel.com/es/masdeportes/nfl-vavel/cleveland-browns/">Cleveland Browns</a></li>
<li><a href="http://www.vavel.com/es/masdeportes/nfl-vavel/dallas-cowboys/">Dallas Cowboys</a></li>
<li><a href="http://www.vavel.com/es/masdeportes/nfl-vavel/denver-broncos/">Denver Broncos</a></li>
<li><a href="http://www.vavel.com/es/masdeportes/nfl-vavel/detroit-lions/">Detroit Lions</a></li>
<li><a href="http://www.vavel.com/es/masdeportes/nfl-vavel/green-bay-packers/">Green Bay Packers</a></li>
<li><a href="http://www.vavel.com/es/masdeportes/nfl-vavel/jacksonville-jaguars/">Jacksonville Jaguars</a></li>
<li><a href="http://www.vavel.com/es/masdeportes/nfl-vavel/houston-texans/">Houston Texans</a></li>
<li><a href="http://www.vavel.com/es/masdeportes/nfl-vavel/indianapolis-colts/">Indianapolis Colts</a></li>
<li><a href="http://www.vavel.com/es/masdeportes/nfl-vavel/miami-dolphins/">Miami Dolphins</a></li>
<li><a href="http://www.vavel.com/es/masdeportes/nfl-vavel/minnesota-vikings/">Minnesota Vikings</a></li>
<li><a href="http://www.vavel.com/es/masdeportes/nfl-vavel/new-england-patriots/">New England Patriots</a></li>
<li><a href="http://www.vavel.com/es/masdeportes/nfl-vavel/new-orleans-saints/">New Orleans Saints</a></li>
<li><a href="http://www.vavel.com/es/masdeportes/nfl-vavel/new-york-giants/">New York Giants</a></li>
<li><a href="http://www.vavel.com/es/masdeportes/nfl-vavel/new-york-jets/">New York Jets</a></li>
<li><a href="http://www.vavel.com/es/masdeportes/nfl-vavel/oakland-raiders/">Oakland Raiders</a></li>
<li><a href="http://www.vavel.com/es/masdeportes/nfl-vavel/philadelphia-eagles/">Philadelphia Eagles</a></li>
<li><a href="http://www.vavel.com/es/masdeportes/nfl-vavel/pittsburgh-steelers/">Pittsburgh Steelers</a></li>
<li><a href="http://www.vavel.com/es/masdeportes/nfl-vavel/san-diego-chargers/">San Diego Chargers</a></li>
<li><a href="http://www.vavel.com/es/masdeportes/nfl-vavel/san-francisco-49ers/">San Francisco 49ers</a></li>
<li><a href="http://www.vavel.com/es/masdeportes/nfl-vavel/seattle-seahawks/">Seattle Seahawks</a></li>
<li><a href="http://www.vavel.com/es/masdeportes/nfl-vavel/st-louis-rams/">St. Louis Rams</a></li>
<li><a href="http://www.vavel.com/es/masdeportes/nfl-vavel/tampa-bay-buccaneers/">Tampa Bay Buccaneers</a></li>
<li><a href="http://www.vavel.com/es/masdeportes/nfl-vavel/tennessee-titans/">Tennessee Titans</a></li>
<li><a href="http://www.vavel.com/es/masdeportes/nfl-vavel/washington-redskins/">Washington Redskins</a></li>
</ul>
</li>
<li><a href="http://www.vavel.com/es/formula1/">F1</a>
<ul>
<li><a href="http://www.vavel.com/es/formula1/red-bull/">Red Bull</a></li>
<li><a href="http://www.vavel.com/es/formula1/mercedes/">Mercedes AMG</a></li>
<li><a href="http://www.vavel.com/es/formula1/mclaren/">McLaren</a></li>
<li><a href="http://www.vavel.com/es/formula1/ferrari/">Ferrari</a></li>
<li><a href="http://www.vavel.com/es/formula1/renault/">Lotus</a></li>
<li><a href="http://www.vavel.com/es/formula1/force-india/">Force India</a></li>
<li><a href="http://www.vavel.com/es/formula1/sauber/">Sauber</a></li>
<li><a href="http://www.vavel.com/es/formula1/williams/">Williams</a></li>
<li><a href="http://www.vavel.com/es/formula1/toro-rosso/">Toro Rosso</a></li>
<li><a href="http://www.vavel.com/es/formula1/caterham/">Caterham</a></li>
<li><a href="http://www.vavel.com/es/formula1/hrt/">HRT</a></li>
<li><a href="http://www.vavel.com/es/formula1/marussia/">Marussia</a></li>
</ul>
</li>
<li><a href="http://www.vavel.com/es/masdeportes/ciclismo-vavel/">Ciclismo</a></li>
<li><a href="http://www.vavel.com/es/masdeportes/atletismo-vavel/">Atletismo</a></li>
<li><a href="http://www.vavel.com/mx/beisbol-mx/">Béisbol MX</a></li>
<li><a href="http://www.vavel.com/es/masdeportes/boxeo-vavel/">Boxeo</a></li>
<li><a href="http://www.vavel.com/es/masdeportes/vavel-piraguismo/">VAVEL Piragüismo</a></li>
<li><a href="http://www.vavel.com/es/masdeportes/rugby-vavel/">Rugby</a></li>
<li><a href="http://www.vavel.com/es/masdeportes/mas-deportes-tv/">Más Deportes TV</a></li>
</ul>
</li>
<li class="menu_77">
<a href="http://www.vavel.com/es/masvavel/" title="Más VAVEL" class="menu_holder">+ VAVEL</a>
<ul>
<li><a href="http://www.vavel.com/es/masvavel/vavel-cine/">VAVEL Cine</a></li>
<li><a href="http://www.vavel.com/es/masvavel/vavel-musica/">VAVEL Música</a></li>
<li><a href="http://www.vavel.com/es/masvavel/vavel-videojuegos/">VAVEL Videojuegos</a></li>
<li><a href="http://www.vavel.com/es/masvavel/vavel-periodismo/">VAVEL Periodismo</a></li>
<li><a href="http://www.vavel.com/es/masvavel/vavel-moda/">VAVEL Moda</a></li>
<li><a href="http://www.vavel.com/es/masvavel/vavel-television/">VAVEL Televisión</a></li>
<li><a href="http://www.vavel.com/es/masvavel/vavel-politica/">VAVEL Política</a></li>
<li><a href="http://www.vavel.com/es/masvavel/vavel-libros/">VAVEL Libros</a></li>
<li><a href="http://www.vavel.com/es/masvavel/vavel-tecnologia/">VAVEL Tecnología</a></li>
<li><a href="http://www.vavel.com/es/masvavel/vavel-sociedad/">VAVEL Sociedad</a></li>
<li><a href="http://www.vavel.com/es/masvavel/vavel-viajes/">VAVEL Viajes</a></li>
<li><a href="http://www.vavel.com/es/masvavel/vavel-arte/">VAVEL Arte</a></li>
<li><a href="http://www.vavel.com/es/masvavel/eldesvan/">El Desván</a></li>
<li><a href="http://www.vavel.com/es/masvavel/pasajesdelahistoriadeldeporte/">Pasajes de la historia del deporte</a></li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
</div> 
<nav class="submenu_vavel">
<div class="submenu_960">
<ul id="submenu_holder">
<li class="submenu_1"><a href="http://www.vavel.com/mx/futbol-mexicano/liga-mx/" title="Liga MX" class="submenu_holder">LIGA MX</a></li>
<li class="submenu_3"><a href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/america/" title="Club América" class="submenu_holder">AME</a></li>
<li class="submenu_4"><a href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/atlas/" title="Club Atlas" class="submenu_holder">ATL</a></li>
<li class="submenu_5"><a href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/cruz-azul/" title="Cruz Azul" class="submenu_holder">CAZ</a></li>
<li class="submenu_6"><a href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/chiapas/" title="Chiapas" class="submenu_holder">CHI</a></li>
<li class="submenu_7"><a href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/chivas/" title="CD Guadalajara" class="submenu_holder">GUA</a></li>
<li class="submenu_8"><a href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/leon/" title="Club León" class="submenu_holder">LEO</a></li>
<li class="submenu_10"><a href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/morelia/" title="Monarcas Morelia" class="submenu_holder">MON</a></li>
<li class="submenu_9"><a href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/necaxa/" title="Dorados de Sinaloa" class="submenu_holder">NEC</a></li>
<li class="submenu_11"><a href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/pachuca/" title="CF Pachuca" class="submenu_holder">PAC</a></li>
<li class="submenu_12"><a href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/puebla/" title="Puebla FC" class="submenu_holder">PUE</a></li>
<li class="submenu_13"><a href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/pumas/" title="Pumas de la UNAM" class="submenu_holder">PUM</a></li>
<li class="submenu_14"><a href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/queretaro/" title="Gallos Blancos de Querétaro" class="submenu_holder">QRO</a></li>
<li class="submenu_15"><a href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/rayados-monterrey/" title="Rayados Monterrey" class="submenu_holder">MTY</a></li>
<li class="submenu_16"><a href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/santos-laguna/" title="Santos Laguna" class="submenu_holder">SAN</a></li>
<li class="submenu_17"><a href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/veracruz/" title="Tiburones Rojos de Veracruz" class="submenu_holder">VER</a></li>
<li class="submenu_18"><a href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/tigres/" title="Club Tigres" class="submenu_holder">TIG</a></li>
<li class="submenu_19"><a href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/toluca/" title="Deportivo Toluca" class="submenu_holder">TOL</a></li>
<li class="submenu_20"><a href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/xolos/" title="Club Tijuana" class="submenu_holder">XOL</a></li>
</ul>
</div>
</nav>
<div class="box-white-cat articles-related">
<div class="submenu_960">
<div class="fltl ad728">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4378161002089632" data-ad-slot="2469580480" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="articles-related-new300 news-top">
<div class="articles-related-img">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/atlas/757601-previa-atlas-puebla-ultima-llamada-para-los-rojinegros.html"><img src="https://img.vavel.com/thumb_32859331022-7a94ff80fb-o-8534873295.jpg" alt="Previa Atlas - Puebla: última llamada para los Rojinegros" title="Previa Atlas - Puebla: última llamada para los Rojinegros" width="63"/><br/></a></div>
</div>
<h3 class="antetitulo" style="padding-top:3px;"><a href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/atlas/" title="Club Atlas">Club Atlas</a></h3>
<h3 class="articles-related-title"><a href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/atlas/757601-previa-atlas-puebla-ultima-llamada-para-los-rojinegros.html">Previa Atlas - Puebla: última llamada para los Rojinegros</a></h3>
</div>
</div>
</div>
</header>
<section id="content_article">
<article id="article" itemscope="" itemtype="http://schema.org/NewsArticle"> 
<header class="article-header">
<h1 itemprop="name headline">Gerardo Espinoza: &quot;Los muchachos tuvieron la personalidad necesaria&quot;</h1>
<time class="date_article" itemprop="datePublished" datetime="2017-02-20">20-02-2017 </time>
<h3 class="abstract" itemprop="description">Gerado Espinoza, auxiliar técnico de los Rojinegros del Atlas, destacó la personalidad mostrada por el equipo, así como el orden defensivo.</h3>
</header>
<div class="horizontal-rule"> </div>
<aside class="author_bar">
<div class="author_bar_left fltl" itemscope="" itemprop="author creator" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Luis Aguirre"/>
<meta itemprop="url" content="https://www.vavel.com/Luisaguifay/"/>
<div class="author_bar_left1">
<a href="https://www.vavel.com/Luisaguifay/" title="Luis Aguirre">
<img src="https://img.vavel.com/luis-aguirre-3228293005.jpg" alt="Luis Aguirre" height="63" class="image" itemprop="image"/>
</a>
</div>
<div class="mgt10 mgb5">
<a href="https://www.vavel.com/Luisaguifay/" title="Luis Aguirre" class="autor2"><span class="FFF" itemprop="name">Luis Aguirre</span></a>
</div>
<div class="social_data">
<div class="fltl mgr5"><a href="https://twitter.com/Luisaguifay" target="_blank" rel="nofollow"><img src="/themes/default/img/tw25.png" height="20"/></a></div>
</div>
</div>
<aside class="fltr">
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://www.vavel.com/mx/futbol-mexicano/liga-mx/atlas/756951-gerardo-espinoza-los-muchachos-tuvieron-la-personalidad-necesaria.html&text=Gerardo Espinoza: &quot;Los muchachos tuvieron la personalidad necesaria&quot;&tw_p=tweetbutton&url=https://www.vavel.com/mx/futbol-mexicano/liga-mx/atlas/756951-gerardo-espinoza-los-muchachos-tuvieron-la-personalidad-necesaria.html&via=VAVELcom','name','width=600,height=500')"><span class="social_share social_tw" rel="nofollow">Twitter</span></a>
</div>
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.vavel.com/mx/futbol-mexicano/liga-mx/atlas/756951-gerardo-espinoza-los-muchachos-tuvieron-la-personalidad-necesaria.html&https://www.vavel.com/mx/futbol-mexicano/liga-mx/atlas/756951-gerardo-espinoza-los-muchachos-tuvieron-la-personalidad-necesaria.html','name','width=600,height=500')" rel="nofollow"><span class="social_share social_fb">Facebook</span></a>
</div>
<div class="fltl mgb20">
<a target="popup" onclick="window.open('https://plus.google.com/share?url=https://www.vavel.com/mx/futbol-mexicano/liga-mx/atlas/756951-gerardo-espinoza-los-muchachos-tuvieron-la-personalidad-necesaria.html','name','width=600,height=500')"><span class="social_share social_gplus" rel="nofollow">Google Plus</span></a>
</div>
</aside>
</aside>
<div class="horizontal-rule mgb20"> </div>
 
<figure class="article-image" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<img src="https://img.vavel.com/gerardo-espinoza-ct-180217-2573977359.jpg" title="Gerardo Espinoza: &quot;Los muchachos tuvieron la personalidad necesaria&quot;" alt="Gerardo Espinoza: &quot;Los muchachos tuvieron la personalidad necesaria&quot;" itemprop="image url" width="610" class="article-image"/>
</figure>
<div class="image_caption_news mgb0">
(Foto: Televisa Deportes)
</div>
<div class="ad-body mgb20"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4378161002089632" data-ad-slot="2996212489" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<section class="article-content" itemprop="articleBody"><p style="text-align: justify;">Tras casi nueve meses de no ganar en cancha ajena, los <a href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/atlas/">Rojinegros del Atlas</a> vencieron <strong>1 gol a 0 al Cruz Azul</strong>, con la solitaria anotaci&oacute;n de Fidel Mart&iacute;nez. Motivo por el cual el auxiliar t&eacute;cnico de los Zorros; <a href="https://www.vavel.com/mx/tag/gerardo-espinoza">Gerado Espinoza </a>habl&oacute; de lo sucedido, en representaci&oacute;n del &lsquo;Profe&rsquo; Cruz.</p>
<p style="text-align: justify;"><em>&ldquo;<strong>El t&eacute;cnico est&aacute; contento, definitivamente, est&aacute; en el vestidor festejando con los jugadores, est&aacute; tranquilo y feliz</strong>, quiere pasar un momento con ellos. Despu&eacute;s de una derrota sufrida en casa, despu&eacute;s de una racha importante que llev&aacute;bamos sin conocer la derrota, <strong>salir derrotados en el cl&aacute;sico, sab&iacute;amos que ten&iacute;amos que revertir esa situaci&oacute;n y empezar a ganar fuera de casa.</strong> El grupo ven&iacute;a muy mentalizado en ganar este partido&rdquo;.</em></p>
<p style="text-align: justify;">En los minutos finales del primer tiempo, el portero rojinegro <strong>Oscar Ustari</strong>, sufri&oacute; una lesi&oacute;n que lo margin&oacute; del partido, entrando por &eacute;l, el suplente <strong>Miguel Fraga</strong>: <em>&ldquo;Hasta ahorita, <strong>una luxaci&oacute;n simplemente, es todo, est&aacute; bien, est&aacute; estable</strong>, est&aacute; con los muchachos tambi&eacute;n en el vestidor y est&aacute; tranquilo&rdquo;.</em></p>
<p style="text-align: justify;">El segundo al mando en la direcci&oacute;n t&eacute;cnica mencion&oacute; algunas de las claves para obtener los tres puntos en la cancha del Estadio Azul: <em>&ldquo;Primero que nada <strong>el orden que mantuvo el equipo, siempre fue intenso en la marca, siempre fueron generosos en el esfuerzo, me parece que vimos un equipo muy comprometido</strong>, eso hay que resaltarlo, todos dieron un gran partido, todos se sacrificaron a la hora de defender y atacar, todo mundo desdobl&oacute;, intent&oacute; y luch&oacute;. <strong>Tuvieron la personalidad necesaria para la hora de tener la pelota, todos buscar el producir y generar &ldquo;.</strong></em></p>
<p style="text-align: justify;">Cuando se le cuestion&oacute; por el mal paso del equipo rival, Gerardo ignor&oacute; por completo la pregunta, y fue tajante al responder que s&oacute;lo le importa la situaci&oacute;n de los Rojinegros del Atlas: <em><strong>&ldquo;Ven&iacute;amos enfocados totalmente en lo nuestro, ven&iacute;amos a buscar una victoria fuera de casa, que ten&iacute;amos tiempo que no se nos daba,</strong> buscar hacer bien nuestro trabajo y el compromiso de cada uno de los integrantes del plantel&rdquo;.</em></p>
<p style="text-align: justify;">Espinoza fue claro al mencionar la importancia de la estrategia de juego, y como la base defensiva fue clave para librar el resultado: <strong><em>&ldquo;El planteamiento en la zona defensiva fue muy interesante, al final de cuentas no s&oacute;lo los defensas fueron importantes, sino desde Mart&iacute;n Barrag&aacute;n que era nuestro centro delantero, a partir de ah&iacute; comenzaba la presi&oacute;n, para que la pelota no llegue c&oacute;moda a los delanteros de Cruz Azul&rdquo;</em></strong>, finaliz&oacute; el auxiliar t&eacute;cnico de Atlas.</p>
</section>
<div class="clr">
<aside>
 
<div id="fb-root"> </div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=995052417215290";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/atlas/756951-gerardo-espinoza-los-muchachos-tuvieron-la-personalidad-necesaria.html" data-numposts="5"> </div>
 
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://www.vavel.com/mx/futbol-mexicano/liga-mx/atlas/756951-gerardo-espinoza-los-muchachos-tuvieron-la-personalidad-necesaria.html&text=Gerardo Espinoza: &quot;Los muchachos tuvieron la personalidad necesaria&quot;&tw_p=tweetbutton&url=https://www.vavel.com/mx/futbol-mexicano/liga-mx/atlas/756951-gerardo-espinoza-los-muchachos-tuvieron-la-personalidad-necesaria.html&via=VAVELcom','name','width=600,height=500')"><span class="social_share social_tw" rel="nofollow">Twitter</span></a>
</div>
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.vavel.com/mx/futbol-mexicano/liga-mx/atlas/756951-gerardo-espinoza-los-muchachos-tuvieron-la-personalidad-necesaria.html&https://www.vavel.com/mx/futbol-mexicano/liga-mx/atlas/756951-gerardo-espinoza-los-muchachos-tuvieron-la-personalidad-necesaria.html','name','width=600,height=500')" rel="nofollow"><span class="social_share social_fb">Facebook</span></a>
</div>
<div class="fltl mgb20">
<a target="popup" onclick="window.open('https://plus.google.com/share?url=https://www.vavel.com/mx/futbol-mexicano/liga-mx/atlas/756951-gerardo-espinoza-los-muchachos-tuvieron-la-personalidad-necesaria.html','name','width=600,height=500')"><span class="social_share social_gplus" rel="nofollow">Google Plus</span></a>
</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" class="fltr">
<meta itemprop="url" content="http://www.vavel.com"/>
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://img.vavel.com/b/vavel-logo-72.png" height="65"/>
<meta itemprop="url" content="https://img.vavel.com/b/vavel-logo-72.png"/>
<meta itemprop="width" content="65"/>
<meta itemprop="height" content="65"/>
</div>
<meta itemprop="name" content="VAVEL.com"/>
</div>
</aside>
</div>
<iframe width="630" height="379" src="https://www.youtube.com/embed/videoseries?list=PLZysHh34q4j1xshfiYZaOmZtBZvnYdIJ5" frameborder="0" allowfullscreen=""> </iframe>
<ul class="breadcrumb clr mgb20 pdt0" itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
<a href="https://www.vavel.com/" itemprop="item" class="antetitulo pd0"><meta itemprop="name" content="VAVEL"/></a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
<a href="https://www.vavel.com/mx/" itemprop="item" class="antetitulo pd0"><meta itemprop="name" content="México"/></a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
> <a href="https://www.vavel.com/mx/futbol-mexicano/" itemprop="item" class="antetitulo pd0">
<span itemprop="name">Fútbol Mexicano</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
> <a href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/" itemprop="item" class="antetitulo pd0">
<span itemprop="name">Liga MX</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
> <a href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/atlas/" itemprop="item" class="antetitulo pd0">
<span itemprop="name">Club Atlas</span>
</a>
</li>
</ul>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4378161002089632" data-ad-slot="9412564489" data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="clr">
</div>
 
</article>
 
 
<aside id="article_column">
<div id="right">
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FVAVELMexico&amp;width=300&amp;height=62&amp;show_faces=false&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=false&amp;appId=169320175188" style="border:none; overflow:hidden; width:100%;height:62px;"> </iframe>
<div id="ad300" class="mgt5 pdb0 mgb5"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4378161002089632" data-ad-slot="1813578941"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="box-white-cat circle-corners10 mgt5">
<h3 class="ubuntu_text fltl mgl15"><a href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/atlas/" title="Club Atlas" class="black3">Club Atlas</a>
<span class="ft16 black9"> últimas noticias</span>
</h3>
</div>
<div class="box-white box-white-most-popular">
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/atlas/757527-miguel-fraga-somos-afortunados-de-tener-una-aficion-tan-entregada-y-honesta.html"><img src="https://img.vavel.com/c320_170_fraga-3550404175.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/atlas/757527-miguel-fraga-somos-afortunados-de-tener-una-aficion-tan-entregada-y-honesta.html">Miguel Fraga: &quot;Somos afortunados de tener una afición tan entregada y honesta&quot;</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/atlas/757339-las-diez-del-zorro-cl-2017-semana-7.html"><img src="https://img.vavel.com/c320_170_16901596-1374972782549499-2134229946-n-3138353056.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/atlas/757339-las-diez-del-zorro-cl-2017-semana-7.html">Las diez del zorro Cl 2017: Semana 7</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/atlas/757153-renace-el-rojinegro.html"><img src="https://img.vavel.com/c320_170_atlas1487609211017-3242218666.png" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/atlas/757153-renace-el-rojinegro.html">Renace el rojinegro</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/atlas/757017-positiva-jornada-en-las-inferiores.html"><img src="https://img.vavel.com/c320_170_c49e3lxvcaa3afi-1116126505.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/atlas/757017-positiva-jornada-en-las-inferiores.html">Positiva jornada en las inferiores rojinegras</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/atlas/756959-cruz-azul-0-1-atlas-puntuaciones-de-atlas-en-la-jornada-7-de-la-liga-mx-clausura-2017.html"><img src="https://img.vavel.com/c320_170_4725g-2665960406.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/atlas/756959-cruz-azul-0-1-atlas-puntuaciones-de-atlas-en-la-jornada-7-de-la-liga-mx-clausura-2017.html">Cruz Azul 0 - 1 Atlas: Puntuaciones de Atlas en la jornada 7 de la Liga MX Clausura 2017</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/atlas/756951-gerardo-espinoza-los-muchachos-tuvieron-la-personalidad-necesaria.html"><img src="https://img.vavel.com/c320_170_gerardo-espinoza-ct-180217-2573977359.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/atlas/756951-gerardo-espinoza-los-muchachos-tuvieron-la-personalidad-necesaria.html">Gerardo Espinoza: &quot;Los muchachos tuvieron la personalidad necesaria&quot;</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/atlas/756929-fidel-martinez-se-aprovecharon-las-chances-de-gol.html"><img src="https://img.vavel.com/c320_170_4724g-1000114195.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/atlas/756929-fidel-martinez-se-aprovecharon-las-chances-de-gol.html">Fidel Martínez: &quot;Se aprovecharon las chances de gol&quot;</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/atlas/755970-cruz-azul-vs-atlas-en-vivo-online-en-liga-mx-2017-0-0.html"><img src="https://img.vavel.com/c320_170_32849800871-c12c08bde4-z-7387310070.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/atlas/755970-cruz-azul-vs-atlas-en-vivo-online-en-liga-mx-2017-0-0.html">Atlas se quita su maldición de visita en el Estadio Azul</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/atlas/754365-atlas-1-2-chivas-puntuaciones-de-atlas-en-la-jornada-6-de-la-liga-mx-clausura-2017.html"><img src="https://img.vavel.com/c320_170_634805862-5243070470.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/atlas/754365-atlas-1-2-chivas-puntuaciones-de-atlas-en-la-jornada-6-de-la-liga-mx-clausura-2017.html">Atlas 1-2 Chivas: puntuaciones de Atlas en la jornada 6 de la Liga MX Clausura 2017</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/atlas/754363-leiton-jimenez-le-pido-una-disculpa-a-la-aficion.html"><img src="https://img.vavel.com/c320_170_16735101-1366571446719274-1876764814-o-7044055666.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/atlas/754363-leiton-jimenez-le-pido-una-disculpa-a-la-aficion.html">Leiton Jiménez: &quot;Le pido una disculpa a la afición&quot;</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/atlas/754358-oscar-ustari-no-estuvimos-a-la-altura-de-un-clasico.html"><img src="https://img.vavel.com/c320_170_16734954-1366571243385961-1508887364-o-6725922543.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/atlas/754358-oscar-ustari-no-estuvimos-a-la-altura-de-un-clasico.html">Oscar Ustari: &quot;No estuvimos a la altura de un clásico&quot;</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/atlas/754353-luis-reyes-es-una-noche-amarga.html"><img src="https://img.vavel.com/c320_170_16731280-1366571780052574-225446840-o-5870463075.jpg" alt="image" width="100%"/><br/></a></div>
</div>
 
<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/mx/futbol-mexicano/liga-mx/atlas/754353-luis-reyes-es-una-noche-amarga.html">Luis Reyes: &quot;Es una noche amarga&quot;</a></h3>
<div class="clr pdb5"> </div>
</div>
</div>
</div>
</aside>
</section>
</div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"> </script>
<script type="text/javascript" src="https://www.vavel.com/vavel/js/article-a7.js"> </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9914870-1', 'vavel.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Mo9il1awEti2fn", domain:"vavel.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Mo9il1awEti2fn" style="display:none" height="1" width="1" alt=""/></noscript>
 
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"http://www.vavel.com/tos.html","theme":"dark-top"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
 
 
</body>
</html>
