<!DOCTYPE html>

 
 
<html lang="pt" xml:lang="pt">
    
	<head>

  	<title>Griezmann brilhou  no Bernabéu | VAVEL.com</title>

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <meta name="description" content="O avançado marcou o golo do Atlético no campo do Real Madrid e é considerado o melhor jogador francês da atualidade." />

	<meta name="keywords" content="Griezmann,brilhou, no,Bernabéu,Futebol Internacional" />

    <meta name="news_keywords" content="Griezmann,brilhou, no,Bernabéu,Futebol Internacional" />

	<meta name="author" content="Paulo Pereira" /> 
  <meta name="revisit-after" content="1 weeks" />
   
    

     <meta name="robots" content="index, follow" />
 
    <meta property="og:title" content="Griezmann brilhou  no Bernabéu" />

    <meta property="og:url" content="https://www.vavel.com/pt/futebol-internacional-pt/776104-grande-exibicao-de-griezmann-no-bernabeu.html" />

    <meta property="og:site_name" content="VAVEL.com" />

    <meta property="og:description" content="O avançado marcou o golo do Atlético no campo do Real Madrid e é considerado o melhor jogador francês da atualidade." />
    <meta name="google-play-app" content="app-id=com.mondosports.vavel" /> 
   
   

    

   <meta property="og:image" content="https://img.vavel.com/capa-g-4005066165.jpg" />



    
     

    <meta property="og:type" content="article" />

     

    <meta property="article:section" content="Futebol Internacional" />

    <meta property="fb:admins" content="510371807" />
   


    <meta property="fb:app_id" content="169320175188" />  

    <meta name="twitter:card" content="summary_large_image" />

     

     

<script sync="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>

     

    

    

     

     

     

     

     

    

    

<meta name="twitter:title" content="Griezmann brilhou  no Bernabéu" />
<meta name="twitter:description" content="O avançado marcou o golo do Atlético no campo do Real Madrid e é considerado o melhor jogador francês da atualidade." />
<meta name="twitter:image" content="https://img.vavel.com/capa-g-4005066165.jpg" />


    <link rel="canonical" href="https://www.vavel.com/pt/futebol-internacional-pt/776104-grande-exibicao-de-griezmann-no-bernabeu.html" />
    <link href="https://www.vavel.com/pt/amp/pt/futebol-internacional-pt/776104-grande-exibicao-de-griezmann-no-bernabeu.html" rel="amphtml" />

 


    

     

     

     

     

     

     

     

     

     

   <link href="https://www.vavel.com/vavel/css/articles1327.css" rel="stylesheet" type="text/css" />
 
     
    

    

    

 	

    

    <link href="https://www.vavel.com/themes/default/css/pt/portugal.css" rel="stylesheet" type="text/css" />

    

    

    

    

     

     
    

    


<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width = 320" />
<meta name="viewport" content="initial-scale=1, user-scalable=yes" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<!--
<link rel="stylesheet" href="/vavel/js/app-banner/jquery.androidbanner.css" type="text/css" media="screen" /> -->





<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4378161002089632",
    enable_page_level_ads: true
  });
</script>







<!-- Portuguese -->






<!-- english -->



  

    <link rel="apple-touch-icon-precomposed" href="https://img.vavel.com/b/vavel-logo-60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.vavel.com/b/vavel-logo-72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://img.vavel.com/b/vavel-logo-76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.vavel.com/b/vavel-logo-114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://img.vavel.com/b/vavel-logo-120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.vavel.com/b/vavel-logo-144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://img.vavel.com/b/vavel-logo-152.png" />
  
  

    


</head>
   
   <body>


    			<div id="container_main_page">
        			<header>
  		
   

  <nav class="greybar2">
    <div class="greybar2_960">
 
           <ul>
             
              
              
              
              
              
              
              
              
              
              
              



               
              
              
              
             
                
              
                
                <li><a href="https://www.vavel.com/pt/" title="VAVEL Portugal" class="black3" target="_blank"><span class="flag flag-pt fltl mgr5" title="VAVEL Portugal"> </span><span class="mgr15"><b>VAVEL Portugal</b></span></a></li>

                  <li><a href="https://www.vavel.com/br/" title="VAVEL Brasil" class="grey3" target="_blank"><span class="flag flag-br fltl mgr5" title="VAVEL Brasil"> </span><span class="mgr15"><b>Brasil</b></span></a></li> 
                
               <li><a href="https://www.vavel.com/en/" title="VAVEL UK" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-uk fltl mgr5" title="VAVEL English"> </span><span class="mgr15"><b>English</b></span></a></li> 
               
                 <li><a href="https://www.vavel.com/en-us/" title="VAVEL USA" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-usa fltl mgr5" title="VAVEL USA"> </span><span class="mgr15"><b>USA</b></span></a></li> 
               
                <li><a href="https://www.vavel.com/es/" title="VAVEL Espanha" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-es fltl mgr5" title="VAVEL Espanha"> </span><span class="mgr15"><b>Espanha</b></span></a></li> 
                <li><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-ar fltl mgr5" title="VAVEL Argentina"> </span><span class="mgr15"><b>Argentina</b></span></a></li>
                <li><a href="https://www.vavel.com/mx/" title="VAVEL México" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-mx fltl mgr5" title="VAVEL Mexico"> </span><span class="mgr15"><b>MX</b></span></a></li>
                 
                <li><a href="https://www.vavel.com/it/" title="VAVEL Itália" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-it fltl mgr5" title="VAVEL Itália"> </span><span class="mgr15"><b>Itália</b></span></a></li> 
                 <li><a href="https://www.vavel.com/de/" title="VAVEL Deutschland" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-de fltl mgr5"> </span><span class="mgr15"><b>Deutsch</b></span></a></li>
                <li><a href="https://www.vavel.com/fr/" title="VAVEL França" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-fr fltl mgr5" title="VAVEL França"> </span><span class="mgr15"><b>França</b></span></a></li> 
                <li><a href="https://www.vavel.com/arb/" title="VAVEL Árabe" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-arb fltl mgr5" title="VAVEL Árabe"> </span><span><b>Árabe</b></span></a></li> 
                  


              
              
              
              
              
              
               
        
       </ul>

 
    </div>
  </nav> 
  
 <div id="menuholder_top">

     

      <div class="menu_vavel">  

       <div class="sb-toggle-left">
        <a href="https://www.vavel.com/pt/futebol-internacional-pt/" title="Futebol Internacional">
        <img src="https://img.vavel.com/arrow-left50.png" height="53" />
        </a>
      </div>

       <div class="sb-toggle-right">
        <a href="https://www.vavel.com/pt/"><img src="https://img.vavel.com/vavel-logo-52.png" alt="VAVEL Logo small" /></a>
      </div> 

            <div class="menu-background"> 
         
				
                <div class="logo-vavel-menu"><a href="https://www.vavel.com/pt/"><img src="https://www.vavel.com/themes/default/img/vavel_logo_png.png" width="150" alt="VAVEL logo" title="VAVEL logo" /></a></div>
               
                
                 
                 
                 
                 
                 
                 
                 <div class="logo-world-map"> </div>
                 
                 

                
 				 
  					 
                      
                      
                     
 
  <nav class="menu_icons">
  	



				<ul id="menuholder">
                
            	   
                	
						
							<li class="menu_1354">
                            
                                 <a href="https://www.vavel.com/pt/futebol-portugues/" title="Futebol" class="menu_holder">Futebol</a>
                                 
                                 
                               
                    		     

                    		
                           
								 
											
												<ul>
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/pt/futebol-portugues/academica/" title="Académica">
																	Académica
																</a>
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/pt/futebol-portugues/arouca/" title="Arouca">
																	Arouca
																</a>
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/pt/futebol-portugues/belenenses/" title="Belenenses">
																	Belenenses
																</a>
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/pt/futebol-portugues/benfica/" title="Benfica">
																	Benfica
																</a>
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/pt/futebol-portugues/boavista/" title="Boavista">
																	Boavista
																</a>
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/pt/futebol-portugues/estoril/" title="Estoril">
																	Estoril
																</a>
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/pt/futebol-portugues/gil-vicente/" title="Gil Vicente">
																	Gil Vicente
																</a>
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/pt/futebol-portugues/maritimo/" title="Maritimo">
																	Maritimo
																</a>
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/pt/futebol-portugues/moreirense/" title="Moreirense">
																	Moreirense
																</a>
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/pt/futebol-portugues/nacional/" title="Nacional">
																	Nacional
																</a>
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/pt/futebol-portugues/oporto/" title="Oporto">
																	Oporto
																</a>
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/pt/futebol-portugues/pa%C3%A7os-ferreira/" title="Paços Ferreira">
																	Paços Ferreira
																</a>
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/pt/futebol-portugues/penafiel/" title="Penafiel">
																	Penafiel
																</a>
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/pt/futebol-portugues/rio-ave/" title="Rio Ave">
																	Rio Ave
																</a>
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/pt/futebol-portugues/sporting--braga/" title="Sporting Braga">
																	Sporting Braga
																</a>
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/pt/futebol-portugues/sporting-club/" title="Sporting Club">
																	Sporting Club
																</a>
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/pt/futebol-portugues/vitoria-guimaraes/" title="Vitoria Guimaraes">
																	Vitoria Guimaraes
																</a>
																
                              
															</li>
    
														
                                                        
													
														
															
                                                            <li>
																<a href="https://www.vavel.com/pt/futebol-portugues/vitoria-setubal/" title="Vitoria Setubal">
																	Vitoria Setubal
																</a>
																
                              
															</li>
    
														
                                                        
													
												</ul>
											
								 
                               
                                
							</li>
						
					
						
							<li class="menu_1367">
                            
                                 
                                 
                                 <a href="https://www.vavel.com/pt/futebol-internacional-pt/" title="Futebol Internacional" class="menu_holder">Mundo</a>
                               
                    		     

                    		
                           
								 
                               
                                
							</li>
						
					
						
					
						
							<li class="menu_1369">
                            
                                 
                                 
                                 
                               
                    		     <a href="https://www.vavel.com/pt/formula-1-pt/" title="Formula1" class="menu_holder">Formula 1</a>

                    		
                           
								 
                               
                                
							</li>
						
					
						
					
						
							<li class="menu_1529">
                            
                                 
                                 
                                 
                               
                    		     

                    		
                           
								 
                               
                                
							</li>
						
					
						<li class="menu_225"><a href="https://www.vavel.com/pt/ciclismo-pt/" title="Vôlei" target="_blank" class="menu_holder">Ciclismo</a></li>
                         <li class="menu_685"><a href="https://www.vavel.com/br/basquete/" title="Basquete" class="menu_holder">Basquete</a></li>
                   		 <li class="menu_718"><a href="https://www.vavel.com/br/tenis/" title="Tênis" target="_blank" class="menu_holder">Tênis</a></li>
                   
				</ul>
			
  
  </nav>	 
                     
                     
                     
                     
                     
                     
                     
                     
				 

 			</div>
 
 		</div>
 
</div><!-- close menu -->
 




           

            

    

           


    

    


	  

       

    

    
               

    

    
        
 

 
       <div class="box-white-cat articles-related">
                        <div class="submenu_960">
                        
                         <div class="fltl ad728">
   
             

 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable 970 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4378161002089632"
     data-ad-slot="2469580480"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


        </div>
                      
                              
   
                    

                     
                               
                                    
                                        <div class="articles-related-new300 news-top">

                                            
                                                <div class="articles-related-img">
                                                   <div class="articles-related-cut-img"> <a href="https://www.vavel.com/pt/futebol-internacional-pt/776104-grande-exibicao-de-griezmann-no-bernabeu.html"><img src="https://img.vavel.com/thumb_capa-g-4005066165.jpg" alt="Griezmann brilhou  no Bernabéu" title="Griezmann brilhou  no Bernabéu" width="63" /><br /></a></div>  
                                                </div>
                                            
          								
                                            
                                         <h3 class="antetitulo" style="padding-top:3px;"><a href="https://www.vavel.com/pt/futebol-internacional-pt/" title="Futebol Internacional">Futebol Internacional</a></h3>
                                         <h3 class="articles-related-title"><a href="https://www.vavel.com/pt/futebol-internacional-pt/776104-grande-exibicao-de-griezmann-no-bernabeu.html">Griezmann brilhou  no Bernabéu</a></h3>
                                            
                                         </div>
                                    
                             
                            
                            
                 
                        </div>
                    </div>  

                    </header>

        

 
            		<section id="content_article">
  					   
           

                    

  <article id="article" itemscope="" itemtype="http://schema.org/NewsArticle"><!--<meta itemscope="" itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.vavel.com/pt/futebol-internacional-pt/776104-grande-exibicao-de-griezmann-no-bernabeu.html" />-->



  



               <header class="article-header">

                    

                                <h1 itemprop="name headline">Griezmann brilhou  no Bernabéu</h1>



  <time class="date_article" itemprop="datePublished" datetime="2017-04-09">09-04-2017  </time>

                



                <h3 class="abstract" itemprop="description">O avançado marcou o golo do Atlético no campo do Real Madrid e é considerado o melhor jogador francês da atualidade.</h3>    


               </header>

                       <div class="horizontal-rule"> </div> 
                      

                  <aside class="author_bar">

                    <div class="author_bar_left fltl" itemscope="" itemprop="author creator" itemtype="http://schema.org/Person">

                    <meta itemprop="name" content="Paulo Pereira" />
                    <meta itemprop="url" content="https://www.vavel.com/paulopereira79/" />

                      <div class="author_bar_left1">

                 <a href="https://www.vavel.com/paulopereira79/" title="Paulo Pereira">     

                            

                            <img src="/themes/default/img/vavel-circle-flag4.png" alt="Paulo Pereira" height="63" />

                            

                          </a>

                     </div>   

                         <div class="mgt10 mgb5">

                                 <a href="https://www.vavel.com/paulopereira79/" title="Paulo Pereira" class="autor2"><span class="FFF" itemprop="name">Paulo Pereira</span></a>


                         </div>





   

                              

                   

              <div class="social_data">

                         

 
   <div class="fltl mgr5"><a href="https://twitter.com/VAVEL" class="twitter-follow-button" data-show-count="false" data-lang="en" data-size="large"> </a></div>

      

                  

                             

                       </div>

               

                  </div>      

          <aside class="fltr">    
                               
<div class="fltl pdr5 mgb20">

    <a target="popup" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://www.vavel.com/pt/futebol-internacional-pt/776104-grande-exibicao-de-griezmann-no-bernabeu.html&text=Griezmann brilhou  no Bernabéu&tw_p=tweetbutton&url=https://www.vavel.com/pt/futebol-internacional-pt/776104-grande-exibicao-de-griezmann-no-bernabeu.html&via=VAVELcom','name','width=600,height=500')"><span class="social_share social_tw" rel="nofollow">Twitter</span></a>
 </div>


   <div class="fltl pdr5 mgb20">
    <a target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.vavel.com/pt/futebol-internacional-pt/776104-grande-exibicao-de-griezmann-no-bernabeu.html&https://www.vavel.com/pt/futebol-internacional-pt/776104-grande-exibicao-de-griezmann-no-bernabeu.html','name','width=600,height=500')" rel="nofollow"><span class="social_share social_fb">Facebook</span></a>
</div>
     
<div class="fltl mgb20">
  
    <a target="popup" onclick="window.open('https://plus.google.com/share?url=https://www.vavel.com/pt/futebol-internacional-pt/776104-grande-exibicao-de-griezmann-no-bernabeu.html','name','width=600,height=500')"><span class="social_share social_gplus" rel="nofollow">Google Plus</span></a>

</div>
 
 
</aside>    

              </aside>  
                                      

                                      <div class="horizontal-rule mgb20"> </div> 

                                       
                   

                                         <!-- Article photo full -->
                                       

                                        

                                         <figure class="article-image" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">

                                         
                                      
                                            <img src="https://img.vavel.com/capa-g-4005066165.jpg" title="Griezmann brilhou  no Bernabéu" alt="Griezmann brilhou  no Bernabéu" itemprop="image url" width="610" class="article-image" />
                                      
                                             
                                        
                                         
                                          
                                         
                                          </figure>   

                                           


                        

                                                             

                                                

                                                  

                                     <div class="image_caption_news mgb20">   

                                                         Grande exibição de Griezmann no Bernabéu

                                                         </div>

                                                        

                                                 

                                             

                                             

                                                

                                                  

                                         

                                               

                                    

                                      

                                      

                                      

                                        

                                      











                                      

                                      

                  

                                      

                                      

                  

                                     


                          

                             

                            



                        

                        

                        

                        

                        

                        

                        

                        

                        

                        

                        

                        

                        

                        

                        

                                

                               

                              
            

                                     <section class="article-content" itemprop="articleBody"><p style="text-align: justify;">J&aacute; n&atilde;o h&aacute; palavras para descrever Griezmann. <a href="https://www.vavel.com/pt/futebol-internacional-pt/775753-real-empatado-pelo-atletico-pepe-aqueceu-e-griezmann-gelou-1-1.html">No jogo com o Real Madrid no Santiago Bernab&eacute;u marcou o golo que deu empate (1-1) </a>e <strong>subiu para quatro anos de invencibilidade do Atl&eacute;tico no campo do Real, para o campeonato.</strong> Diego Simeone tamb&eacute;m n&atilde;o o consegue expressar. &ldquo;<em>N&atilde;o tenho palavras para descrever Griezmann. Tem tanto talento.</em>&rdquo; Tamb&eacute;m o treinador do Real Madrid, Zidane, o considera um prodigio. &ldquo;<em>&Eacute; um grande jogador, temos de admitir que &eacute; dif&iacute;cil trav&aacute;-lo</em>&rdquo;. Inclusive o jornal espanhol Marca considerou o jogador um dos melhores em campo e apelidou-o de &ldquo;jogador total&rdquo;.</p>

<p style="text-align: justify;">O jornal franc&ecirc;s L&#39;&Eacute;quipe d&aacute; conta este s&aacute;bado de um &ldquo;<em>plano secreto de alto risco</em>&rdquo; do <strong>Real Madrid que envolve a contrata&ccedil;&atilde;o de Antoine Griezmann, a fim de preparar a sucess&atilde;o de Ronaldo</strong>. Ora o jogador dos colchoneros j&aacute; deu uma curiosa resposta a esta not&iacute;cia ou, pelo menos, assim o entendem os adeptos. O internacional franc&ecirc;s divulgou uma fotografia da filha, que celebra um ano, agarrada a uma camisola do Atl&eacute;tico Madrid.</p>

<p style="text-align: justify;">Um conselheiro pr&oacute;ximo de Antoine Griezmann, citado pela r&aacute;dio RMC, revelou que o <strong>Manchester United</strong>, os dois rivais ingleses Manchester City e Chelsea, bem como os espanh&oacute;is do <strong>Real Madrid e Barcelona</strong> est&atilde;o<strong> interessados no jogador. </strong>&ldquo;<em>Necessariamente, isto merece uma an&aacute;lise. N&atilde;o h&aacute; muitos clubes com capacidade para colocarem 100 milh&otilde;es de euros em cima da mesa, &eacute; esse o valor da cl&aacute;usula de rescis&atilde;o</em>.&rdquo;</p>

<p style="text-align: justify;">Recorde-se que o jogador <strong>renovou at&eacute; 2021.</strong> Para Simeone o avan&ccedil;ado pode eventualmente sair. &ldquo;<em>Sim, existe o risco dele sair por causa da cl&aacute;usula de rescis&atilde;o. N&atilde;o h&aacute; seguran&ccedil;a</em>.&rdquo; N&atilde;o poupa elogios ao franc&ecirc;s e afirma que por continuar no cargo de treinador n&atilde;o quer dizer que Griezmann fique. &ldquo;<em>Os grandes futebolistas querem jogar na Liga dos Campe&otilde;es e chegar &agrave; final e o Griezmann &eacute; um grande futebolista. E jamais me permitiria exigir a Griezmann que ficasse. N&atilde;o o fiz com o [Diego] Costa, nem com o [Radamel] Falc&atilde;o. Apoio as decis&otilde;es dos jogadores que deram a vida por mim. Mas &eacute; &oacute;bvio que a equipa e o clube continuar&atilde;o a crescer caso fique.</em>&rdquo; E refor&ccedil;a os seus elogios ao franc&ecirc;s. &ldquo;<em>Griezmann sabe que est&aacute; num clube maravilhoso, que cresce a cada dia que passa. Encontrou-se com um treinador que o quer e que est&aacute; seguro de que ele est&aacute; destinado a estar com Messi no rol dos melhores do mundo</em>.&rdquo;</p>
</section> 

     

         

                      


 <div class="ad-body mgb10"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adaptable below article -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4378161002089632"
     data-ad-slot="2853833682"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br/></div>


      <div class="clr">                               
 <aside>


  <!-- Facebook comments -->
  <div id="fb-root"> </div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=995052417215290";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-href="https://www.vavel.com/pt/futebol-internacional-pt/776104-grande-exibicao-de-griezmann-no-bernabeu.html" data-numposts="5"> </div>
  <!-- Facebook comments -->

    
                               
<div class="fltl pdr5 mgb20">

    <a target="popup" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://www.vavel.com/pt/futebol-internacional-pt/776104-grande-exibicao-de-griezmann-no-bernabeu.html&text=Griezmann brilhou  no Bernabéu&tw_p=tweetbutton&url=https://www.vavel.com/pt/futebol-internacional-pt/776104-grande-exibicao-de-griezmann-no-bernabeu.html&via=VAVELcom','name','width=600,height=500')"><span class="social_share social_tw" rel="nofollow">Twitter</span></a>
 </div>


   <div class="fltl pdr5 mgb20">
    <a target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.vavel.com/pt/futebol-internacional-pt/776104-grande-exibicao-de-griezmann-no-bernabeu.html&https://www.vavel.com/pt/futebol-internacional-pt/776104-grande-exibicao-de-griezmann-no-bernabeu.html','name','width=600,height=500')" rel="nofollow"><span class="social_share social_fb">Facebook</span></a>
</div>
     
<div class="fltl mgb20">
  
    <a target="popup" onclick="window.open('https://plus.google.com/share?url=https://www.vavel.com/pt/futebol-internacional-pt/776104-grande-exibicao-de-griezmann-no-bernabeu.html','name','width=600,height=500')"><span class="social_share social_gplus" rel="nofollow">Google Plus</span></a>

</div>
 
 


<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" class="fltr">
            <meta itemprop="url" content="http://www.vavel.com" /> 
      <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">     
      <img src="https://img.vavel.com/b/vavel-logo-72.png" height="65" />
      <meta itemprop="url" content="https://img.vavel.com/b/vavel-logo-72.png" />
      <meta itemprop="width" content="65" />
      <meta itemprop="height" content="65" />
    </div>
    <meta itemprop="name" content="VAVEL.com" />
  </div>

 </aside>    

</div>

              



                      






                                 

   
	<ul class="breadcrumb clr mgb20 pdt0" itemscope="" itemtype="http://schema.org/BreadcrumbList">
		<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
     		 <a href="https://www.vavel.com/" itemprop="item" class="antetitulo pd0"><meta itemprop="name" content="VAVEL" /></a>
		</li>

		  

    

    

     

     

     

     

     

    

    


    
			

		

			<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
				> <a href="https://www.vavel.com/pt/futebol-internacional-pt/" itemprop="item" class="antetitulo pd0">
					<span itemprop="name">Futebol Internacional</span>
				</a> 
			</li>
		
        

	</ul>
  
                                

                        
                           

                               

                              

      

                         

                

                         

                   

                                                              

                    

                  

                   <div class="clr">  





 

 

         

   
                 </div>


 <!-- <vte:if test="09/04/2017 - 21:50 != '30/11/-0001 - 01:00'">

   <meta itemprop="dateModified" content="09/04/2017 - 21:50-02:00" />

</vte:if> -->
</article>

  <!-- Close lives -->

 <!-- Close if status -->


                        <aside id="article_column">	

 <div id="right">     
    


          






















  


   





 <div id="ad300" class="mgt5 pdb0 mgb5"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, creado 19/09/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4378161002089632"
     data-ad-slot="1813578941"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> 


       
     
   


              

   		 <div class="box-white-cat circle-corners10 mgt5">
                        
    			 
  
 						<h3 class="ubuntu_text fltl mgl15"><a href="https://www.vavel.com/pt/futebol-internacional-pt/" title="Futebol Internacional" class="black3">Futebol Internacional</a>
						<span class="ft16 black9"> últimas notícias</span>
                        </h3>
  		 </div>

 	
            
               

			
					 

                       

	<div class="box-white box-white-most-popular">
    
                            
                               
                                    
                                      <div class="clr pdt10 pdb10 brdr1ddd">
      									                 
                                          
                                                <div class="articles-related-img mgb10">
                                                   <div class="articles-related-cut-img"> <a href="https://www.vavel.com/pt/futebol-internacional-pt/775753-real-empatado-pelo-atletico-pepe-aqueceu-e-griezmann-gelou-1-1.html"><img src="https://img.vavel.com/c320_170_6662252181491677470736-7478521228.png" alt="image" width="100%" /><br /></a></div>  
                                                </div>
                                            
                                            
                                        
                                    	 <!--   <h3 class="antetitulo"><a href="https://www.vavel.com/pt/futebol-internacional-pt/" title="Futebol Internacional"><vte:value select="Futebol Internacional" /></a></h3> -->
                                     		<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/pt/futebol-internacional-pt/775753-real-empatado-pelo-atletico-pepe-aqueceu-e-griezmann-gelou-1-1.html">Real empatado pelo Atlético: Pepe aqueceu e Griezmann gelou (1-1)</a></h3>
                                          <div class="clr pdb5"> </div>
                                      </div>
                                    
                             
                            
                               
                                    
                                      <div class="clr pdt10 pdb10 brdr1ddd">
      									                 
                                          
                                                <div class="articles-related-img mgb10">
                                                   <div class="articles-related-cut-img"> <a href="https://www.vavel.com/pt/futebol-internacional-pt/775337-premier-league-guardiola-rendido-a-marco-silva-esta-a-fazer-um-excelente-trabalho.html"><img src="https://img.vavel.com/c320_170_15823716-10154262195554537-3698829499448386495-n1491593097548-1348218652.png" alt="image" width="100%" /><br /></a></div>  
                                                </div>
                                            
                                            
                                        
                                    	 <!--   <h3 class="antetitulo"><a href="https://www.vavel.com/pt/futebol-internacional-pt/" title="Futebol Internacional"><vte:value select="Futebol Internacional" /></a></h3> -->
                                     		<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/pt/futebol-internacional-pt/775337-premier-league-guardiola-rendido-a-marco-silva-esta-a-fazer-um-excelente-trabalho.html">Premier League: Guardiola rendido a Marco Silva: &#039;&#039;está a fazer um excelente trabalho&#039;&#039;</a></h3>
                                          <div class="clr pdb5"> </div>
                                      </div>
                                    
                             
                            
                               
                                    
                                      <div class="clr pdt10 pdb10 brdr1ddd">
      									                 
                                          
                                                <div class="articles-related-img mgb10">
                                                   <div class="articles-related-cut-img"> <a href="https://www.vavel.com/pt/futebol-internacional-pt/774785-premier-league-ate-ao-fim.html"><img src="https://img.vavel.com/c320_170_637638902-7891561775.jpg" alt="image" width="100%" /><br /></a></div>  
                                                </div>
                                            
                                            
                                        
                                    	 <!--   <h3 class="antetitulo"><a href="https://www.vavel.com/pt/futebol-internacional-pt/" title="Futebol Internacional"><vte:value select="Futebol Internacional" /></a></h3> -->
                                     		<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/pt/futebol-internacional-pt/774785-premier-league-ate-ao-fim.html">Luta a dois na Premier League</a></h3>
                                          <div class="clr pdb5"> </div>
                                      </div>
                                    
                             
                            
                               
                                    
                                      <div class="clr pdt10 pdb10 brdr1ddd">
      									                 
                                          
                                                <div class="articles-related-img mgb10">
                                                   <div class="articles-related-cut-img"> <a href="https://www.vavel.com/pt/futebol-internacional-pt/774656-barcelona-abate-sevilha-messi-afasta-se-de-bas-dost.html"><img src="https://img.vavel.com/c320_170_6649921661491436181942-2428227411.png" alt="image" width="100%" /><br /></a></div>  
                                                </div>
                                            
                                            
                                        
                                    	 <!--   <h3 class="antetitulo"><a href="https://www.vavel.com/pt/futebol-internacional-pt/" title="Futebol Internacional"><vte:value select="Futebol Internacional" /></a></h3> -->
                                     		<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/pt/futebol-internacional-pt/774656-barcelona-abate-sevilha-messi-afasta-se-de-bas-dost.html">Barcelona abate Sevilha: Messi afasta-se de Bas Dost</a></h3>
                                          <div class="clr pdb5"> </div>
                                      </div>
                                    
                             
                            
                               
                                    
                                      <div class="clr pdt10 pdb10 brdr1ddd">
      									                 
                                          
                                                <div class="articles-related-img mgb10">
                                                   <div class="articles-related-cut-img"> <a href="https://www.vavel.com/pt/futebol-internacional-pt/774605-especial-recordaces-vavel-el-mago-pablo-aimar.html"><img src="https://img.vavel.com/c320_170_1419720551491428245908-7123984149.png" alt="image" width="100%" /><br /></a></div>  
                                                </div>
                                            
                                            
                                        
                                    	 <!--   <h3 class="antetitulo"><a href="https://www.vavel.com/pt/futebol-internacional-pt/" title="Futebol Internacional"><vte:value select="Futebol Internacional" /></a></h3> -->
                                     		<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/pt/futebol-internacional-pt/774605-especial-recordaces-vavel-el-mago-pablo-aimar.html">Especial recordações VAVEL: El Mago Pablo Aimar</a></h3>
                                          <div class="clr pdb5"> </div>
                                      </div>
                                    
                             
                            
                               
                                    
                                      <div class="clr pdt10 pdb10 brdr1ddd">
      									                 
                                          
                                                <div class="articles-related-img mgb10">
                                                   <div class="articles-related-cut-img"> <a href="https://www.vavel.com/pt/futebol-internacional-pt/774598-taca-de-italia-juve-na-final-mesmo-derrotada.html"><img src="https://img.vavel.com/c320_170_h-4129192200.jpg" alt="image" width="100%" /><br /></a></div>  
                                                </div>
                                            
                                            
                                        
                                    	 <!--   <h3 class="antetitulo"><a href="https://www.vavel.com/pt/futebol-internacional-pt/" title="Futebol Internacional"><vte:value select="Futebol Internacional" /></a></h3> -->
                                     		<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/pt/futebol-internacional-pt/774598-taca-de-italia-juve-na-final-mesmo-derrotada.html">Taça de Itália: Juve na final mesmo derrotada</a></h3>
                                          <div class="clr pdb5"> </div>
                                      </div>
                                    
                             
                            
                               
                                    
                                      <div class="clr pdt10 pdb10 brdr1ddd">
      									                 
                                          
                                                <div class="articles-related-img mgb10">
                                                   <div class="articles-related-cut-img"> <a href="https://www.vavel.com/pt/futebol-internacional-pt/773444-celtic-de-glasgow-sagra-se-hexacampeao-escocs.html"><img src="https://img.vavel.com/c320_170_eb62f060a07b2c576d4c98dc7abb9773-png1491168817942-2155861938.png" alt="image" width="100%" /><br /></a></div>  
                                                </div>
                                            
                                            
                                        
                                    	 <!--   <h3 class="antetitulo"><a href="https://www.vavel.com/pt/futebol-internacional-pt/" title="Futebol Internacional"><vte:value select="Futebol Internacional" /></a></h3> -->
                                     		<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/pt/futebol-internacional-pt/773444-celtic-de-glasgow-sagra-se-hexacampeao-escocs.html">Celtic de Glasgow sagra-se hexacampeão escocês</a></h3>
                                          <div class="clr pdb5"> </div>
                                      </div>
                                    
                             
                            
                               
                                    
                                      <div class="clr pdt10 pdb10 brdr1ddd">
      									                 
                                          
                                                <div class="articles-related-img mgb10">
                                                   <div class="articles-related-cut-img"> <a href="https://www.vavel.com/pt/futebol-internacional-pt/773064-hull-city-da-a-volta-ao-west-ham-marco-silva-espreita-manutencao.html"><img src="https://img.vavel.com/c320_170_captura-de-ecra-2017-04-02-1572484290.png" alt="image" width="100%" /><br /></a></div>  
                                                </div>
                                            
                                            
                                        
                                    	 <!--   <h3 class="antetitulo"><a href="https://www.vavel.com/pt/futebol-internacional-pt/" title="Futebol Internacional"><vte:value select="Futebol Internacional" /></a></h3> -->
                                     		<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/pt/futebol-internacional-pt/773064-hull-city-da-a-volta-ao-west-ham-marco-silva-espreita-manutencao.html">Hull City dá a volta ao West Ham: Marco Silva espreita manutenção</a></h3>
                                          <div class="clr pdb5"> </div>
                                      </div>
                                    
                             
                            
                               
                                    
                                      <div class="clr pdt10 pdb10 brdr1ddd">
      									                 
                                          
                                                <div class="articles-related-img mgb10">
                                                   <div class="articles-related-cut-img"> <a href="https://www.vavel.com/pt/futebol-internacional-pt/772994-psg-conquista-taca-da-liga-monaco-sofre-goleada.html"><img src="https://img.vavel.com/c320_170_6634284761491082721892-6882862919.png" alt="image" width="100%" /><br /></a></div>  
                                                </div>
                                            
                                            
                                        
                                    	 <!--   <h3 class="antetitulo"><a href="https://www.vavel.com/pt/futebol-internacional-pt/" title="Futebol Internacional"><vte:value select="Futebol Internacional" /></a></h3> -->
                                     		<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/pt/futebol-internacional-pt/772994-psg-conquista-taca-da-liga-monaco-sofre-goleada.html">PSG conquista Taça da Liga: Mónaco sofre goleada</a></h3>
                                          <div class="clr pdb5"> </div>
                                      </div>
                                    
                             
                            
                               
                                    
                                      <div class="clr pdt10 pdb10 brdr1ddd">
      									                 
                                          
                                                <div class="articles-related-img mgb10">
                                                   <div class="articles-related-cut-img"> <a href="https://www.vavel.com/pt/futebol-internacional-pt/771838-jose-mourinho-e-as-selecces.html"><img src="https://img.vavel.com/c320_170_mou-2135827662.jpg" alt="image" width="100%" /><br /></a></div>  
                                                </div>
                                            
                                            
                                        
                                    	 <!--   <h3 class="antetitulo"><a href="https://www.vavel.com/pt/futebol-internacional-pt/" title="Futebol Internacional"><vte:value select="Futebol Internacional" /></a></h3> -->
                                     		<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/pt/futebol-internacional-pt/771838-jose-mourinho-e-as-selecces.html">José Mourinho e as críticas aos amigáveis</a></h3>
                                          <div class="clr pdb5"> </div>
                                      </div>
                                    
                             
                            
                               
                                    
                                      <div class="clr pdt10 pdb10 brdr1ddd">
      									                 
                                          
                                                <div class="articles-related-img mgb10">
                                                   <div class="articles-related-cut-img"> <a href="https://www.vavel.com/pt/futebol-internacional-pt/771600-mundial-2018-brasil-garante-apuramento-e-festeja-com-vodka-russa.html"><img src="https://img.vavel.com/c320_170_neymar-brasil-paraguai-eliminatorias-2018-28032017-18tr6761apmfo1ojhko3u44zln1490801945761-3847805890.png" alt="image" width="100%" /><br /></a></div>  
                                                </div>
                                            
                                            
                                        
                                    	 <!--   <h3 class="antetitulo"><a href="https://www.vavel.com/pt/futebol-internacional-pt/" title="Futebol Internacional"><vte:value select="Futebol Internacional" /></a></h3> -->
                                     		<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/pt/futebol-internacional-pt/771600-mundial-2018-brasil-garante-apuramento-e-festeja-com-vodka-russa.html">Mundial 2018: Brasil garante apuramento e festeja com vodka russa</a></h3>
                                          <div class="clr pdb5"> </div>
                                      </div>
                                    
                             
                            
                               
                                    
                                      <div class="clr pdt10 pdb10 brdr1ddd">
      									                 
                                          
                                                <div class="articles-related-img mgb10">
                                                   <div class="articles-related-cut-img"> <a href="https://www.vavel.com/pt/futebol-internacional-pt/771230-messi-suspenso-por-4-jogos-da-qualificacao-do-mundial.html"><img src="https://img.vavel.com/c320_170_captura-de-ecra-2017-03-28-3879333091.png" alt="image" width="100%" /><br /></a></div>  
                                                </div>
                                            
                                            
                                        
                                    	 <!--   <h3 class="antetitulo"><a href="https://www.vavel.com/pt/futebol-internacional-pt/" title="Futebol Internacional"><vte:value select="Futebol Internacional" /></a></h3> -->
                                     		<h3 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/pt/futebol-internacional-pt/771230-messi-suspenso-por-4-jogos-da-qualificacao-do-mundial.html">Messi suspenso por 4 jogos da qualificação do Mundial</a></h3>
                                          <div class="clr pdb5"> </div>
                                      </div>
                                    
                             
                            
                        
                        </div>
                 	     
                
				
        
				


     
 				
          
                    
  </div>



</aside>
      				</section>	
             	 
             	 </div>     
      
 
 <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"> </script>
             
                   
    
       <script type="text/javascript" src="https://www.vavel.com/vavel/js/article-a7.js"> </script>
			
     
                   
           
 

 	   
 
 


 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9914870-1', 'vavel.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>


<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Mo9il1awEti2fn", domain:"vavel.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Mo9il1awEti2fn" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  



<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"http://www.vavel.com/tos.html","theme":"dark-top"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" ></script>
<!-- End Cookie Consent plugin -->

<!-- End Cookie Consent plugin -->



 

     

	</body>
</html>

