<!DOCTYPE html>
<html lang="es" xml:lang="es">
<head>
<title>Marc Márquez: &quot;Necesitamos mantener la concentración de la primera mitad&quot; | VAVEL.com</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="El líder del campeonato ha comparecido en la rueda de prensa previa al Gran Premio de la República Checa, que inaugura la segunda mitad de la temporada del Campeonato del Mundo de Motociclismo, y en el que cumplirá cien carreras en la máxima categoría." />
<meta name="keywords" content="Marc,Márquez:,&quot;Necesitamos,mantener,la,concentración,de,la,primera,mitad&quot;,MotoGP" />
<meta name="news_keywords" content="Marc,Márquez:,&quot;Necesitamos,mantener,la,concentración,de,la,primera,mitad&quot;,MotoGP" />
<meta name="author" content="Fanny Villaécija" />
<meta name="robots" content="index, follow" />
<link rel="icon" href="https://www.vavel.com/favicon.ico" type="image/x-icon" />
<meta property="og:title" content="Marc Márquez: &quot;Necesitamos mantener la concentración de la primera mitad&quot;" />
<meta property="og:url" content="https://www.vavel.com/es/motor/2018/08/02/motogp/933494-marc-marquez-necesitamos-mantener-la-concentracion-de-la-primera-mitad.html" />
<meta property="og:site_name" content="VAVEL.com" />
<meta property="DC.creator" content="VAVEL.com" />
<meta name="DC.publisher" content="VAVEL.com" />
<meta property="og:description" content="El líder del campeonato ha comparecido en la rueda de prensa previa al Gran Premio de la República Checa, que inaugura la segunda mitad de la temporada del Campeonato del Mundo de Motociclismo, y en el que cumplirá cien carreras" />
<meta itemprop="alternativeHeadline" content="Marc Márquez: &quot;Necesitamos mantener la concentración de la primera mitad&quot; | VAVEL.com" />
<meta name="DC.title" lang="es" content=" Marc Márquez: &quot;Necesitamos mantener la concentración de la primera mitad&quot;" />
<meta name="DC.description" lang="es" content="El líder del campeonato ha comparecido en la rueda de prensa previa al Gran Premio de la República Checa, que inaugura la segunda mitad de la temporada del Campeonato del Mundo de Motociclismo, y en el que cumplirá cien carreras en la máxima categoría." />
<meta name="DC.subject" lang="es" content="Marc,Márquez:,&quot;Necesitamos,mantener,la,concentración,de,la,primera,mitad&quot;,MotoGP" />
<meta name="DC.date" scheme="W3CDTF" content="2018-08-02" />
<meta name="DC.date.issued" scheme="W3CDTF" content="2018-08-02" />
<meta name="DC.language" scheme="RFC1766" content="es" />
<meta name="google-play-app" content="app-id=com.mondosports.vavel" />
<meta property="og:image" content="https://img.vavel.com/marcmarquezbrno-6036477629.jpg" />
<meta property="og:type" content="article" />
<meta property="article:section" content="MotoGP" />
<meta property="fb:admins" content="510371807" />
<meta property="fb:app_id" content="169320175188" />
<meta name="twitter:card" content="summary_large_image" />
<meta http-equiv="content-language" content="es-ES" />
<meta name="twitter:site" content="@VAVELcom" />
<meta property="article:publisher" content="https://www.facebook.com/vavel.espana" />
<script sync="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<meta name="twitter:title" content="Marc Márquez: &quot;Necesitamos mantener la concentración de la primera mitad&quot;" />
<meta name="twitter:description" content="El líder del campeonato ha comparecido en la rueda de prensa previa al Gran Premio de la República Checa, que inaugura la segunda mitad de la temporada del Campeonato del Mundo de Motociclismo, y en el que cumplirá cien carreras en la máxima categoría." />
<meta name="twitter:image" content="https://img.vavel.com/marcmarquezbrno-6036477629.jpg" />
<link rel="canonical" href="https://www.vavel.com/es/motor/2018/08/02/motogp/933494-marc-marquez-necesitamos-mantener-la-concentracion-de-la-primera-mitad.html" />
<link href="https://www.vavel.com/es/amp/motor/2018/08/02/motogp/933494-marc-marquez-necesitamos-mantener-la-concentracion-de-la-primera-mitad.html" rel="amphtml" />
<link rel="publisher" href="https://plus.google.com/113585256047617690370" />
<link href="https://www.vavel.com/assets/css/articles2001.css" rel="stylesheet" type="text/css" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />

<link rel="apple-touch-icon-precomposed" href="https://img.vavel.com/b/vavel-logo-60.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.vavel.com/b/vavel-logo-72.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://img.vavel.com/b/vavel-logo-76.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.vavel.com/b/vavel-logo-114.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://img.vavel.com/b/vavel-logo-120.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.vavel.com/b/vavel-logo-144.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://img.vavel.com/b/vavel-logo-152.png" />
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type":    "WebSite",
    "name":     "VAVEL.com",
    "url":      "https://www.vavel.com/es/"
  }
</script>
</head>
<body>
<header>
<nav class="greybar2">
<div class="greybar2_960">
<ul>
<li><a href="https://www.vavel.com/es/" title="VAVEL Espa&ntilde;a" class="black3" target="_blank"><span class="flag flag-es fltl mgr5"> </span><span class="mgr15"><b>España</b></span></a></li>
<li><a href="https://www.vavel.com/en/" title="VAVEL UK" class="grey3" target="_blank"><span class="flag flag-uk fltl mgr5" title="VAVEL en inglés"> </span><span class="mgr15"><b>English</b></span></a></li>
<li><a href="https://www.vavel.com/en-us/" title="VAVEL USA" class="grey3" target="_blank"><span class="flag flag-usa fltl mgr5" title="VAVEL USA"> </span><span class="mgr15"><b>USA</b></span></a></li>
<li><a href="https://www.vavel.com/mx/" title="VAVEL M&eacute;xico" class="grey3" target="_blank"><span class="flag flag-mx fltl mgr5" title="VAVEL Mexico"> </span><span class="mgr15"><b>MX</b></span></a></li>
<li><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="grey3" target="_blank"><span class="flag flag-ar fltl mgr5" title="VAVEL Argentina"> </span><span class="mgr15"><b>Argentina</b></span></a></li>
<li><a href="https://www.vavel.com/colombia/" title="VAVEL Colombia" class="grey3" target="_blank"><span class="flag flag-co fltl mgr5" title="VAVEL Colombia"> </span><span class="mgr15"><b>Colombia</b></span></a></li>
<li><a href="https://www.vavel.com/br/" title="VAVEL Brazil" class="grey3" target="_blank"><span class="flag flag-br fltl mgr5" title="VAVEL Brasil"> </span><span class="mgr15"><b>BR</b></span></a></li>
<li><a href="https://www.vavel.com/pt/" title="VAVEL Portugal" class="grey3" target="_blank"><span class="flag flag-pt fltl mgr5" title="VAVEL Portugal"> </span><span class="mgr15"><b>PT</b></span></a></li>
<li><a href="https://www.vavel.com/it/" title="VAVEL Italia" class="grey3" target="_blank"><span class="flag flag-it fltl mgr5" title="VAVEL Italia"> </span><span class="mgr15"><b>Italia</b></span></a></li>
<li><a href="https://www.vavel.com/de/" title="VAVEL Deutschland" class="grey3" target="_blank"><span class="flag flag-de fltl mgr5" title="VAVEL in deutsch"> </span><span class="mgr15"><b>Deutsch</b></span></a></li>
<li><a href="https://www.vavel.com/fr/" title="VAVEL France" class="grey3" target="_blank"><span class="flag flag-fr fltl mgr5" title="VAVEL France"> </span><span class="mgr15"><b>France</b></span></a></li>
<li><a href="https://www.vavel.com/arb/" title="VAVEL Arabic" class="grey3" target="_blank"><span class="flag flag-arb fltl mgr5" title="VAVEL Arabic"> </span><span><b>ARB</b></span></a></li>
</ul>
</div>
</nav>
<div id="menuholder_top">
<div class="menu_vavel">
<div class="sb-toggle-left">
<a href="https://www.vavel.com/es/categoria/motor/motogp/" title="MotoGP">
<img src="https://img.vavel.com/arrow-left50.png" height="53" />
</a>
</div>
<div class="menu-background">
<div class="logo-vavel-menu"><a href="https://www.vavel.com/es/"><img src="https://www.vavel.com/themes/default/img/vavel_logo_png.png" width="150" alt="Logo" /></a></div>

<nav class="menu_icons"><ul id="menuholder" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement"><li class="menu_3"><a href="https://www.vavel.com/es/futbol/" itemprop="url" title="Fútbol" class="menu_holder"><span itemprop="name">Fútbol</span></a>
<ul>
<li><a href="https://www.vavel.com/es/tag/la-liga" title="Liga Española" itemprop="url"><span itemprop="name">Liga Española</span></a>
<ul>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/athletic-club-de-bilbao/" title="Athletic Club de Bilbao"><span itemprop="name">Athletic Club de Bilbao</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/atletico-de-madrid/" title="Atlético de Madrid"><span itemprop="name">Atlético de Madrid</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/betis/" title="Betis Balompié"><span itemprop="name">Betis Balompié</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/celta-de-vigo/" title="Celta de Vigo"><span itemprop="name">Celta de Vigo</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/deportivo-de-la-coruna/" title="Deportivo de la Coruña"><span itemprop="name">Deportivo de la Coruña</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/ud-las-palmas/" title="Las Palmas"><span itemprop="name">Las Palmas</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/fc-barcelona/" title="FC Barcelona"><span itemprop="name">FC Barcelona</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/getafe-cf/" title="Getafe CF"><span itemprop="name">Getafe CF</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/gironafc/" title="Girona FC"><span itemprop="name">Girona FC</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/espanyol/" title="Espanyol"><span itemprop="name">Espanyol</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/malaga/" title="Málaga CF"><span itemprop="name">Málaga CF</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/real-madrid/" title="Real Madrid"><span itemprop="name">Real Madrid</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/real-sociedad/" title="Real Sociedad"><span itemprop="name">Real Sociedad</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/sevilla-fc/" title="Sevilla FC"><span itemprop="name">Sevilla FC</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/valencia-cf/" title="Valencia CF"><span itemprop="name">Valencia CF</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/villarreal/" title="Villarreal CF"><span itemprop="name">Villarreal CF</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/eibar/" title="Eibar"><span itemprop="name">Eibar</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/alaves/" title="Alavés"><span itemprop="name">Alavés</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/leganes/" title="CD Leganés"><span itemprop="name">CD Leganés</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/levante/" title="Levante UD"><span itemprop="name">Levante UD</span></a></li>
</ul>
</li>
<li><a href="https://www.vavel.com/es/tag/segunda-division/" title="Segunda División" itemprop="url"><span itemprop="name">Segunda División</span></a>
<ul>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/albacete" title="Albacete Balompié"><span itemprop="name">Albacete Balompié</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/tag/barcelona-b" title="FC Barcelona B"><span itemprop="name">FC Barcelona B</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/rayo-vallecano/" title="Rayo Vallecano"><span itemprop="name">Rayo Vallecano</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/cultural-leonesa/" title="Cultural Leonesa"><span itemprop="name">Cultural Leonesa</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/segunda-division/alcorcon/" title="Alcorcón"><span itemprop="name">Alcorcón</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/ud-almeria/" title="Almería"><span itemprop="name">Almería</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/tag/sevilla-atletico" title="Sevilla Atlético"><span itemprop="name">Sevilla Atlético</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/segunda-division/cd-lugo/" title="Lugo"><span itemprop="name">Lugo</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/tag/lorca-fc" title="Lorca FC"><span itemprop="name">Lorca FC</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/segunda-division/numancia/" title="Numancia"><span itemprop="name">Numancia</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/real-valladolid/" title="Real Valladolid"><span itemprop="name">Real Valladolid</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/cd-tenerife/" title="Tenerife"><span itemprop="name">Tenerife</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/real-zaragoza/" title="Real Zaragoza"><span itemprop="name">Real Zaragoza</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/real-oviedo/" title="Oviedo"><span itemprop="name">Oviedo</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/tag/cf-reus-deportiu" title="Reus Deportiu"><span itemprop="name">Reus Deportiu</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/sd-huesca/" title="Huesca"><span itemprop="name">Huesca</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/nastic/" title="Gimnàstic de Tarragona"><span itemprop="name">Gimnàstic de Tarragona</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/cordobacf/" title="Córdoba CF"><span itemprop="name">Córdoba CF</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/cadiz-cf" title="Cádiz CF"><span itemprop="name">Cádiz CF</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/sporting-de-gijon" title="Sporting de Gijón"><span itemprop="name">Sporting de Gijón</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/osasuna/" title="Osasuna"><span itemprop="name">Osasuna</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/granada-cf/" title="Granada CF"><span itemprop="name">Granada CF</span></a></li>
</ul>
</li>
<li><a href="https://www.vavel.com/es/categoria/futbol/segunda-b/" title="Segunda B" itemprop="url"><span itemprop="name">Segunda B</span></a>
<ul>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/segunda-b/segunda-division-b-grupo-1/" title="Segunda División B grupo 1"><span itemprop="name">Segunda División B grupo 1</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/segunda-b/segunda-division-b-grupo-2/" title="Segunda División B grupo 2"><span itemprop="name">Segunda División B grupo 2</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/segunda-b/segunda-division-b-grupo-3/" title="Segunda División B grupo 3"><span itemprop="name">Segunda División B grupo 3</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/segunda-b/segunda-division-b-grupo-4/" title="Segunda División B grupo 4"><span itemprop="name">Segunda División B grupo 4</span></a></li>
</ul>
</li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/futbol-femenino/" title="Fútbol Femenino"><span itemprop="name">Fútbol Femenino</span></a>
<ul>
</ul>
</li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/seleccion-espanola/" title="Selección Española"><span itemprop="name">Selección Española</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/tercera-division/" title="Tercera División"><span itemprop="name">Tercera División</span></a></li>
</ul>
</li>
<li class="menu_4"><a href="https://www.vavel.com/es/futbol-internacional/" title="Fútbol Internacional" class="menu_holder" itemprop="url"><span itemprop="name">Mundo</span></a>
<ul>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol-internacional/premier-league/" title="Premier League"><span itemprop="name">Premier League</span></a>
<ul>
</ul>
</li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol-internacional/futbol-italia/" title="Italia"><span itemprop="name">Italia</span></a>
<ul>
</ul>
</li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol-internacional/bundesliga/" title="Alemania"><span itemprop="name">Alemania</span></a>
<ul>
</ul>
</li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol-internacional/francia/" title="Fútbol Francés y Ligue 1"><span itemprop="name">Fútbol Francés y Ligue 1</span></a>
<ul>
</ul>
</li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol-internacional/portugal/" title="Fútbol portugués"><span itemprop="name">Fútbol portugués</span></a>
<ul>
</ul>
</li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol-internacional/holanda/" title="Holanda"><span itemprop="name">Holanda</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol-internacional/rusia/" title="Rusia"><span itemprop="name">Rusia</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol-internacional/uefa-champions-league/" title="UEFA Champions League"><span itemprop="name">UEFA Champions League</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol-internacional/uefa-europa-league/" title="UEFA Europa League"><span itemprop="name">UEFA Europa League</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol-internacional/mls/" title="MLS"><span itemprop="name">MLS</span></a></li>
</ul>
</li>
<li class="menu_6"><a href="https://www.vavel.com/es/motor/" title="Motor" class="menu_holder" itemprop="url"><span itemprop="name">Motor</span></a>
<ul>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/motor/formula-1/" title="Formula 1"><span itemprop="name">Formula 1</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/motor/motogp/" title="MotoGP"><span itemprop="name">MotoGP</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/motor/moto2/" title="Moto2"><span itemprop="name">Moto2</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/motor/moto3/" title="Moto3"><span itemprop="name">Moto3</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/motor/superbikes/" title="Superbikes"><span itemprop="name">Superbikes</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/motor/cev/" title="CEV"><span itemprop="name">CEV</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/motor/rally/" title="Rally"><span itemprop="name">Rally</span></a></li>
</ul>
</li>
<li class="menu_8"><a href="https://www.vavel.com/es/baloncesto/" title="Baloncesto" class="menu_holder" itemprop="url"><span itemprop="name">Baloncesto</span></a>
<ul>
<li><a href="https://www.vavel.com/es/categoria/baloncesto/acb/" title="ACB" itemprop="url"><span itemprop="name">ACB</span></a>
<ul>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/baloncesto/acb/movistar-estudiantes/" title="Movistar Estudiantes"><span itemprop="name">Movistar Estudiantes</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/baloncesto/acb/fc-barcelona-baloncesto/" title="FC Barcelona Lassa"><span itemprop="name">FC Barcelona Lassa</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/baloncesto/acb/bilbao-basket/" title="RETAbet Bilbao Basket"><span itemprop="name">RETAbet Bilbao Basket</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/baloncesto/acb/obradoiro/" title="Monbus Obradoiro"><span itemprop="name">Monbus Obradoiro</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/baloncesto/acb/cai-zaragoza/" title="Tecnyconta Zaragoza"><span itemprop="name">Tecnyconta Zaragoza</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/baloncesto/acb/cb-canarias/" title="Iberostar Tenerife"><span itemprop="name">Iberostar Tenerife</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/baloncesto/acb/baskonia/" title="Saski Baskonia"><span itemprop="name">Saski Baskonia</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/baloncesto/acb/gran-canaria/" title="Herbalife Gran Canaria"><span itemprop="name">Herbalife Gran Canaria</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/baloncesto/acb/joventut-badalona/" title="Divina Seguros Joventut"><span itemprop="name">Divina Seguros Joventut</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/baloncesto/acb/gipuzkoa-Basket/" title="Gipuzkoa Basket"><span itemprop="name">Gipuzkoa Basket</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/baloncesto/acb/montakit-fuenlabrada/" title="Montakit Fuenlabrada"><span itemprop="name">Montakit Fuenlabrada</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/baloncesto/acb/real-madrid-baloncesto/" title="Real Madrid de Baloncesto"><span itemprop="name">Real Madrid de Baloncesto</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/baloncesto/acb/bc-andorra/" title="MoraBanc Andorra"><span itemprop="name">MoraBanc Andorra</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/baloncesto/acb/cb-murcia/" title="UCAM Murcia CB"><span itemprop="name">UCAM Murcia CB</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/baloncesto/acb/unicaja-malaga/" title="Unicaja Málaga"><span itemprop="name">Unicaja Málaga</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/baloncesto/acb/valencia-basket/" title="Valencia Basket"><span itemprop="name">Valencia Basket</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/baloncesto/acb/cbsevilla/" title="Real Betis Energía Plus"><span itemprop="name">Real Betis Energía Plus</span></a></li>
</ul>
</li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/baloncesto/basquet-manresa/" title="Basquet Manresa"><span itemprop="name">Basquet Manresa</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/baloncesto/nba/" title="NBA"><span itemprop="name">NBA</span></a></li>
</ul>
</li>
<li class="menu_7"><a itemprop="url" href="https://www.vavel.com/es/tenis/" title="Tenis" class="menu_holder"><span itemprop="name">Tenis</span></a>
</li>
<li class="menu_9"><a href="https://www.vavel.com/es/masdeportes/" title="Más deportes" class="menu_holder" itemprop="url"><span itemprop="name">+ dxtes</span></a>
<ul>
<li><a itemprop="url" href="https://www.vavel.com/es/futbol-sala/" title="Futbol Sala"><span itemprop="name">Futbol Sala</span></a>
<ul>
</ul>
</li>
<li><a itemprop="url" href="https://www.vavel.com/es/nfl/" title="NFL"><span itemprop="name">NFL</span></a>
<ul>
</ul>
</li>
<li><a itemprop="url" href="https://www.vavel.com/es/nhl/" title="NHL"><span itemprop="name">NHL</span></a>
<ul>
</ul>
</li>
<li><a itemprop="url" href="https://www.vavel.com/es/ciclismo/" title="Ciclismo"><span itemprop="name">Ciclismo</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/balonmano/" title="Balonmano"><span itemprop="name">Balonmano</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/rugby/" title="Rugby"><span itemprop="name">Rugby</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/atletismo/" title="Atletismo"><span itemprop="name">Atletismo</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/natacion/" title="Natación"><span itemprop="name">Natación</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/golf/" title="Golf"><span itemprop="name">Golf</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/padel/" title="Padel"><span itemprop="name">Padel</span></a></li>
</ul>
</li>
<li class="menu_77"><a href="https://www.vavel.com/es/esports/" title="eSports" class="menu_holder" itemprop="url" style="background-position: -1688px 0;"><span itemprop="name">eSports</span></a></li>
<li class="menu_77"><a href="https://www.vavel.com/es/tag/masvavel/" title="Más VAVEL" class="menu_holder" itemprop="url"><span itemprop="name">+ VAVEL</span></a>
<ul>
<li><a itemprop="url" href="https://www.vavel.com/es/cine/" title="Cine"><span itemprop="name">Cine</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/historia/" title="Historia"><span itemprop="name">Historia</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/libros/" title="Libros"><span itemprop="name">Libros</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/musica/" title="Música"><span itemprop="name">Música</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/economia/" title="Economía"><span itemprop="name">Economía</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/videojuegos/" title="Videojuegos"><span itemprop="name">Videojuegos</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/periodismo/" title="Periodismo"><span itemprop="name">Periodismo</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/moda/" title="Moda"><span itemprop="name">Moda</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/television/" title="Televisión"><span itemprop="name">Televisión</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/politica/" title="Política"><span itemprop="name">Política</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/tecnologia/" title="Tecnología"><span itemprop="name">Tecnología</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/sociedad/" title="Sociedad"><span itemprop="name">Sociedad</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/viajes/" title="Viajes"><span itemprop="name">Viajes</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/arte/" title="Arte"><span itemprop="name">Arte</span></a></li>
</ul>
</li>
</ul>
</nav>

</div>
</div>
</div>
<div class="box-white-cat articles-related">
<div class="submenu_960">
<div class="fltl ad728">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4378161002089632" data-ad-slot="2469580480" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="articles-related-new300 news-top">
<div class="articles-related-img">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/es/motor/2018/08/02/motogp/933482-previa-aprilia-gp-de-republica-checa-brno-una-vuelta-dura-pero-ilusionante.html"><img src="https://img.vavel.com/thumb_38207467-1774562912597053-8092096621958922240-n-63277976.jpg" alt="Previa Aprilia GP de República Checa: Brno, un regreso duro pero esperanzador" title="Previa Aprilia GP de República Checa: Brno, un regreso duro pero esperanzador" width="63" /><br /></a></div>
</div>
<h3 class="articles-related-title"><a href="https://www.vavel.com/es/motor/2018/08/02/motogp/933482-previa-aprilia-gp-de-republica-checa-brno-una-vuelta-dura-pero-ilusionante.html">Previa Aprilia GP de República Checa: Brno, un regreso duro pero esperanzador</a></h3>
</div>
</div>
</div>
</header>
<section id="content_article">
<article class="article" itemscope="" itemtype="http://schema.org/NewsArticle">
<meta itemscope="" itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.vavel.com/es/motor/2018/08/02/motogp/933494-marc-marquez-necesitamos-mantener-la-concentracion-de-la-primera-mitad.html" />

<header class="article-header">
<h1 itemprop="headline">Marc Márquez: &quot;Necesitamos mantener la concentración de la primera mitad&quot;</h1>
<h3 class="abstract" itemprop="description">El líder del campeonato ha comparecido en la rueda de prensa previa al Gran Premio de la República Checa, que inaugura la segunda mitad de la temporada del Campeonato del Mundo de Motociclismo, y en el que cumplirá cien carreras en la máxima categoría.</h3>
<meta itemprop="alternativeHeadline" content="Marc Márquez: &quot;Necesitamos mantener la concentración de la primera mitad&quot; | VAVEL.com" />
<meta itemprop="articleSection" content="MotoGP" />
</header>
<div class="horizontal-rule"> </div>


<aside class="author_bar">
<div class="author_bar_left fltl">
<div class="author_bar_left1">
<a href="https://www.vavel.com/fanny-villaecija" title="Fanny Villaécija">
<img src="https://img.vavel.com/thumb_foto-perfil-vavel-9260059683.jpg" alt="Fanny Villaécija" height="63" class="image" />
</a>
</div>
<div class="mgt10 mgb5" itemscope="" itemprop="author creator" itemtype="http://schema.org/Person">
<a href="https://www.vavel.com/fanny-villaecija" title="Fanny Villaécija" class="autor2"><span class="FFF" itemprop="name">Fanny Villaécija</span></a>
</div>
<div class="social_data">
<time class="date_article" datetime="2018-08-02T17:01:00+00:00" itemprop="datePublished" content="2018-08-02T17:01:00+00:00">02/08/2018</time>

<meta content="2018-08-02T18:01:00+00:00" itemprop="dateModified" />
</div>
</div>
<aside class="fltr">
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://www.vavel.com/es/motor/2018/08/02/motogp/933494-marc-marquez-necesitamos-mantener-la-concentracion-de-la-primera-mitad.html&text=Marc Márquez: &quot;Necesitamos mantener la concentración de la primera mitad&quot;&tw_p=tweetbutton&url=https://www.vavel.com/es/motor/2018/08/02/motogp/933494-marc-marquez-necesitamos-mantener-la-concentracion-de-la-primera-mitad.html&via=VAVELcom','name','width=600,height=500')"><span class="social_share social_tw" rel="nofollow">Twitter</span></a>
</div>
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.vavel.com/es/motor/2018/08/02/motogp/933494-marc-marquez-necesitamos-mantener-la-concentracion-de-la-primera-mitad.html&https://www.vavel.com/es/motor/2018/08/02/motogp/933494-marc-marquez-necesitamos-mantener-la-concentracion-de-la-primera-mitad.html','name','width=600,height=500')" rel="nofollow"><span class="social_share social_fb">Facebook</span></a>
</div>
<div class="fltl mgb20">
<a target="popup" onclick="window.open('https://plus.google.com/share?url=https://www.vavel.com/es/motor/2018/08/02/motogp/933494-marc-marquez-necesitamos-mantener-la-concentracion-de-la-primera-mitad.html','name','width=600,height=500')"><span class="social_share social_gplus" rel="nofollow">Google Plus</span></a>
</div>
</aside>
</aside>

<div class="horizontal-rule mgb20"> </div>


<figure class="article-image mgb15" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<img src="https://img.vavel.com/marcmarquezbrno-6036477629.jpg" title="Marc Márquez: &quot;Necesitamos mantener la concentración de la primera mitad&quot;" alt="Marc Márquez: &quot;Necesitamos mantener la concentración de la primera mitad&quot;" itemprop="image url thumbnailUrl contentURL" width="610" class="article-image" />
<meta itemprop="caption" content="Marc Márquez: &quot;Necesitamos mantener la concentración de la primera mitad&quot;. | FOTO: Marc González" />
<meta itemprop="datePublished" content="2018-08-02" />
<meta itemprop="width" content="610" />
<figcaption class="image-caption-article" itemprop="description">Marc Márquez: &quot;Necesitamos mantener la concentración de la primera mitad&quot;. | FOTO: Marc González</figcaption>
</figure>
<section class="article-content" itemprop="articleBody"><p>Las vacaciones ya han terminado para los pilotos de la categor&iacute;a reina, que vuelven este fin de semana a la acci&oacute;n en el <strong>Aut&oacute;dromo de Brno</strong>, que acoger&aacute; este fin de semana el <strong>Gran Premio de la Rep&uacute;blica Checa</strong>. <a href="https://www.vavel.com/es/tag/marc-marquez" target="_blank">Marc M&aacute;rquez</a> vuelve de vacaciones como <strong>l&iacute;der de la categor&iacute;a</strong>, despu&eacute;s de una victoria magistral en la &uacute;ltima carrera antes del par&oacute;n, en Alemania. El piloto de Honda <strong>domina la clasificaci&oacute;n de la categor&iacute;a con 165 puntos, 46 por delante de Valentino Rossi</strong>. Adem&aacute;s, el piloto de Cervera cumple este fin de semana <strong>100 grandes premios en la categor&iacute;a reina.</strong></p>
<p>El l&iacute;der del campeonato ha hablado sobre la <strong>primera mitad del campeonato</strong>, sobre la que ha reflexionado durante estos d&iacute;as de descanso. M&aacute;rquez considera que han <strong>hecho una buena actuaci&oacute;n durante las primeras carreras del calendario</strong>, aunque siempre hay puntos en los que mejorar. &ldquo;El par&oacute;n de verano ha estado muy bien como siempre. Era el momento de relajarnos, de disfrutar, para valorar la primera parte de la temporada y <strong>podemos decir que s&iacute;, que esta primera parte de la temporada ha estado muy bien pero hemos cometido alg&uacute;n error en el que podemos mejorar</strong>&rdquo;, ha comentado M&aacute;rquez ante los medios. De cara a la segunda&nbsp; mitad, el vigente Campe&oacute;n del Mundo espera continuar con la misma mentalidad que hasta ahora, ya que es la l&iacute;nea adecuada a seguir durante la segunda mitad. &ldquo;Ahora llega el momento de volver a estar ah&iacute;, de volver a tener sensaciones y de <strong>intentar volver a conseguir los mismos resultados</strong> que en la primera parte del a&ntilde;o.&rdquo;</p>
<blockquote>
<p>&quot;La primera mitad de la temporada ha estado bien pero hemos cometido errores que podemos mejorar&quot;</p>
</blockquote>
<p>Al piloto de Honda le han preguntado sobre sus <strong>rivales</strong>, como no pod&iacute;a ser de otra forma. El piloto espa&ntilde;ol aventaja en 46 puntos al segundo, <a href="https://www.vavel.com/es/tag/valentino-rossi" target="_blank">Valentino Rossi</a>, y en 56 al tercero, <a href="https://www.vavel.com/es/tag/maverick-viñales" target="_blank">Maverick Vi&ntilde;ales</a>. Debido a esto, los pilotos de Yamaha son <strong>los principales rivales de M&aacute;rquez </strong>en esta segunda mitad de campeonato, aunque el de Cervera se muestra cauto. &ldquo;Evidentemente, <strong>est&aacute; bien que empecemos la segunda parte de la temporada yendo primeros</strong> con cuarenta y seis puntos de ventaja pero <strong>todav&iacute;a quedan diez carreras y esto va a ser muy largo</strong>. Tenemos que mantener <strong>la misma mentalidad</strong> porque sobre todo los pilotos de <strong>Yamaha</strong> cada carrera parece que est&aacute;n mejorando un poco m&aacute;s, <strong>en cada carrera est&aacute;n m&aacute;s cerca</strong>&rdquo;, ha declarado el 93. &ldquo;Al final est&aacute;n segundo y terceros en el mundial y est&aacute;n muy fuertes. Necesitamos mantener el mismo esp&iacute;ritu y la misma concentraci&oacute;n porque habr&aacute; circuitos en los que <strong>suframos m&aacute;s pero intentaremos afrontarlos</strong> de la mejor manera.&rdquo;</p>
<figure class="image"><img alt="Marc Márquez en el Circuit de Barcelona - Catalunya. | Foto: Noelia Déniz VAVEL" height="407" src="https://img.vavel.com/b/28990752518_bcc6687665_z-1.jpg" width="610" />
<figcaption>Marc M&aacute;rquez en el Circuit de Barcelona - Catalunya. | Foto: Noelia D&eacute;niz VAVEL</figcaption>
</figure>
<p>En cuanto a su <strong>gran premio n&uacute;mero 100</strong> en la categor&iacute;a reina, Marc M&aacute;rquez ha reconocido que le hace feliz llegar a esta cifra, y m&aacute;s con sus buenos resultados, pero que esta <strong>ser&aacute; una carrera m&aacute;s</strong> y que espera continuar as&iacute; en el futuro. &ldquo;Cien grandes premios en MotoGP significa que <strong>el tiempo sigue adelante</strong> y que es imposible recuperarlo, por lo que hay que aprovecharlo, <strong>disfrutar los momentos buenos y ser cada vez mejor</strong>. Est&aacute; claro que estoy contento de haber conseguido 100 grandes premios en MotoGP con tan buenos n&uacute;meros y <strong>quiero seguir adelante de la misma manera</strong>&rdquo;, ha declarado el piloto.</p>
<blockquote>
<p>&quot;Estoy contento de haber conseguido 100 grandes premios y quiero seguir adelante de la misma manera&quot;</p>
</blockquote>
<p>La cifra de 100 GPs no se alcanza todos los d&iacute;as, pero lejos de preguntar a Marc por su mejor momento en la m&aacute;xima categor&iacute;a, l<strong>a pregunta ha sido por su mayor error en las 99 carreras previas</strong>. Y el espa&ntilde;ol no ha dudado ni un momento en su respuesta: <strong>las ca&iacute;das</strong>. &ldquo;Me he ca&iacute;do muchas veces, pero quiz&aacute;s el mayor error fue en la primera parte de 2015, en Mugello y en Motneml&oacute;. Esas dos carreras <strong>me ca&iacute; de manera consecutiva y ah&iacute; perd&iacute; todas las oportunidades pensando en el campeonato</strong>. Fue un error porque todo el mundo me dec&iacute;a que tuviera cuidado, que los puntos eran importantes, pero <strong>yo llegaba de haber conseguido dos t&iacute;tulos consecutivos y lo daba todo en todas las carreras, era victoria o ca&iacute;da</strong>&rdquo;, ha recordado M&aacute;rquez. Pero tambi&eacute;n esos errores les han servido para aprender y convertirse en el piloto que es a d&iacute;a de hoy. &nbsp;&ldquo;Y ese a&ntilde;o <strong>gan&eacute; muchas veces pero me ca&iacute; muchas y aprend&iacute; mucho</strong>. He tenido una mentalidad fuerte y he aprendido cuando me he dado contra el muro, a partir de ah&iacute; he cambiado mi estrategia&rdquo;.</p>
<figure class="image"><img alt="Marc Márquez en el GP de Catalunya. | Foto: Noelia Déniz VAVEL" height="407" src="https://img.vavel.com/b/41937328465_412af8e5a5_z-2.jpg" width="610" />
<figcaption>Marc M&aacute;rquez en el GP de Catalunya. | Foto: Noelia D&eacute;niz VAVEL</figcaption>
</figure>
<p>Tambi&eacute;n ha manifestado su opini&oacute;n acerca de la <strong>reducci&oacute;n este a&ntilde;o del par&oacute;n veraniego</strong>, que este a&ntilde;o ha sido solo de dos semanas. Los pilotos, entre ellos el l&iacute;der del campeonato, opinan que una semana m&aacute;s hubiese estado bien para poder descansar. &ldquo;<strong>Ha sido un par&oacute;n muy corto</strong>, para nosotros era como una semana y media m&aacute;s o menos porque tienes que estar en forma para empezar la segunda parte de la temporada, y adem&aacute;s empezando con un doblete. <strong>Cada a&ntilde;o tenemos m&aacute;s carreras, aunque Dorna est&aacute; trabajando en el calendario, porque creo que ser&aacute; importante para todo el mundo</strong>&rdquo;, concluye el piloto de Cervera.&nbsp;</p>
</section>
<div class="ad-body mgb15 clr"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4378161002089632" data-ad-slot="2853833682" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br /></div>
<aside>

<div id="fb-root"> </div>
<script>(function(d, s, id) {
                                          var js, fjs = d.getElementsByTagName(s)[0];
                                          if (d.getElementById(id)) return;
                                          js = d.createElement(s); js.id = id;
                                          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=995052417215290";
                                          fjs.parentNode.insertBefore(js, fjs);
                                        }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.vavel.com/es/motor/2018/08/02/motogp/933494-marc-marquez-necesitamos-mantener-la-concentracion-de-la-primera-mitad.html" data-numposts="5"> </div>

<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://www.vavel.com/es/motor/2018/08/02/motogp/933494-marc-marquez-necesitamos-mantener-la-concentracion-de-la-primera-mitad.html&text=Marc Márquez: &quot;Necesitamos mantener la concentración de la primera mitad&quot;&tw_p=tweetbutton&url=https://www.vavel.com/es/motor/2018/08/02/motogp/933494-marc-marquez-necesitamos-mantener-la-concentracion-de-la-primera-mitad.html&via=VAVELcom','name','width=600,height=500')"><span class="social_share social_tw" rel="nofollow">Twitter</span></a>
</div>
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.vavel.com/es/motor/2018/08/02/motogp/933494-marc-marquez-necesitamos-mantener-la-concentracion-de-la-primera-mitad.html&https://www.vavel.com/es/motor/2018/08/02/motogp/933494-marc-marquez-necesitamos-mantener-la-concentracion-de-la-primera-mitad.html','name','width=600,height=500')" rel="nofollow"><span class="social_share social_fb">Facebook</span></a>
</div>
<div class="fltl mgb20">
<a target="popup" onclick="window.open('https://plus.google.com/share?url=https://www.vavel.com/es/motor/2018/08/02/motogp/933494-marc-marquez-necesitamos-mantener-la-concentracion-de-la-primera-mitad.html','name','width=600,height=500')"><span class="social_share social_gplus" rel="nofollow">Google Plus</span></a>
</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" class="fltr">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://img.vavel.com/b/vavel-logo-72.png" height="65" />
<meta itemprop="url" content="https://img.vavel.com/vavel-logo.png" />
</div>
<meta itemprop="name" content="VAVEL.com" />
</div>
</aside>


</article>


<aside id="article_column">
<div id="right">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fvavel.espana&amp;width=300&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true&amp;height=62&appId=169320175188" style="border:none; overflow:hidden; width:100%; height:65px;"> </iframe>
<div id="ad300" class="mgt5 pdb0 mgb5"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4378161002089632" data-ad-slot="1813578941"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="box-white-cat circle-corners10 mgt5">
<h3 class="ubuntu_text fltl mgl15"><a href="https://www.vavel.com/es/categoria/motor/motogp/" title="MotoGP" class="black3">MotoGP</a>
</h3>
</div>
<div class="box-white box-white-most-popular">
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/es/motor/2018/08/02/motogp/933417-previa-ducati-gp-de-la-republica-checa-un-paso-mas.html"><img src="https://img.vavel.com/c320_170_38204063-2225021567527034-1623718781459103744-n-9443158893.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h4 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/es/motor/2018/08/02/motogp/933417-previa-ducati-gp-de-la-republica-checa-un-paso-mas.html">Previa Ducati GP de la República Checa: un paso más</a></h4>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/es/motor/2018/08/01/motogp/933217-flashback-brno-2012-dos-titanes-y-un-mismo-objetivo.html"><img src="https://img.vavel.com/c320_170_pedrosa-9916819795-5644142781.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h4 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/es/motor/2018/08/01/motogp/933217-flashback-brno-2012-dos-titanes-y-un-mismo-objetivo.html">Flashback Brno 2012: dos titanes y un mismo objetivo</a></h4>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/es/motor/2018/08/01/motogp/933212-previa-suzuki-gp-de-la-republica-checa-cabeza-alta.html"><img src="https://img.vavel.com/c320_170_received-1774562789263732-8009772114.jpeg" alt="image" width="100%" /><br /></a></div>
</div>

<h4 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/es/motor/2018/08/01/motogp/933212-previa-suzuki-gp-de-la-republica-checa-cabeza-alta.html">Previa Suzuki GP de la República Checa: cabeza alta</a></h4>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/es/motor/2018/08/01/motogp/933144-previa-yamaha-gp-de-republica-checa-con-la-mirada-al-frente.html"><img src="https://img.vavel.com/c320_170_5a415115-ae82-440c-b439-0529b2310adc-3093629409.jpeg" alt="image" width="100%" /><br /></a></div>
</div>

<h4 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/es/motor/2018/08/01/motogp/933144-previa-yamaha-gp-de-republica-checa-con-la-mirada-al-frente.html">Previa Yamaha GP de República Checa: con la mirada al frente</a></h4>
<div class="clr pdb5"> </div>
</div>

<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/es/motor/2018/08/01/motogp/933039-franco-morbidelli-mi-mano-esta-mucho-mejor-y-espero-poder-luchar-por-entrar-en-los-puntos.html"><img src="https://img.vavel.com/c320_170_fm21-6331788627-9595107338.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h4 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/es/motor/2018/08/01/motogp/933039-franco-morbidelli-mi-mano-esta-mucho-mejor-y-espero-poder-luchar-por-entrar-en-los-puntos.html">Franco Morbidelli: &quot;Mi mano está mucho mejor y espero poder luchar por entrar en los puntos&quot;</a></h4>
<div class="clr pdb5"> </div>
</div>
</div>
<div class="box-white-cat circle-corners10 mgt15">
<h3 class="ubuntu_text fltl mgl15 black3">Lo último
<span class="ft16 black9"> las últimas noticias</span>
</h3>
</div>
<div class="box-white box-white-most-popular popularimage">
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img fltl mgr5">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/es/motor/2018/08/02/motogp/933494-marc-marquez-necesitamos-mantener-la-concentracion-de-la-primera-mitad.html"><img src="https://img.vavel.com/thumb_marcmarquezbrno-6036477629.jpg" width="60" /><br /></a></div>
</div>
<span class="antetitulo"><a href="https://www.vavel.com/es/categoria/motor/motogp/" title="MotoGP">MotoGP</a></span>
<h4 class="articles-related-title"><a href="https://www.vavel.com/es/motor/2018/08/02/motogp/933494-marc-marquez-necesitamos-mantener-la-concentracion-de-la-primera-mitad.html">Marc Márquez: &quot;Necesitamos mantener la concentración de la primera mitad&quot;</a></h4>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img fltl mgr5">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/es/futbol/2018/08/02/deportivo-de-la-coruna/933495-sidnei-ya-es-jugador-del-betis.html"><img src="https://img.vavel.com/thumb_nei-3111742120.jpg" width="60" /><br /></a></div>
</div>
<span class="antetitulo"><a href="https://www.vavel.com/es/categoria/futbol/deportivo-de-la-coruna/" title="Deportivo de la Coruña">Deportivo de la Coruña</a></span>
<h4 class="articles-related-title"><a href="https://www.vavel.com/es/futbol/2018/08/02/deportivo-de-la-coruna/933495-sidnei-ya-es-jugador-del-betis.html">Sidnei ya es jugador del Betis</a></h4>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img fltl mgr5">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/es/futbol/2018/08/02/fc-barcelona/933492-semedo-espero-que-esta-temporada-sea-mejor-que-la-anterior.html"><img src="https://img.vavel.com/thumb_semedo-a-ver-si-ahora-va-5156584698-9268053807.jpg" width="60" /><br /></a></div>
</div>
<span class="antetitulo"><a href="https://www.vavel.com/es/categoria/futbol/fc-barcelona/" title="FC Barcelona">FC Barcelona</a></span>
<h4 class="articles-related-title"><a href="https://www.vavel.com/es/futbol/2018/08/02/fc-barcelona/933492-semedo-espero-que-esta-temporada-sea-mejor-que-la-anterior.html">Semedo: &quot;Espero que esta temporada sea mejor que la anterior”</a></h4>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img fltl mgr5">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/es/futbol/2018/08/02/real-valladolid/933487-el-real-valladolid-limita-el-numero-de-abonos.html"><img src="https://img.vavel.com/thumb_pucela-aficion-4140537460.jpg" width="60" /><br /></a></div>
</div>
<span class="antetitulo"><a href="https://www.vavel.com/es/categoria/futbol/real-valladolid/" title="Real Valladolid CF">Real Valladolid CF</a></span>
<h4 class="articles-related-title"><a href="https://www.vavel.com/es/futbol/2018/08/02/real-valladolid/933487-el-real-valladolid-limita-el-numero-de-abonos.html">El Real Valladolid limita el número de abonos</a></h4>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">

<div class="articles-related-img fltl mgr5">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/es/futbol/2018/08/02/malaga/933479-el-malaga-es-uno-de-los-menos-participativos-en-el-mercado.html"><img src="https://img.vavel.com/thumb_hector-hernandez-anexo-posando-malaga-1269183518-87625059-1536x1024-4710790892.jpg" width="60" /><br /></a></div>
</div>
<span class="antetitulo"><a href="https://www.vavel.com/es/categoria/futbol/malaga/" title="Málaga CF">Málaga CF</a></span>
<h4 class="articles-related-title"><a href="https://www.vavel.com/es/futbol/2018/08/02/malaga/933479-el-malaga-es-uno-de-los-menos-participativos-en-el-mercado.html">El Málaga es uno de los menos participativos en el mercado</a></h4>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img fltl mgr5">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/es/motor/2018/08/02/motogp/933482-previa-aprilia-gp-de-republica-checa-brno-una-vuelta-dura-pero-ilusionante.html"><img src="https://img.vavel.com/thumb_38207467-1774562912597053-8092096621958922240-n-63277976.jpg" width="60" /><br /></a></div>
</div>
<span class="antetitulo"><a href="https://www.vavel.com/es/categoria/motor/motogp/" title="MotoGP">MotoGP</a></span>
<h4 class="articles-related-title"><a href="https://www.vavel.com/es/motor/2018/08/02/motogp/933482-previa-aprilia-gp-de-republica-checa-brno-una-vuelta-dura-pero-ilusionante.html">Previa Aprilia GP de República Checa: Brno, un regreso duro pero esperanzador</a></h4>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img fltl mgr5">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/es/tenis/2018/08/02/933484-debut-y-victoria-para-delpo-en-los-cabos.html"><img src="https://img.vavel.com/thumb_delpo-bobb-4173124781.png" width="60" /><br /></a></div>
</div>
<span class="antetitulo"><a href="https://www.vavel.com/es/tenis/" title="Tenis">Tenis</a></span>
<h4 class="articles-related-title"><a href="https://www.vavel.com/es/tenis/2018/08/02/933484-debut-y-victoria-para-delpo-en-los-cabos.html">Debut y victoria para Del Potro en Los Cabos</a></h4>
<div class="clr pdb5"> </div>
</div>

<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img fltl mgr5">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/es/futbol-internacional/2018/08/02/bundesliga/933497-tedesco-nombra-a-naldo-segundo-capitan-del-schalke.html"><img src="https://img.vavel.com/thumb_naldotedesco-7116428334.jpg" width="60" /><br /></a></div>
</div>
<span class="antetitulo"><a href="https://www.vavel.com/es/categoria/futbol-internacional/bundesliga/" title="Alemania">Alemania</a></span>
<h4 class="articles-related-title"><a href="https://www.vavel.com/es/futbol-internacional/2018/08/02/bundesliga/933497-tedesco-nombra-a-naldo-segundo-capitan-del-schalke.html">Tedesco nombra a Naldo segundo capitán del Schalke</a></h4>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img fltl mgr5">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/es/futbol/2018/08/02/espanyol/933474-cornell-el-prat-cumple-nueve-anos.html"><img src="https://img.vavel.com/thumb_rcde-stadium-9233846375.jpg" width="60" /><br /></a></div>
</div>
<span class="antetitulo"><a href="https://www.vavel.com/es/categoria/futbol/espanyol/" title="RCD Espanyol">RCD Espanyol</a></span>
<h4 class="articles-related-title"><a href="https://www.vavel.com/es/futbol/2018/08/02/espanyol/933474-cornell-el-prat-cumple-nueve-anos.html">Cornellà - El Prat cumple nueve años</a></h4>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img fltl mgr5">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/es/futbol/2018/08/02/fc-barcelona/933475-el-barca-se-entrena-de-madrugada-en-san-jose.html"><img src="https://img.vavel.com/thumb_entr-1277689021.jpg" width="60" /><br /></a></div>
</div>
<span class="antetitulo"><a href="https://www.vavel.com/es/categoria/futbol/fc-barcelona/" title="FC Barcelona">FC Barcelona</a></span>
<h4 class="articles-related-title"><a href="https://www.vavel.com/es/futbol/2018/08/02/fc-barcelona/933475-el-barca-se-entrena-de-madrugada-en-san-jose.html">El Barça se entrena de madrugada en San José</a></h4>
 <div class="clr pdb5"> </div>
</div>
</div>
</div>
</aside>
</section>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9914870-1', 'vavel.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"Mo9il1awEti2fn", domain:"vavel.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Mo9il1awEti2fn" style="display:none" height="1" width="1" alt="" /></noscript>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"> </script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#252e39"
    },
    "button": {
      "background": "#4089de"
    }
  },
  "content": {
    "message": "Este sitio web utiliza cookies para garantizarte la mejor experiencia de usuario",
    "href": "http://www.vavel.com/tos.html"
  }
})});
</script>



</body>
</html>
