<!DOCTYPE html>
<html lang="pt-br" xml:lang="pt-br">
<head>
<title>Bauru Basket Apresenta Elenco para Temporada 2018/2019 | VAVEL.com</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Com oito caras novas, a equipe já iniciou a preparação para a disputa do Campeonato Paulista, Liga Sul-Americana e NBB" />
<meta name="keywords" content="Bauru,Basket,Apresenta,Elenco,para,Temporada,2018/2019,Basquete" />
<meta name="news_keywords" content="Bauru,Basket,Apresenta,Elenco,para,Temporada,2018/2019,Basquete" />
<meta name="author" content="Danilo Comenda de Britto" />
<meta name="robots" content="index, follow" />
<link rel="icon" href="https://www.vavel.com/favicon.ico" type="image/x-icon" />
<meta property="og:title" content="Bauru Basket Apresenta Elenco para Temporada 2018/2019" />
<meta property="og:url" content="https://www.vavel.com/br/basquete/2018/07/24/931317-bauru-basket-apresenta-elenco-para-temporada-20182019.html" />
<meta property="og:site_name" content="VAVEL.com" />
<meta property="DC.creator" content="VAVEL.com" />
<meta name="DC.publisher" content="VAVEL.com" />
<meta property="og:description" content="Com oito caras novas, a equipe já iniciou a preparação para a disputa do Campeonato Paulista, Liga Sul-Americana e NBB" />
<meta itemprop="alternativeHeadline" content="Bauru Basket Apresenta Elenco para Temporada 2018/2019 | VAVEL.com" />
<meta name="DC.title" lang="pt-br" content=" Bauru Basket Apresenta Elenco para Temporada 2018/2019" />
<meta name="DC.description" lang="pt-br" content="Com oito caras novas, a equipe já iniciou a preparação para a disputa do Campeonato Paulista, Liga Sul-Americana e NBB" />
<meta name="DC.subject" lang="pt-br" content="Bauru,Basket,Apresenta,Elenco,para,Temporada,2018/2019,Basquete" />
<meta name="DC.date" scheme="W3CDTF" content="2018-07-24" />
<meta name="DC.date.issued" scheme="W3CDTF" content="2018-07-24" />
<meta name="DC.language" scheme="RFC1766" content="pt-br" />
<meta name="google-play-app" content="app-id=com.mondosports.vavel" />
<meta property="og:image" content="https://img.vavel.com/fb-img-1532450927149-bob-2784825633.jpg" />
<meta property="og:type" content="article" />
<meta property="article:section" content="Basquete" />
<meta property="fb:admins" content="510371807" />
<meta property="fb:app_id" content="169320175188" />
<meta name="twitter:card" content="summary_large_image" />
<script sync="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<meta http-equiv="content-language" content="pt-BR" /><meta name="twitter:site" content="@VAVEL_Brasil" /><meta property="article:publisher" content="https://www.facebook.com/VAVELbrasil" />
<meta name="twitter:title" content="Bauru Basket Apresenta Elenco para Temporada 2018/2019" />
<meta name="twitter:description" content="Com oito caras novas, a equipe já iniciou a preparação para a disputa do Campeonato Paulista, Liga Sul-Americana e NBB" />
<meta name="twitter:image" content="https://img.vavel.com/fb-img-1532450927149-bob-2784825633.jpg" />
<link rel="canonical" href="https://www.vavel.com/br/basquete/2018/07/24/931317-bauru-basket-apresenta-elenco-para-temporada-20182019.html" />
<link href="https://www.vavel.com/br/amp/basquete/2018/07/24/931317-bauru-basket-apresenta-elenco-para-temporada-20182019.html" rel="amphtml" />
<link rel="publisher" href="https://plus.google.com/118411984539219238219" />
<link href="https://www.vavel.com/assets/css/articles2001.css" rel="stylesheet" type="text/css" />
<link href="https://www.vavel.com/themes/default/css/br/brazil-menu.css" rel="stylesheet" type="text/css" />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />

<link rel="apple-touch-icon-precomposed" href="https://img.vavel.com/b/vavel-logo-60.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.vavel.com/b/vavel-logo-72.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://img.vavel.com/b/vavel-logo-76.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.vavel.com/b/vavel-logo-114.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://img.vavel.com/b/vavel-logo-120.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.vavel.com/b/vavel-logo-144.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://img.vavel.com/b/vavel-logo-152.png" />
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type":    "WebSite",
    "name":     "VAVEL.com",
    "url":      "https://www.vavel.com/br/"
  }
</script>
</head>
<body>
<header>
<nav class="greybar2">
<div class="greybar2_960">
<ul>
<li><a href="https://www.vavel.com/br/" title="VAVEL Brasil" class="black3" target="_blank"><span class="flag flag-br fltl mgr5" title="VAVEL Brasil"></span><span class="mgr15"><b>Brasil</b></span></a></li>
<li><a href="https://www.vavel.com/pt/" title="VAVEL Portugal" class="grey3" target="_blank"><span class="flag flag-pt fltl mgr5" title="VAVEL Portugal"></span><span class="mgr15"><b>Portugal</b></span></a></li>
<li><a href="https://www.vavel.com/en/" title="VAVEL UK" class="grey3" target="_blank"><span class="flag flag-uk fltl mgr5" title="VAVEL English"> </span><span class="mgr15"><b>English</b></span></a></li>
<li><a href="https://www.vavel.com/en-us/" title="VAVEL USA" class="grey3" target="_blank"><span class="flag flag-usa fltl mgr5" title="VAVEL USA"> </span><span class="mgr15"><b>USA</b></span></a></li>
<li><a href="https://www.vavel.com/es/" title="VAVEL Espanha" class="grey3" target="_blank"><span class="flag flag-es fltl mgr5" title="VAVEL Espanha"> </span><span class="mgr15"><b>Espanha</b></span></a></li>
<li><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="grey3" target="_blank"><span class="flag flag-ar fltl mgr5" title="VAVEL Argentina"> </span><span class="mgr15"><b>Argentina</b></span></a></li>
<li><a href="https://www.vavel.com/mx/" title="VAVEL México" class="grey3" target="_blank"><span class="flag flag-mx fltl mgr5" title="VAVEL Mexico"> </span><span class="mgr15"><b>MX</b></span></a></li>

<li><a href="https://www.vavel.com/it/" title="VAVEL Itália" class="grey3" target="_blank"><span class="flag flag-it fltl mgr5" title="VAVEL Itália"> </span><span class="mgr15"><b>IT</b></span></a></li>
<li><a href="https://www.vavel.com/de/" title="VAVEL Deutschland" class="grey3" target="_blank"><span class="flag flag-de fltl mgr5"> </span><span class="mgr15"><b>DE</b></span></a></li>
<li><a href="https://www.vavel.com/fr/" title="VAVEL França" class="grey3" target="_blank"><span class="flag flag-fr fltl mgr5" title="VAVEL França"> </span><span class="mgr15"><b>FR</b></span></a></li>
<li><a href="https://www.vavel.com/id/" title="VAVEL Indonesia" class="grey3" target="_blank"><span class="flag flag-lat fltl mgr5" title="VAVEL Indonesia"> </span><span class="mgr15"><b>ID</b></span></a></li>
<li><a href="https://www.vavel.com/ru/" title="VAVEL Россия" class="grey3" target="_blank"><span class="flag flag-ru fltl mgr5" title="VAVEL Russia"> </span><span class="mgr15"><b>RU</b></span></a></li>
<li><a href="https://www.vavel.com/arb/" title="VAVEL Árabe" class="grey3" target="_blank"><span class="flag flag-arb fltl mgr5" title="VAVEL Árabe"> </span><span><b>Árabe</b></span></a></li>
</ul>
</div>
</nav>
<div id="menuholder_top">
<div class="menu_vavel">
<div class="sb-toggle-left">
<a href="https://www.vavel.com/br/basquete/" title="Basquete">
<img src="https://img.vavel.com/arrow-left50.png" height="53" />
</a>
</div>
<div class="menu-background">
<div class="logo-vavel-menu"><a href="https://www.vavel.com/br/"><img src="https://www.vavel.com/themes/default/img/vavel_logo_png.png" width="150" alt="Logo" /></a></div>
<nav class="menu_icons">
<ul itemscope="" itemtype="http://www.schema.org/SiteNavigationElement" id="menuholder">
<li class="menu_678"><a itemprop="url" href="https://www.vavel.com/br/futebol/" title="Futebol" class="menu_holder"><span itemprop="name">Futebol</span></a>
<ul>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol/atletico-mg/" title="Atlético MG"><span itemprop="name">
Atlético MG</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol/atletico-pr/" title="Atlético PR"><span itemprop="name">
Atlético PR</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol/avai/" title="Avaí Futebol Clube"><span itemprop="name">
Avaí Futebol Clube</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol/chapecoense/" title="Associação Chapecoense de Futebol"><span itemprop="name">
Associação Chapecoense de Futebol</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol/corinthians/" title="Sport Club Corinthians Paulista"><span itemprop="name">
Sport Club Corinthians Paulista</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol/coritiba/" title="Coritiba Foot Ball Club"><span itemprop="name">
Coritiba Foot Ball Club</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol/cruzeiro/" title="Cruzeiro Esporte Clube"><span itemprop="name">
Cruzeiro Esporte Clube</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol/figueirense/" title="Figueirense FC"><span itemprop="name">
Figueirense FC</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol/flamengo/" title="Flamengo"><span itemprop="name">
Flamengo</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol/fluminense/" title="Fluminense FC"><span itemprop="name">
Fluminense FC</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol/goias/" title="Goiás Esporte Clube"><span itemprop="name">
Goiás Esporte Clube</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol/gremio/" title="Grêmio Foot-Ball Porto Alegrense"><span itemprop="name">
Grêmio Foot-Ball Porto Alegrense</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol/internacional/" title="Sport Club Internacional"><span itemprop="name">
Sport Club Internacional</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol/joinville/" title="Joinville Esporte Clube"><span itemprop="name">
Joinville Esporte Clube</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol/palmeiras/" title="Sociedade Esportiva Palmeiras"><span itemprop="name">
Sociedade Esportiva Palmeiras</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol/ponte-preta/" title="Ponte Preta"><span itemprop="name">
Ponte Preta</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol/santos/" title="Santos FC"><span itemprop="name">
Santos FC</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol/sao-paulo/" title="Sao Paulo FC"><span itemprop="name">
Sao Paulo FC</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol/sport/" title="Sport Club do Recife"><span itemprop="name">
Sport Club do Recife</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol/vasco/" title="Club de Regatas Vasco da Gama"><span itemprop="name">
Club de Regatas Vasco da Gama</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol/serie-b/" title="Serie B"><span itemprop="name">
Serie B</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol/serie-c/" title="Serie C"><span itemprop="name">
Serie C</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol/selecao-brasileira/" title="Seleção Brasileira"><span itemprop="name">
Seleção Brasileira</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol/futebol-feminino/" title="Futebol Feminino"><span itemprop="name">
Futebol Feminino</span>
</a>
</li>
</ul>
</li>
<li class="menu_679"><a itemprop="url" href="https://www.vavel.com/br/futebol-internacional/" title="Futebol Internacional" class="menu_holder"><span itemprop="name">Mundo</span></a>
<ul>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol-internacional/espanha/" title="Liga Espanhola"><span itemprop="name">
Liga Espanhola</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol-internacional/alemania/" title="Alemanha"><span itemprop="name">Alemanha</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol-internacional/inglaterra/" title="Inglaterra"><span itemprop="name">
Inglaterra</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol-internacional/futebol-italia/" title="Itália"><span itemprop="name">
Itália</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol-internacional/franca/" title="Ligue 1 - França"><span itemprop="name">
Ligue 1 - França</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol-internacional/futebol-argentina/" title="Argentina"><span itemprop="name">
Argentina</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol-internacional/holanda/" title="Holanda"><span itemprop="name">
Holanda</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol-internacional/portugal3/" title="Portugal"><span itemprop="name">
Portugal</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol-internacional/campeonato-portugues/" title="Campeonato Português"><span itemprop="name">
Campeonato Português</span>
</a>
</li>
</ul>
</li>
<li class="menu_685"><a itemprop="url" href="https://www.vavel.com/br/basquete/" title="Basquete" class="menu_holder"><span itemprop="name">Basquete</span></a>
</li>
<li class="menu_686">
<a itemprop="url" href="https://www.vavel.com/br/motor/" title="Motor" class="menu_holder"><span itemprop="name">Motor</span></a>
<ul>
<li>
<a itemprop="url" href="https://www.vavel.com/br/motor/formula1/" title="Formula1"><span itemprop="name">
Formula1</span>
</a>
</li>
</ul>
</li>
<li class="menu_718"><a itemprop="url" href="https://www.vavel.com/br/tenis/" title="Tênis" class="menu_holder"><span itemprop="name">Tênis</span></a>
</li>
<li class="menu_717"><a itemprop="url" href="https://www.vavel.com/br/volei/" title="Vôlei" class="menu_holder"><span itemprop="name">Vôlei</span></a>
</li>
<li class="menu_1475"><a itemprop="url" href="https://www.vavel.com/br/mais-esportes/" title="Mais Esportes" class="menu_holder"><span itemprop="name">Mais Esportes</span></a>
<ul>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/luta/" title="Luta"><span itemprop="name">
Luta</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/handebol/" title="Handebol"><span itemprop="name">
Handebol</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/hoquei/" title="Hoquei"><span itemprop="name">
Hoquei</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/beisebol/" title="Beisebol"><span itemprop="name">
Beisebol</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futsal/" title="Futsal"><span itemprop="name">
Futsal</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/formula1/" title="Formula1"><span itemprop="name">
Formula1</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/futebol-americano/" title="Futebol Americano"><span itemprop="name">
Futebol Americano</span>
</a>
</li>
</ul>
</li>
<li class="menu_77"><a itemprop="url" href="https://www.vavel.com/br/tag/vavel" title="Mais VAVEL" class="menu_holder"><span itemprop="name">+ VAVEL</span></a>
<ul>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/cinema-br/" title="Cinema"><span itemprop="name">
Cinema</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/musica/" title="Música"><span itemprop="name">
Música</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/mundo/" title="Mundo"><span itemprop="name">
Mundo</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/jornalismo/" title="Jornalismo"><span itemprop="name">
Jornalismo</span>
</a>
</li>
<li>
<a itemprop="url" href="https://www.vavel.com/br/categoria/literatura/" title="Literatura"><span itemprop="name">
Literatura</span>
</a>
</li>
</ul>
</li>
<li class="menu_77"><a itemprop="url" href="https://www.vavel.com/br/esports-br/" title="eSports" class="menu_holder" style="background-position: -1688px 0;"><span itemprop="name">eSports</span></a></li>
</ul>
</nav>

</div>
</div>
</div>
<div class="box-white-cat articles-related">
<div class="submenu_960">
<div class="fltl ad728">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4378161002089632" data-ad-slot="2469580480" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="articles-related-new300 news-top">
<div class="articles-related-img">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/basquete/2018/07/24/931267-kevin-love-renova-com-cleveland-cavaliers-por-mais-quatro-anos.html"><img src="https://img.vavel.com/thumb_love-21532463674485-9567255056.png" alt="Kevin Love renova com Cleveland Cavaliers por mais quatro anos" title="Kevin Love renova com Cleveland Cavaliers por mais quatro anos" width="63" /><br /></a></div>
</div>
<h3 class="articles-related-title"><a href="https://www.vavel.com/br/basquete/2018/07/24/931267-kevin-love-renova-com-cleveland-cavaliers-por-mais-quatro-anos.html">Kevin Love renova com Cleveland Cavaliers por mais quatro anos</a></h3>
</div>
</div>
</div>
</header>
<section id="content_article">
<article class="article" itemscope="" itemtype="http://schema.org/NewsArticle">
<meta itemscope="" itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.vavel.com/br/basquete/2018/07/24/931317-bauru-basket-apresenta-elenco-para-temporada-20182019.html" />

<header class="article-header">
<h1 itemprop="headline">Bauru Basket Apresenta Elenco para Temporada 2018/2019</h1>
<h3 class="abstract" itemprop="description">Com oito caras novas, a equipe já iniciou a preparação para a disputa do Campeonato Paulista, Liga Sul-Americana e NBB</h3>
<meta itemprop="alternativeHeadline" content="Bauru Basket Apresenta Elenco para Temporada 2018/2019 | VAVEL.com" />
<meta itemprop="articleSection" content="Basquete" />
</header>
<div class="horizontal-rule"> </div>

<aside class="author_bar">
<div class="author_bar_left fltl">
<div class="author_bar_left1">
<a href="https://www.vavel.com/DaniloCB" title="Danilo Comenda de Britto">
<img src="https://img.vavel.com/thumb_fb-img-1531781787186-7872445471.jpg" alt="Danilo Comenda de Britto" height="63" class="image" />
</a>
</div>
<div class="mgt10 mgb5" itemscope="" itemprop="author creator" itemtype="http://schema.org/Person">
<a href="https://www.vavel.com/DaniloCB" title="Danilo Comenda de Britto" class="autor2"><span class="FFF" itemprop="name">Danilo Comenda de Britto</span></a>
</div>
<div class="social_data">
<time class="date_article" datetime="2018-07-24T22:34:00+00:00" itemprop="datePublished" content="2018-07-24T22:34:00+00:00">24/07/2018</time>

<meta content="2018-07-24T23:34:00+00:00" itemprop="dateModified" />
</div>
</div>
<aside class="fltr">
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://www.vavel.com/br/basquete/2018/07/24/931317-bauru-basket-apresenta-elenco-para-temporada-20182019.html&text=Bauru Basket Apresenta Elenco para Temporada 2018/2019&tw_p=tweetbutton&url=https://www.vavel.com/br/basquete/2018/07/24/931317-bauru-basket-apresenta-elenco-para-temporada-20182019.html&via=VAVELcom','name','width=600,height=500')"><span class="social_share social_tw" rel="nofollow">Twitter</span></a>
</div>
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.vavel.com/br/basquete/2018/07/24/931317-bauru-basket-apresenta-elenco-para-temporada-20182019.html&https://www.vavel.com/br/basquete/2018/07/24/931317-bauru-basket-apresenta-elenco-para-temporada-20182019.html','name','width=600,height=500')" rel="nofollow"><span class="social_share social_fb">Facebook</span></a>
</div>
<div class="fltl mgb20">
<a target="popup" onclick="window.open('https://plus.google.com/share?url=https://www.vavel.com/br/basquete/2018/07/24/931317-bauru-basket-apresenta-elenco-para-temporada-20182019.html','name','width=600,height=500')"><span class="social_share social_gplus" rel="nofollow">Google Plus</span></a>
</div>
</aside>
</aside>

<div class="horizontal-rule mgb20"> </div>


<figure class="article-image mgb15" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<img src="https://img.vavel.com/fb-img-1532450927149-bob-2784825633.jpg" title="Bauru Basket Apresenta Elenco para Temporada 2018/2019" alt="Bauru Basket Apresenta Elenco para Temporada 2018/2019" itemprop="image url thumbnailUrl contentURL" width="610" class="article-image" />
<meta itemprop="caption" content="Bauru Basket para temporada 2018/2019 / Divulgação Bauru Basket" />
<meta itemprop="datePublished" content="2018-07-24" />
<meta itemprop="width" content="610" />
<figcaption class="image-caption-article" itemprop="description">Bauru Basket para temporada 2018/2019 / Divulgação Bauru Basket</figcaption>
</figure>
<section class="article-content" itemprop="articleBody"><p>Com elenco reformulado, o <strong>Bauru Basket</strong> apresentou de forma oficial os jogadores que defenderam a equipe na temporada 2018/2019. Na &uacute;ltima segunda feira, 23, a equipe do interior paulista mostrou as caras novas da equipe que se juntam a <strong>Alex Garcia</strong>, <strong>Gui Santos</strong>, <strong>Gabriel Ja&uacute;</strong> e o t&eacute;cnico <strong>Dem&eacute;trius Ferracci&uacute; </strong>que continuam na equipe nesta temporada. O elenco ser&aacute; completado por <strong>Andr&eacute;</strong>, <strong>Emanuel</strong>, <strong>Jo&atilde;o Marcos</strong>, <strong>Malachias</strong> e <strong>Samuel Santos</strong>, que d&atilde;o da base do clube.</p>
<p>Uma grande baixa desse elenco do <strong>Drag&atilde;o</strong> para o in&iacute;cio da temporada ser&aacute; Gabriel Ja&uacute;. O atleta rompeu o ligamento do joelho direito em amistoso preparat&oacute;rio contra o<strong> Londrina/Unicesumar</strong> para o <strong>Sul-Americano</strong> sub-21 e foi cortado da competi&ccedil;&atilde;o. O atleta s&oacute; retorna &agrave;s quadras em 2019.</p>
<p>Outro atleta que sofreu les&atilde;o parecida na temporada passada foi <strong>Alex Garcia</strong>. O jogador est&aacute; no per&iacute;odo final de recupera&ccedil;&atilde;o e espera estar &agrave; disposi&ccedil;&atilde;o logo:<em>&ldquo;Por enquanto eu estou na fisioterapia mesmo, mas l&oacute;gico que a gente vai avan&ccedil;ando com o passar do tempo. J&aacute; estou no 3 meses da minha recupera&ccedil;&atilde;o e acredito que a chance da equipe ir bem de novo &eacute; muito grande. Ent&atilde;o estou muito confiante e ansioso para se integrar a equipe no dia a dia&rdquo;,&nbsp;</em> comentou o capit&atilde;o da equipe.</p>
<p>Para Dem&eacute;trius Ferracci&uacute;, que vai comandar a equipe pela terceira temporada seguida, fica a felicidade de ver a entrega de todos nos treinos e a confian&ccedil;a de que o clube vai desempenhar um grande papel na temporada.</p>
<p><em>&quot;S&atilde;o jogadores que, al&eacute;m de terem feito grande temporada em seus clubes, podem evoluir mais ainda. Eles tem objetivos na carreira e est&atilde;o comprometidos. A expectativa que seja uma equipe que defenda bem, sabendo o que tem que fazer. Nosso maior desafio agora &eacute; conseguir um entrosamento, ritmo de jogo, porque s&atilde;o jogadores que ainda n&atilde;o jogaram juntos&quot;</em>. disse Dem&eacute;trius</p>
<h2><strong>Retorno dos &iacute;dolos</strong></h2>
<p>Dos oito atletas contratados, dois&nbsp;j&aacute; s&atilde;o conhecidos da torcida. O primeiro teve sua camisa aposentada quando saiu para o <strong>Mogi</strong>, h&aacute; tr&ecirc;s anos. O armador <strong>Larry Taylor</strong>, de 38 anos, volta para Bauru na temporada 2018/2019 para tirar a camisa 4 da parede do gin&aacute;sio <strong>Panela de Press&atilde;o</strong> e vesti-la com a garra habitual do <strong>&ldquo;alien&iacute;gena&rdquo;</strong>, apelido carinhoso do atleta.</p>
<p><em>&ldquo;Foi especial para mim. N&atilde;o tenho nem palavras para descrever aquele momento. Eu chegando no gin&aacute;sio e todo mundo gritando meu nome, como nos velhos tempos. Eu pensei: Tudo isso s&oacute; para mim? Isso tudo refletiu a hist&oacute;ria que passamos juntos&quot;</em>. Contou Larry Taylor sobre a sua apresenta&ccedil;&atilde;o no gin&aacute;sio Panela de Press&atilde;o.</p>
<figure class="image"><img alt="Crédito: Divulgação Facebook Bauru/ Larry Taylor de volta ao Bauru com a lendária camisa 4" height="407" src="https://img.vavel.com/b/FB_IMG_1532459902834_Bob-1.jpg" width="610" />
<figcaption>Cr&eacute;dito: Divulga&ccedil;&atilde;o Facebook Bauru/ Larry Taylor de volta ao Bauru com a lend&aacute;ria camisa 4</figcaption>
</figure>
<p>Outro que tamb&eacute;m volta ao <strong>Drag&atilde;o</strong> &eacute; o ala-piv&ocirc;<strong> Jefferson William</strong>. Ap&oacute;s a passagem por uma temporada pelo<strong> Sesi/Franca</strong> com m&eacute;dias de 11.6 pontos e 4.4 rebotes no &uacute;ltimo BBB, o jogador retorna &agrave; cidade onde conquistou quatro t&iacute;tulos, sendo um Campeonato Paulista (2014), a Liga Sul-Americana de 2014, <strong>Liga das Am&eacute;ricas</strong> 2015 e o <strong>NBB</strong> da temporada 2016/2017.</p>
<p><em>&ldquo;A passagem por Bauru foi a mais vitoriosa da minha carreira, ganhei todos os t&iacute;tulos que disputamos. Eu sai daqui campe&atilde;o e espero, nessa volta, dar outro t&iacute;tulo para Bauru. N&atilde;o s&oacute; a torcida, como minha fam&iacute;lia, esperavam a minha volta. &Eacute; um lugar que eu me sinto bem, meu filho nasceu aqui, fico feliz de estar de volta&quot;</em>, explicou Jefferson.</p>
<h2><strong>Refor&ccedil;os pontuais </strong></h2>
<p>Um nome que chama a aten&ccedil;&atilde;o dos refor&ccedil;os &eacute; o do argentino <strong>Enzo Ruiz</strong>, de 29 anos, ex-Quilmes (ARG), com grande poder na bola de 3, o atleta tem grande expectativas para as competi&ccedil;&otilde;es do Bauru.</p>
<p><em>&ldquo;As expectativas s&atilde;o as melhores. Temos uma equipe de muita qualidade e capaz de brigar por t&iacute;tulos. &Eacute; um desafio que estou entrando e espero que o resultado seja o melhor poss&iacute;vel. &Eacute; uma cidade muito bonita, muita gente boa, que est&aacute; ajudando a mim e &agrave; minha fam&iacute;lia na adapta&ccedil;&atilde;o, isso me deixa muito contente&rdquo;</em>, disse Enzo Ruiz.</p>
<p>O &uacute;ltimo nome que chegou ao clube foi o ala-piv&ocirc; <strong>Renato Scholz</strong>. Ap&oacute;s a les&atilde;o de Gabriel Ja&uacute;, o Bauru Basket correu atr&aacute;s do jogador que atuou no &uacute;ltimo NBB pelo <strong>Universo/Vit&oacute;ria</strong> e teve m&eacute;dias de 5.8 pontos e 4.2 rebotes nos 27 jogos que disputou. O atleta n&atilde;o esperava mais a contrata&ccedil;&atilde;o e se mostrou muito feliz com a sua chegada ao Bauru.</p>
<p><em>&quot;Desde quando eu fechei, fiquei pensando, com um friozinho na barriga. Mas a recep&ccedil;&atilde;o foi muito boa, na quinta-feira j&aacute; me deram boas vindas, na sexta j&aacute; me zoaram um pouquinho (rs). Esse grupo &eacute; muito unido, tanto dentro quanto fora de quadra. Isso quer dizer muita coisa, pode fazer a diferen&ccedil;a&quot;</em>,&nbsp;declarou Renato.</p>
<figure class="image"><img alt="Crédito: Divulgação Facebook Bauru Basket / Renato Scholz completa o álbum de figurinhas do Dragão " height="610" src="https://img.vavel.com/b/FB_IMG_1532460259057_Bob-1.jpg" width="610" />
<figcaption>Cr&eacute;dito: Divulga&ccedil;&atilde;o Facebook Bauru Basket / Renato Scholz completa o &aacute;lbum de figurinhas do Drag&atilde;o</figcaption>
</figure>
<p>Os outros refor&ccedil;os da equipe s&atilde;o: o armador <strong>Cau&ecirc; Verzola</strong>, ex-<strong>Caxias</strong>, o ala <strong>Gustavo Bas&iacute;lio</strong>, que veio do <strong>Vasco da Gama</strong>, e os piv&ocirc;s <strong>Marc&atilde;o</strong>, tamb&eacute;m&nbsp; vindo do Caxias e <strong>Lucas Mariano</strong>, ex-Vasco da Gama.</p>
<p>A temporada do Bauru Basket j&aacute; come&ccedil;a no pr&oacute;ximo s&aacute;bado, 28 de Junho, quando a equipe inicia a sua campanha no Campeonato Paulista. O primeiro confronto ser&aacute; em <strong>Rio Preto</strong>, contra o <strong>Am&eacute;rica</strong>. O Drag&atilde;o tamb&eacute;m disputa a Liga Sul-Americana (se for campe&atilde;o garante vaga na <strong>Liga das Am&eacute;ricas 2019</strong>) e o <strong>NBB 11</strong>.</p>
</section>
<div class="ad-body mgb15 clr"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4378161002089632" data-ad-slot="2853833682" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br /></div>
<aside>
<footer class="article_tags clr pdb15">
<span class="more-news">Mais notícias de</span>
<ul>
<li itemprop="keywords"><a href="https://www.vavel.com/br/tag/basquete" title="Notícias sobre Basquete">Basquete</a></li>
<li itemprop="keywords"><a href="https://www.vavel.com/br/tag/campeonato-paulista" title="Notícias sobre Campeonato Paulista">Campeonato Paulista</a></li>
<li itemprop="keywords"><a href="https://www.vavel.com/br/tag/nbb" title="Notícias sobre NBB">NBB</a></li>
<li itemprop="keywords"><a href="https://www.vavel.com/br/tag/bauru-basket" title="Notícias sobre Bauru Basket">Bauru Basket</a></li>
<li itemprop="keywords"><a href="https://www.vavel.com/br/tag/liga-sul-americana" title="Notícias sobre Liga Sul-Americana">Liga Sul-Americana</a></li>
</ul>
</footer>

<div id="fb-root"> </div>
<script>(function(d, s, id) {
                                          var js, fjs = d.getElementsByTagName(s)[0];
                                          if (d.getElementById(id)) return;
                                          js = d.createElement(s); js.id = id;
                                          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=995052417215290";
                                          fjs.parentNode.insertBefore(js, fjs);
                                        }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.vavel.com/br/basquete/2018/07/24/931317-bauru-basket-apresenta-elenco-para-temporada-20182019.html" data-numposts="5"> </div>

<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://www.vavel.com/br/basquete/2018/07/24/931317-bauru-basket-apresenta-elenco-para-temporada-20182019.html&text=Bauru Basket Apresenta Elenco para Temporada 2018/2019&tw_p=tweetbutton&url=https://www.vavel.com/br/basquete/2018/07/24/931317-bauru-basket-apresenta-elenco-para-temporada-20182019.html&via=VAVELcom','name','width=600,height=500')"><span class="social_share social_tw" rel="nofollow">Twitter</span></a>
</div>
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.vavel.com/br/basquete/2018/07/24/931317-bauru-basket-apresenta-elenco-para-temporada-20182019.html&https://www.vavel.com/br/basquete/2018/07/24/931317-bauru-basket-apresenta-elenco-para-temporada-20182019.html','name','width=600,height=500')" rel="nofollow"><span class="social_share social_fb">Facebook</span></a>
</div>
<div class="fltl mgb20">
<a target="popup" onclick="window.open('https://plus.google.com/share?url=https://www.vavel.com/br/basquete/2018/07/24/931317-bauru-basket-apresenta-elenco-para-temporada-20182019.html','name','width=600,height=500')"><span class="social_share social_gplus" rel="nofollow">Google Plus</span></a>
</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" class="fltr">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://img.vavel.com/b/vavel-logo-72.png" height="65" />
<meta itemprop="url" content="https://img.vavel.com/vavel-logo.png" />
</div>
<meta itemprop="name" content="VAVEL.com" />
</div>
</aside>


</article>


<aside id="article_column">
<div id="right">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FVAVELcom-Brasil%2F278222775632800%3Fref%3Dts%26fref%3Dts&width=300&height=62&colorscheme=light&show_faces=false&border_color&stream=false&header=false&appId=169320175188" style="border:none; overflow:hidden; width:100%;height:65px;"> </iframe>
<div id="ad300" class="mgt5 pdb0 mgb5"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4378161002089632" data-ad-slot="1813578941"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="box-white-cat circle-corners10 mgt5">
<h3 class="ubuntu_text fltl mgl15"><a href="https://www.vavel.com/br/basquete/" title="Basquete" class="black3">Basquete</a>
</h3>
</div>
<div class="box-white box-white-most-popular">
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/basquete/2018/07/19/930174-tem-mvp-chegando-david-jackson-e-novo-reforco-do-sesifranca.html"><img src="https://img.vavel.com/c320_170_unnamed-bob-site-do-franca-3327601398.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h4 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/basquete/2018/07/19/930174-tem-mvp-chegando-david-jackson-e-novo-reforco-do-sesifranca.html">Tem MVP chegando: David Jackson é novo reforço do Sesi/Franca</a></h4>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/basquete/2018/07/17/929468-corinthians-anuncia-mais-dois-reforcos-de-peso-para-temporada-20182019.html"><img src="https://img.vavel.com/c320_170_basquete-do-corinthians-bob-3555688518.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h4 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/basquete/2018/07/17/929468-corinthians-anuncia-mais-dois-reforcos-de-peso-para-temporada-20182019.html">Corinthians anuncia mais dois reforços para temporada 2018/2019 do NBB</a></h4>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/basquete/2018/07/14/928908-selecao-sub-21-masculina-inicia-preparacao-visando-sul-americano-da-categoria.html"><img src="https://img.vavel.com/c320_170_whatsapp-image-2018-07-13-at-23-14-29-8450484531.jpeg" alt="image" width="100%" /><br /></a></div>
</div>

<h4 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/basquete/2018/07/14/928908-selecao-sub-21-masculina-inicia-preparacao-visando-sul-americano-da-categoria.html">Seleção Sub-21 masculina inicia preparação visando Sul-Americano da categoria</a></h4>
<div class="clr pdb5"> </div>
 </div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/basquete/2018/07/02/926223-nova-era-lebron-james-anuncia-acerto-com-lakers-e-vai-para-a-conferncia-oeste.html"><img src="https://img.vavel.com/c320_170_11530492810110-6486158226.png" alt="image" width="100%" /><br /></a></div>
</div>

<h4 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/basquete/2018/07/02/926223-nova-era-lebron-james-anuncia-acerto-com-lakers-e-vai-para-a-conferncia-oeste.html">Nova era: LeBron James anuncia acerto com Lakers e vai para a Conferência Oeste</a></h4>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/basquete/2018/06/28/925047-nba-awards-simmons-e-eleito-melhor-calouro-e-harden-e-coroado-mvp-da-temporada.html"><img src="https://img.vavel.com/c320_170_download-5-1667806799.png" alt="image" width="100%" /><br /></a></div>
</div>

<h4 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/br/basquete/2018/06/28/925047-nba-awards-simmons-e-eleito-melhor-calouro-e-harden-e-coroado-mvp-da-temporada.html">NBA Awards: Simmons é eleito melhor calouro e Harden é coroado MVP da temporada</a></h4>
<div class="clr pdb5"> </div>
</div>
</div>
<div class="box-white-cat circle-corners10 mgt15">
<h3 class="ubuntu_text fltl mgl15 black3">&#250;ltimas
<span class="ft16 black9"> últimas notícias</span>
</h3>
</div>
<div class="box-white box-white-most-popular popularimage">
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img fltl mgr5">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/basquete/2018/07/24/931317-bauru-basket-apresenta-elenco-para-temporada-20182019.html"><img src="https://img.vavel.com/thumb_fb-img-1532450927149-bob-2784825633.jpg" width="60" /><br /></a></div>
</div>
<span class="antetitulo"><a href="https://www.vavel.com/br/basquete/" title="Basquete">Basquete</a></span>
<h4 class="articles-related-title"><a href="https://www.vavel.com/br/basquete/2018/07/24/931317-bauru-basket-apresenta-elenco-para-temporada-20182019.html">Bauru Basket Apresenta Elenco para Temporada 2018/2019</a></h4>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img fltl mgr5">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol/2018/07/24/santos/931333-em-coletiva-de-imprensa-gabriel-admite-temos-que-mudar-nossa-postura.html"><img src="https://img.vavel.com/thumb_gabriel-treino-4738382739.jpg" width="60" /><br /></a></div>
</div>
<span class="antetitulo"><a href="https://www.vavel.com/br/categoria/futebol/santos/" title="Santos FC">Santos FC</a></span>
<h4 class="articles-related-title"><a href="https://www.vavel.com/br/futebol/2018/07/24/santos/931333-em-coletiva-de-imprensa-gabriel-admite-temos-que-mudar-nossa-postura.html">Em véspera de jogo contra o Flamengo, Gabriel admite: “Temos que mudar nossa postura!”</a></h4>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img fltl mgr5">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol/2018/07/24/vasco/931332-jorginho-nao-demonstra-preocupacao-com-partida-do-vasco-na-altitude.html"><img src="https://img.vavel.com/thumb_ffbbf7e3-92a1-4148-bd21-66f4498100b8-1842742953.jpeg" width="60" /><br /></a></div>
</div>
<span class="antetitulo"><a href="https://www.vavel.com/br/categoria/futebol/vasco/" title="Club de Regatas Vasco da Gama">Club de Regatas Vasco da Gama</a></span>
<h4 class="articles-related-title"><a href="https://www.vavel.com/br/futebol/2018/07/24/vasco/931332-jorginho-nao-demonstra-preocupacao-com-partida-do-vasco-na-altitude.html">Jorginho não demonstra preocupação com partida do Vasco na altitude</a></h4>
<div class="clr pdb5"> </div>
</div>

<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img fltl mgr5">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/tenis/2018/07/24/931268-em-duelo-tcheco-kristyna-pliskova-bate-siniakova-rumo-segunda-rodada-em-moscou.html"><img src="https://img.vavel.com/thumb_ok-4461566880.jpg" width="60" /><br /></a></div>
</div>
<span class="antetitulo"><a href="https://www.vavel.com/br/tenis/" title="Tênis">Tênis</a></span>
<h4 class="articles-related-title"><a href="https://www.vavel.com/br/tenis/2018/07/24/931268-em-duelo-tcheco-kristyna-pliskova-bate-siniakova-rumo-segunda-rodada-em-moscou.html">Em duelo tcheco, Kristyna Pliskova bate Siniakova rumo à segunda rodada em Moscou</a></h4>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img fltl mgr5">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/tenis/2018/07/24/931265-implacavel-goerges-perde-apenas-um-game-contra-kuzmova-em-sua-estreia-na-moscow-river-cup.html"><img src="https://img.vavel.com/thumb_goerges-6418279241.jpg" width="60" /><br /></a></div>
</div>
<span class="antetitulo"><a href="https://www.vavel.com/br/tenis/" title="Tênis">Tênis</a></span>
<h4 class="articles-related-title"><a href="https://www.vavel.com/br/tenis/2018/07/24/931265-implacavel-goerges-perde-apenas-um-game-contra-kuzmova-em-sua-estreia-na-moscow-river-cup.html">Implacável, Goerges perde apenas um game contra Kuzmova em sua estreia na Moscow River Cup</a></h4>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img fltl mgr5">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/tenis/2018/07/24/931292-maior-favorita-em-nanchang-zhang-elimina-lisicki-na-estreia.html"><img src="https://img.vavel.com/thumb_zhang-9589622220.jpg" width="60" /><br /></a></div>
</div>
<span class="antetitulo"><a href="https://www.vavel.com/br/tenis/" title="Tênis">Tênis</a></span>
<h4 class="articles-related-title"><a href="https://www.vavel.com/br/tenis/2018/07/24/931292-maior-favorita-em-nanchang-zhang-elimina-lisicki-na-estreia.html">Maior favorita em Nanchang, Zhang elimina Lisicki na estreia</a></h4>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img fltl mgr5">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/tenis/2018/07/24/931296-estreante-em-gstaad-wildcard-almagro-cai-para-huesler-e-perde-sexta-partida-consecutiva.html"><img src="https://img.vavel.com/thumb_huesler-almagro-1821751212.jpg" width="60" /><br /></a></div>
</div>
<span class="antetitulo"><a href="https://www.vavel.com/br/tenis/" title="Tênis">Tênis</a></span>
<h4 class="articles-related-title"><a href="https://www.vavel.com/br/tenis/2018/07/24/931296-estreante-em-gstaad-wildcard-almagro-cai-para-huesler-e-perde-sexta-partida-consecutiva.html">Estreante em Gstaad, wildcard Almagro cai para Huesler e perde sexta partida consecutiva</a></h4>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img fltl mgr5">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol/2018/07/24/botafogo/931316-aprendiz-de-gatito-e-jefferson-saulo-garante-estar-pronto-para-assumir-o-gol-do-botafogo.html"><img src="https://img.vavel.com/thumb_saulo-coletiva-2722148490.jpg" width="60" /><br /></a></div>
</div>
<span class="antetitulo"><a href="https://www.vavel.com/br/categoria/futebol/botafogo/" title="Botafogo de Futebol e Regatas">Botafogo de Futebol e Regatas</a></span>
<h4 class="articles-related-title"><a href="https://www.vavel.com/br/futebol/2018/07/24/botafogo/931316-aprendiz-de-gatito-e-jefferson-saulo-garante-estar-pronto-para-assumir-o-gol-do-botafogo.html">Aprendiz de Gatito e Jefferson, Saulo garante estar pronto para assumir o gol do Botafogo</a></h4>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img fltl mgr5">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol/2018/07/24/palmeiras/931318-weverton-fala-sobre-disputa-no-gol-do-palmeiras-tive-que-lutar-para-conquistar-meu-espaco.html"><img src="https://img.vavel.com/thumb_wevertonpostar-3336166255.png" width="60" /><br /></a></div>
</div>

<span class="antetitulo"><a href="https://www.vavel.com/br/categoria/futebol/palmeiras/" title="Sociedade Esportiva Palmeiras">Sociedade Esportiva Palmeiras</a></span>
<h4 class="articles-related-title"><a href="https://www.vavel.com/br/futebol/2018/07/24/palmeiras/931318-weverton-fala-sobre-disputa-no-gol-do-palmeiras-tive-que-lutar-para-conquistar-meu-espaco.html">Weverton fala sobre disputa no gol do Palmeiras: &quot;Tive que lutar para conquistar meu espaço&quot;</a></h4>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img fltl mgr5">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/br/futebol-internacional/2018/07/24/espanha/931203-barcelona-celebra-dez-anos-de-messi-com-publicacao-nas-redes-sociais.html"><img src="https://img.vavel.com/thumb_download-9452889887.png" width="60" /><br /></a></div>
</div>
<span class="antetitulo"><a href="https://www.vavel.com/br/categoria/futebol-internacional/espanha/" title="Liga Espanhola">Liga Espanhola</a></span>
<h4 class="articles-related-title"><a href="https://www.vavel.com/br/futebol-internacional/2018/07/24/espanha/931203-barcelona-celebra-dez-anos-de-messi-com-publicacao-nas-redes-sociais.html">Barcelona celebra dez anos de Messi com publicação nas redes sociais</a></h4>
<div class="clr pdb5"> </div>
</div>
</div>
</div>
</aside>
</section>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9914870-1', 'vavel.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"Mo9il1awEti2fn", domain:"vavel.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Mo9il1awEti2fn" style="display:none" height="1" width="1" alt="" /></noscript>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"> </script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#252e39"
    },
    "button": {
      "background": "#4089de"
    }
  },
  "content": {
    "message": "Este site usa cookies para garantir que você obtenha a melhor experiência em nosso site,
    "href": "http://www.vavel.com/tos.html"
  }
})});
</script>



</body>
</html>
