<!DOCTYPE html>
<html lang="es" xml:lang="es">
<head>
<title>Gareth Southgate: “Este equipo tiene todo el futuro por delante” | VAVEL.com</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="El seleccionador de Inglaterra, Gareth Southgate ha atendido
a los medios de comunicación el domingo en la sala de prensa del Volgograd
Arena en la conferencia ofrecida ante el encuentro del lunes ante Túnez a las
20:00." />
<meta name="keywords" content="Gareth,Southgate:,“Este,equipo,tiene,todo,el,futuro,por,delante”,Premier League" />
<meta name="news_keywords" content="Gareth,Southgate:,“Este,equipo,tiene,todo,el,futuro,por,delante”,Premier League" />
<meta name="author" content="Diego Rodrigo" />
<meta name="robots" content="index, follow" />
<link rel="icon" href="https://www.vavel.com/favicon.ico" type="image/x-icon" />
<meta property="og:title" content="Gareth Southgate: “Este equipo tiene todo el futuro por delante”" />
<meta property="og:url" content="https://www.vavel.com/es/futbol-internacional/2018/06/17/premier-league/922870-gareth-southgate-este-equipo-tiene-todo-el-futuro-por-delante.html" />
<meta property="og:site_name" content="VAVEL.com" />
<meta property="DC.creator" content="VAVEL.com" />
<meta name="DC.publisher" content="VAVEL.com" />
<meta property="og:description" content="El seleccionador de Inglaterra, Gareth Southgate ha atendido
a los medios de comunicación el domingo en la sala de prensa del Volgograd
Arena en la conferencia ofrecida ante el encuentro del lunes ante Túnez a las
20:00." />
<meta itemprop="alternativeHeadline" content="Gareth Southgate: “Este equipo tiene todo el futuro por delante” | VAVEL.com" />
<meta name="DC.title" lang="es" content=" Gareth Southgate: “Este equipo tiene todo el futuro por delante”" />
<meta name="DC.description" lang="es" content="El seleccionador de Inglaterra, Gareth Southgate ha atendido
a los medios de comunicación el domingo en la sala de prensa del Volgograd
Arena en la conferencia ofrecida ante el encuentro del lunes ante Túnez a las
20:00." />
<meta name="DC.subject" lang="es" content="Gareth,Southgate:,“Este,equipo,tiene,todo,el,futuro,por,delante”,Premier League" />
<meta name="DC.date" scheme="W3CDTF" content="2018-06-18" />
<meta name="DC.date.issued" scheme="W3CDTF" content="2018-06-18" />
<meta name="DC.language" scheme="RFC1766" content="es" />
<meta name="google-play-app" content="app-id=com.mondosports.vavel" />
<meta property="og:image" content="https://img.vavel.com/southgate-bob-9740118593.jpg" />
<meta property="og:type" content="article" />
<meta property="article:section" content="Premier League" />
<meta property="fb:admins" content="510371807" />
<meta property="fb:app_id" content="169320175188" />
<meta name="twitter:card" content="summary_large_image" />
<meta http-equiv="content-language" content="es-ES" />
<meta name="twitter:site" content="@VAVELcom" />
<meta property="article:publisher" content="https://www.facebook.com/vavel.espana" />
<script sync="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<meta name="twitter:title" content="Gareth Southgate: “Este equipo tiene todo el futuro por delante”" />
<meta name="twitter:description" content="El seleccionador de Inglaterra, Gareth Southgate ha atendido
a los medios de comunicación el domingo en la sala de prensa del Volgograd
Arena en la conferencia ofrecida ante el encuentro del lunes ante Túnez a las
20:00." />
<meta name="twitter:image" content="https://img.vavel.com/southgate-bob-9740118593.jpg" />
<link rel="canonical" href="https://www.vavel.com/es/futbol-internacional/2018/06/17/premier-league/922870-gareth-southgate-este-equipo-tiene-todo-el-futuro-por-delante.html" />
<link href="https://www.vavel.com/es/amp/futbol-internacional/2018/06/17/premier-league/922870-gareth-southgate-este-equipo-tiene-todo-el-futuro-por-delante.html" rel="amphtml" />
<link rel="publisher" href="https://plus.google.com/113585256047617690370" />
<link href="https://www.vavel.com/assets/css/articles2001.css" rel="stylesheet" type="text/css" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />

<link rel="apple-touch-icon-precomposed" href="https://img.vavel.com/b/vavel-logo-60.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.vavel.com/b/vavel-logo-72.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://img.vavel.com/b/vavel-logo-76.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.vavel.com/b/vavel-logo-114.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://img.vavel.com/b/vavel-logo-120.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.vavel.com/b/vavel-logo-144.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://img.vavel.com/b/vavel-logo-152.png" />


<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type":    "WebSite",
    "name":     "VAVEL.com",
    "url":      "https://www.vavel.com/es/"
  }
</script>
</head>
<body>
<header>
<nav class="greybar2">
<div class="greybar2_960">
<ul>
<li><a href="https://www.vavel.com/es/" title="VAVEL Espa&ntilde;a" class="black3" target="_blank"><span class="flag flag-es fltl mgr5"> </span><span class="mgr15"><b>España</b></span></a></li>
<li><a href="https://www.vavel.com/en/" title="VAVEL UK" class="grey3" target="_blank"><span class="flag flag-uk fltl mgr5" title="VAVEL en inglés"> </span><span class="mgr15"><b>English</b></span></a></li>
<li><a href="https://www.vavel.com/en-us/" title="VAVEL USA" class="grey3" target="_blank"><span class="flag flag-usa fltl mgr5" title="VAVEL USA"> </span><span class="mgr15"><b>USA</b></span></a></li>
<li><a href="https://www.vavel.com/mx/" title="VAVEL M&eacute;xico" class="grey3" target="_blank"><span class="flag flag-mx fltl mgr5" title="VAVEL Mexico"> </span><span class="mgr15"><b>MX</b></span></a></li>
<li><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="grey3" target="_blank"><span class="flag flag-ar fltl mgr5" title="VAVEL Argentina"> </span><span class="mgr15"><b>Argentina</b></span></a></li>
<li><a href="https://www.vavel.com/colombia/" title="VAVEL Colombia" class="grey3" target="_blank"><span class="flag flag-co fltl mgr5" title="VAVEL Colombia"> </span><span class="mgr15"><b>Colombia</b></span></a></li>
<li><a href="https://www.vavel.com/br/" title="VAVEL Brazil" class="grey3" target="_blank"><span class="flag flag-br fltl mgr5" title="VAVEL Brasil"> </span><span class="mgr15"><b>BR</b></span></a></li>
<li><a href="https://www.vavel.com/pt/" title="VAVEL Portugal" class="grey3" target="_blank"><span class="flag flag-pt fltl mgr5" title="VAVEL Portugal"> </span><span class="mgr15"><b>PT</b></span></a></li>
<li><a href="https://www.vavel.com/it/" title="VAVEL Italia" class="grey3" target="_blank"><span class="flag flag-it fltl mgr5" title="VAVEL Italia"> </span><span class="mgr15"><b>Italia</b></span></a></li>
 <li><a href="https://www.vavel.com/de/" title="VAVEL Deutschland" class="grey3" target="_blank"><span class="flag flag-de fltl mgr5" title="VAVEL in deutsch"> </span><span class="mgr15"><b>Deutsch</b></span></a></li>
<li><a href="https://www.vavel.com/fr/" title="VAVEL France" class="grey3" target="_blank"><span class="flag flag-fr fltl mgr5" title="VAVEL France"> </span><span class="mgr15"><b>France</b></span></a></li>
<li><a href="https://www.vavel.com/arb/" title="VAVEL Arabic" class="grey3" target="_blank"><span class="flag flag-arb fltl mgr5" title="VAVEL Arabic"> </span><span><b>ARB</b></span></a></li>
</ul>
</div>
</nav>
<div id="menuholder_top">
<div class="menu_vavel">
<div class="sb-toggle-left">
<a href="https://www.vavel.com/es/categoria/futbol-internacional/premier-league/" title="Premier League">
<img src="https://img.vavel.com/arrow-left50.png" height="53" />
</a>
</div>
<div class="menu-background">
<div class="logo-vavel-menu"><a href="https://www.vavel.com/es/"><img src="https://www.vavel.com/themes/default/img/vavel_logo_png.png" width="150" alt="Logo" /></a></div>

<nav class="menu_icons"><ul id="menuholder" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement"><li class="menu_3"><a href="https://www.vavel.com/es/futbol/" itemprop="url" title="Fútbol" class="menu_holder"><span itemprop="name">Fútbol</span></a>
<ul>
<li><a href="https://www.vavel.com/es/tag/la-liga" title="Liga Española" itemprop="url"><span itemprop="name">Liga Española</span></a>
<ul>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/athletic-club-de-bilbao/" title="Athletic Club de Bilbao"><span itemprop="name">Athletic Club de Bilbao</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/atletico-de-madrid/" title="Atlético de Madrid"><span itemprop="name">Atlético de Madrid</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/betis/" title="Betis Balompié"><span itemprop="name">Betis Balompié</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/celta-de-vigo/" title="Celta de Vigo"><span itemprop="name">Celta de Vigo</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/deportivo-de-la-coruna/" title="Deportivo de la Coruña"><span itemprop="name">Deportivo de la Coruña</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/ud-las-palmas/" title="Las Palmas"><span itemprop="name">Las Palmas</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/fc-barcelona/" title="FC Barcelona"><span itemprop="name">FC Barcelona</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/getafe-cf/" title="Getafe CF"><span itemprop="name">Getafe CF</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/gironafc/" title="Girona FC"><span itemprop="name">Girona FC</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/espanyol/" title="Espanyol"><span itemprop="name">Espanyol</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/malaga/" title="Málaga CF"><span itemprop="name">Málaga CF</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/real-madrid/" title="Real Madrid"><span itemprop="name">Real Madrid</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/real-sociedad/" title="Real Sociedad"><span itemprop="name">Real Sociedad</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/sevilla-fc/" title="Sevilla FC"><span itemprop="name">Sevilla FC</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/valencia-cf/" title="Valencia CF"><span itemprop="name">Valencia CF</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/villarreal/" title="Villarreal CF"><span itemprop="name">Villarreal CF</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/eibar/" title="Eibar"><span itemprop="name">Eibar</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/alaves/" title="Alavés"><span itemprop="name">Alavés</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/leganes/" title="CD Leganés"><span itemprop="name">CD Leganés</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/levante/" title="Levante UD"><span itemprop="name">Levante UD</span></a></li>
</ul>
</li>
<li><a href="https://www.vavel.com/es/tag/segunda-division/" title="Segunda División" itemprop="url"><span itemprop="name">Segunda División</span></a>
<ul>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/albacete" title="Albacete Balompié"><span itemprop="name">Albacete Balompié</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/tag/barcelona-b" title="FC Barcelona B"><span itemprop="name">FC Barcelona B</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/rayo-vallecano/" title="Rayo Vallecano"><span itemprop="name">Rayo Vallecano</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/cultural-leonesa/" title="Cultural Leonesa"><span itemprop="name">Cultural Leonesa</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/segunda-division/alcorcon/" title="Alcorcón"><span itemprop="name">Alcorcón</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/ud-almeria/" title="Almería"><span itemprop="name">Almería</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/tag/sevilla-atletico" title="Sevilla Atlético"><span itemprop="name">Sevilla Atlético</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/segunda-division/cd-lugo/" title="Lugo"><span itemprop="name">Lugo</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/tag/lorca-fc" title="Lorca FC"><span itemprop="name">Lorca FC</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/segunda-division/numancia/" title="Numancia"><span itemprop="name">Numancia</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/real-valladolid/" title="Real Valladolid"><span itemprop="name">Real Valladolid</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/cd-tenerife/" title="Tenerife"><span itemprop="name">Tenerife</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/real-zaragoza/" title="Real Zaragoza"><span itemprop="name">Real Zaragoza</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/real-oviedo/" title="Oviedo"><span itemprop="name">Oviedo</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/tag/cf-reus-deportiu" title="Reus Deportiu"><span itemprop="name">Reus Deportiu</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/sd-huesca/" title="Huesca"><span itemprop="name">Huesca</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/nastic/" title="Gimnàstic de Tarragona"><span itemprop="name">Gimnàstic de Tarragona</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/cordobacf/" title="Córdoba CF"><span itemprop="name">Córdoba CF</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/cadiz-cf" title="Cádiz CF"><span itemprop="name">Cádiz CF</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/sporting-de-gijon" title="Sporting de Gijón"><span itemprop="name">Sporting de Gijón</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/osasuna/" title="Osasuna"><span itemprop="name">Osasuna</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/granada-cf/" title="Granada CF"><span itemprop="name">Granada CF</span></a></li>
</ul>
</li>
<li><a href="https://www.vavel.com/es/categoria/futbol/segunda-b/" title="Segunda B" itemprop="url"><span itemprop="name">Segunda B</span></a>
<ul>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/segunda-b/segunda-division-b-grupo-1/" title="Segunda División B grupo 1"><span itemprop="name">Segunda División B grupo 1</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/segunda-b/segunda-division-b-grupo-2/" title="Segunda División B grupo 2"><span itemprop="name">Segunda División B grupo 2</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/segunda-b/segunda-division-b-grupo-3/" title="Segunda División B grupo 3"><span itemprop="name">Segunda División B grupo 3</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/segunda-b/segunda-division-b-grupo-4/" title="Segunda División B grupo 4"><span itemprop="name">Segunda División B grupo 4</span></a></li>
</ul>
</li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/futbol-femenino/" title="Fútbol Femenino"><span itemprop="name">Fútbol Femenino</span></a>
<ul>
</ul>
</li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/seleccion-espanola/" title="Selección Española"><span itemprop="name">Selección Española</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol/tercera-division/" title="Tercera División"><span itemprop="name">Tercera División</span></a></li>
</ul>
</li>
<li class="menu_4"><a href="https://www.vavel.com/es/futbol-internacional/" title="Fútbol Internacional" class="menu_holder" itemprop="url"><span itemprop="name">Mundo</span></a>
<ul>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol-internacional/premier-league/" title="Premier League"><span itemprop="name">Premier League</span></a>
<ul>
</ul>
</li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol-internacional/futbol-italia/" title="Italia"><span itemprop="name">Italia</span></a>
<ul>
</ul>
</li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol-internacional/bundesliga/" title="Alemania"><span itemprop="name">Alemania</span></a>
<ul>
</ul>
</li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol-internacional/francia/" title="Fútbol Francés y Ligue 1"><span itemprop="name">Fútbol Francés y Ligue 1</span></a>
<ul>
</ul>
</li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol-internacional/portugal/" title="Fútbol portugués"><span itemprop="name">Fútbol portugués</span></a>
<ul>
</ul>
</li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol-internacional/holanda/" title="Holanda"><span itemprop="name">Holanda</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol-internacional/rusia/" title="Rusia"><span itemprop="name">Rusia</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol-internacional/uefa-champions-league/" title="UEFA Champions League"><span itemprop="name">UEFA Champions League</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol-internacional/uefa-europa-league/" title="UEFA Europa League"><span itemprop="name">UEFA Europa League</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/futbol-internacional/mls/" title="MLS"><span itemprop="name">MLS</span></a></li>
</ul>
</li>
<li class="menu_6"><a href="https://www.vavel.com/es/motor/" title="Motor" class="menu_holder" itemprop="url"><span itemprop="name">Motor</span></a>
<ul>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/motor/formula-1/" title="Formula 1"><span itemprop="name">Formula 1</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/motor/motogp/" title="MotoGP"><span itemprop="name">MotoGP</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/motor/moto2/" title="Moto2"><span itemprop="name">Moto2</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/motor/moto3/" title="Moto3"><span itemprop="name">Moto3</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/motor/superbikes/" title="Superbikes"><span itemprop="name">Superbikes</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/motor/cev/" title="CEV"><span itemprop="name">CEV</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/motor/rally/" title="Rally"><span itemprop="name">Rally</span></a></li>
</ul>
</li>
<li class="menu_8"><a href="https://www.vavel.com/es/baloncesto/" title="Baloncesto" class="menu_holder" itemprop="url"><span itemprop="name">Baloncesto</span></a>
<ul>
<li><a href="https://www.vavel.com/es/categoria/baloncesto/acb/" title="ACB" itemprop="url"><span itemprop="name">ACB</span></a>
<ul>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/baloncesto/acb/movistar-estudiantes/" title="Movistar Estudiantes"><span itemprop="name">Movistar Estudiantes</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/baloncesto/acb/fc-barcelona-baloncesto/" title="FC Barcelona Lassa"><span itemprop="name">FC Barcelona Lassa</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/baloncesto/acb/bilbao-basket/" title="RETAbet Bilbao Basket"><span itemprop="name">RETAbet Bilbao Basket</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/baloncesto/acb/obradoiro/" title="Monbus Obradoiro"><span itemprop="name">Monbus Obradoiro</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/baloncesto/acb/cai-zaragoza/" title="Tecnyconta Zaragoza"><span itemprop="name">Tecnyconta Zaragoza</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/baloncesto/acb/cb-canarias/" title="Iberostar Tenerife"><span itemprop="name">Iberostar Tenerife</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/baloncesto/acb/baskonia/" title="Saski Baskonia"><span itemprop="name">Saski Baskonia</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/baloncesto/acb/gran-canaria/" title="Herbalife Gran Canaria"><span itemprop="name">Herbalife Gran Canaria</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/baloncesto/acb/joventut-badalona/" title="Divina Seguros Joventut"><span itemprop="name">Divina Seguros Joventut</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/baloncesto/acb/gipuzkoa-Basket/" title="Gipuzkoa Basket"><span itemprop="name">Gipuzkoa Basket</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/baloncesto/acb/montakit-fuenlabrada/" title="Montakit Fuenlabrada"><span itemprop="name">Montakit Fuenlabrada</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/baloncesto/acb/real-madrid-baloncesto/" title="Real Madrid de Baloncesto"><span itemprop="name">Real Madrid de Baloncesto</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/baloncesto/acb/bc-andorra/" title="MoraBanc Andorra"><span itemprop="name">MoraBanc Andorra</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/baloncesto/acb/cb-murcia/" title="UCAM Murcia CB"><span itemprop="name">UCAM Murcia CB</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/baloncesto/acb/unicaja-malaga/" title="Unicaja Málaga"><span itemprop="name">Unicaja Málaga</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/baloncesto/acb/valencia-basket/" title="Valencia Basket"><span itemprop="name">Valencia Basket</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/baloncesto/acb/cbsevilla/" title="Real Betis Energía Plus"><span itemprop="name">Real Betis Energía Plus</span></a></li>
</ul>
</li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/baloncesto/basquet-manresa/" title="Basquet Manresa"><span itemprop="name">Basquet Manresa</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/categoria/baloncesto/nba/" title="NBA"><span itemprop="name">NBA</span></a></li>
</ul>
</li>
<li class="menu_7"><a itemprop="url" href="https://www.vavel.com/es/tenis/" title="Tenis" class="menu_holder"><span itemprop="name">Tenis</span></a>
</li>
<li class="menu_9"><a href="https://www.vavel.com/es/masdeportes/" title="Más deportes" class="menu_holder" itemprop="url"><span itemprop="name">+ dxtes</span></a>
<ul>
<li><a itemprop="url" href="https://www.vavel.com/es/futbol-sala/" title="Futbol Sala"><span itemprop="name">Futbol Sala</span></a>
<ul>
</ul>
</li>
<li><a itemprop="url" href="https://www.vavel.com/es/nfl/" title="NFL"><span itemprop="name">NFL</span></a>
<ul>
</ul>
</li>
<li><a itemprop="url" href="https://www.vavel.com/es/nhl/" title="NHL"><span itemprop="name">NHL</span></a>
<ul>
</ul>
</li>
<li><a itemprop="url" href="https://www.vavel.com/es/ciclismo/" title="Ciclismo"><span itemprop="name">Ciclismo</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/balonmano/" title="Balonmano"><span itemprop="name">Balonmano</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/rugby/" title="Rugby"><span itemprop="name">Rugby</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/atletismo/" title="Atletismo"><span itemprop="name">Atletismo</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/natacion/" title="Natación"><span itemprop="name">Natación</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/golf/" title="Golf"><span itemprop="name">Golf</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/padel/" title="Padel"><span itemprop="name">Padel</span></a></li>
</ul>
</li>
<li class="menu_77"><a href="https://www.vavel.com/es/esports/" title="eSports" class="menu_holder" itemprop="url" style="background-position: -1688px 0;"><span itemprop="name">eSports</span></a></li>
<li class="menu_77"><a href="https://www.vavel.com/es/tag/masvavel/" title="Más VAVEL" class="menu_holder" itemprop="url"><span itemprop="name">+ VAVEL</span></a>
<ul>
<li><a itemprop="url" href="https://www.vavel.com/es/cine/" title="Cine"><span itemprop="name">Cine</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/historia/" title="Historia"><span itemprop="name">Historia</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/libros/" title="Libros"><span itemprop="name">Libros</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/musica/" title="Música"><span itemprop="name">Música</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/economia/" title="Economía"><span itemprop="name">Economía</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/videojuegos/" title="Videojuegos"><span itemprop="name">Videojuegos</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/periodismo/" title="Periodismo"><span itemprop="name">Periodismo</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/moda/" title="Moda"><span itemprop="name">Moda</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/television/" title="Televisión"><span itemprop="name">Televisión</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/politica/" title="Política"><span itemprop="name">Política</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/tecnologia/" title="Tecnología"><span itemprop="name">Tecnología</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/sociedad/" title="Sociedad"><span itemprop="name">Sociedad</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/viajes/" title="Viajes"><span itemprop="name">Viajes</span></a></li>
<li><a itemprop="url" href="https://www.vavel.com/es/arte/" title="Arte"><span itemprop="name">Arte</span></a></li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
</div>
<div class="box-white-cat articles-related">
<div class="submenu_960">
<div class="fltl ad728">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4378161002089632" data-ad-slot="2469580480" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="articles-related-new300 news-top">
<div class="articles-related-img">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/es/futbol-internacional/2018/06/17/premier-league/922795-zil-tambien-pierde-peso-en-alemania.html"><img src="https://img.vavel.com/thumb_ozil-5628481106.jpg" alt="Özil también pierde peso en Alemania" title="Özil también pierde peso en Alemania" width="63" /><br /></a></div>
</div>
<h3 class="articles-related-title"><a href="https://www.vavel.com/es/futbol-internacional/2018/06/17/premier-league/922795-zil-tambien-pierde-peso-en-alemania.html">Özil también pierde peso en Alemania</a></h3>
</div>
</div>
</div>
</header>
<section id="content_article">
<article class="article" itemscope="" itemtype="http://schema.org/NewsArticle">
<meta itemscope="" itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.vavel.com/es/futbol-internacional/2018/06/17/premier-league/922870-gareth-southgate-este-equipo-tiene-todo-el-futuro-por-delante.html" />

<header class="article-header">
<h1 itemprop="headline">Gareth Southgate: “Este equipo tiene todo el futuro por delante”</h1>
<h3 class="abstract" itemprop="description">El seleccionador de Inglaterra, Gareth Southgate ha atendido
a los medios de comunicación el domingo en la sala de prensa del Volgograd
Arena en la conferencia ofrecida ante el encuentro del lunes ante Túnez a las
20:00.</h3>
<meta itemprop="alternativeHeadline" content="Gareth Southgate: “Este equipo tiene todo el futuro por delante” | VAVEL.com" />
<meta itemprop="articleSection" content="Premier League" />
</header>
<div class="horizontal-rule"> </div>

<aside class="author_bar">
<div class="author_bar_left fltl">
<div class="author_bar_left1">
<a href="https://www.vavel.com/Diego978" title="Diego Rodrigo">
<img src="https://img.vavel.com/thumb_img-20151023-wa0052-3315603337.jpg" alt="Diego Rodrigo" height="63" class="image" />

</a>
</div>
<div class="mgt10 mgb5" itemscope="" itemprop="author creator" itemtype="http://schema.org/Person">
<a href="https://www.vavel.com/Diego978" title="Diego Rodrigo" class="autor2"><span class="FFF" itemprop="name">Diego Rodrigo</span></a>
</div>
<div class="social_data">
<time class="date_article" datetime="2018-06-17T23:15:00+00:00" itemprop="datePublished" content="2018-06-17T23:15:00+00:00">18/06/2018</time>

<meta content="2018-06-18T00:15:00+00:00" itemprop="dateModified" />
</div>
</div>
<aside class="fltr">
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://www.vavel.com/es/futbol-internacional/2018/06/17/premier-league/922870-gareth-southgate-este-equipo-tiene-todo-el-futuro-por-delante.html&text=Gareth Southgate: “Este equipo tiene todo el futuro por delante”&tw_p=tweetbutton&url=https://www.vavel.com/es/futbol-internacional/2018/06/17/premier-league/922870-gareth-southgate-este-equipo-tiene-todo-el-futuro-por-delante.html&via=VAVELcom','name','width=600,height=500')"><span class="social_share social_tw" rel="nofollow">Twitter</span></a>
</div>
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.vavel.com/es/futbol-internacional/2018/06/17/premier-league/922870-gareth-southgate-este-equipo-tiene-todo-el-futuro-por-delante.html&https://www.vavel.com/es/futbol-internacional/2018/06/17/premier-league/922870-gareth-southgate-este-equipo-tiene-todo-el-futuro-por-delante.html','name','width=600,height=500')" rel="nofollow"><span class="social_share social_fb">Facebook</span></a>
</div>
<div class="fltl mgb20">
<a target="popup" onclick="window.open('https://plus.google.com/share?url=https://www.vavel.com/es/futbol-internacional/2018/06/17/premier-league/922870-gareth-southgate-este-equipo-tiene-todo-el-futuro-por-delante.html','name','width=600,height=500')"><span class="social_share social_gplus" rel="nofollow">Google Plus</span></a>
</div>
</aside>
</aside>

<div class="horizontal-rule mgb20"> </div>


<figure class="article-image mgb15" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<img src="https://img.vavel.com/southgate-bob-9740118593.jpg" title="Gareth Southgate: “Este equipo tiene todo el futuro por delante”" alt="Gareth Southgate: “Este equipo tiene todo el futuro por delante”" itemprop="image url thumbnailUrl contentURL" width="610" class="article-image" />
<meta itemprop="caption" content="El británico estuvo acompañado por Harry Kane ante los medios | Foto: Getty images" />
<meta itemprop="datePublished" content="2018-06-18" />
<meta itemprop="width" content="610" />
<figcaption class="image-caption-article" itemprop="description">El británico estuvo acompañado por Harry Kane ante los medios | Foto: Getty images</figcaption>
</figure>
<section class="article-content" itemprop="articleBody"><p style="text-align: justify;"><strong>Inglaterra</strong> quiere desprenderse del halo de fracaso y decepci&oacute;n que la persigue. El combinado brit&aacute;nico, dirigido por <strong>Southgate</strong>, es un equipo joven y con poca experiencia en partidos internacionales. Algo que muchos ven algo negativo, <strong>Southgate</strong> prefiere verlo de otra manera: &ldquo;Este equipo no deber&iacute;a agobiarse. Tiene todo el futuro por delante&rdquo;. El <strong>Mundial de Rusia</strong> no est&aacute; dejando indiferente a nadie y en estas primeras jornadas han tenido lugar varias sorpresas, pero <strong>Inglaterra</strong> espera cumplir con los pron&oacute;sticos y salir victoriosa de su primer choque mundialista.</p>
<p style="text-align: justify;"><strong>Southgate</strong> tiene confianza en ese grupo joven que ha formado y coment&oacute; en rueda de prensa, a la que acudi&oacute; acompa&ntilde;ado por el delantero estrella, <strong>Harry Kane</strong>, la mentalidad que deben tener sus jugadores ante este primer partido de sus pupilos en el <strong>Mundial de Rusia 2018</strong>: &quot;Tienen que estar pensando en lo que es posible. Los jugadores del pasado y las oportunidades del pasado se fueron&quot;.</p>
<p style="text-align: justify;">La selecci&oacute;n inglesa es una de las que atrae m&aacute;s miradas. No es favorita para conseguir el ansiado trofeo, pero se espera que al menos la selecci&oacute;n de La&nbsp;Rosa&nbsp;lleve a cabo un buen f&uacute;tbol y buena parte de ello depender&aacute; de la pareja brit&aacute;nica de moda: <strong>Dele Alli</strong> y <strong>Harry Kane</strong>. Los ingleses del <strong>Tottenham </strong>ser&aacute;n importantes en el rendimiento de los leones y de cara al f&uacute;tbol que plantea <strong>Southgate</strong> como seleccionador: &quot;Lo primero es tener una comprensi&oacute;n muy clara de c&oacute;mo queremos jugar, porque cuando est&aacute;s en momentos tensos, todos saben cu&aacute;l es su rol individual y el equipo est&aacute; conectado en el terreno de juego&quot;, explic&oacute; el t&eacute;cnico ingl&eacute;s.</p>
<p style="text-align: justify;">Aprovech&oacute; su comparecencia ante la prensa para alabar la actitud de las selecciones de <strong>Espa&ntilde;a</strong> y <strong>Portugal</strong>, pues ambas fueron fieles a su estilo de juego, algo que quiso destacar el t&eacute;cnico brit&aacute;nico: &ldquo;Tienes que aferrarte a tus creencias. Vimos a Espa&ntilde;a y Portugal la otra noche, tenemos que tener esa misma fortaleza de car&aacute;cter&rdquo;.</p>
</section>
<div class="ad-body mgb15 clr"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4378161002089632" data-ad-slot="2853833682" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br /></div>
<aside>
<footer class="article_tags clr pdb15">
<span class="more-news">Más noticias sobre</span>
<ul>
<li itemprop="keywords"><a href="https://www.vavel.com/es/tag/inglaterra" title="Las últimas noticias sobre inglaterra">inglaterra</a></li>
<li itemprop="keywords"><a href="https://www.vavel.com/es/tag/tottenham" title="Las últimas noticias sobre Tottenham">Tottenham</a></li>
<li itemprop="keywords"><a href="https://www.vavel.com/es/tag/tunez" title="Las últimas noticias sobre Túnez">Túnez</a></li>
<li itemprop="keywords"><a href="https://www.vavel.com/es/tag/southgate" title="Las últimas noticias sobre southgate">southgate</a></li>
<li itemprop="keywords"><a href="https://www.vavel.com/es/tag/mundial-rusia-2018" title="Las últimas noticias sobre Mundial Rusia 2018">Mundial Rusia 2018</a></li>
<li itemprop="keywords"><a href="https://www.vavel.com/es/tag/harry-kane" title="Las últimas noticias sobre Harry Kane">Harry Kane</a></li>
<li itemprop="keywords"><a href="https://www.vavel.com/es/tag/declaraciones-entrenador" title="Las últimas noticias sobre Declaraciones entrenador">Declaraciones entrenador</a></li>
</ul>
</footer>

<div id="fb-root"> </div>
<script>(function(d, s, id) {
                                          var js, fjs = d.getElementsByTagName(s)[0];
                                          if (d.getElementById(id)) return;
                                          js = d.createElement(s); js.id = id;
                                          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=995052417215290";
                                          fjs.parentNode.insertBefore(js, fjs);
                                        }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.vavel.com/es/futbol-internacional/2018/06/17/premier-league/922870-gareth-southgate-este-equipo-tiene-todo-el-futuro-por-delante.html" data-numposts="5"> </div>

<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://www.vavel.com/es/futbol-internacional/2018/06/17/premier-league/922870-gareth-southgate-este-equipo-tiene-todo-el-futuro-por-delante.html&text=Gareth Southgate: “Este equipo tiene todo el futuro por delante”&tw_p=tweetbutton&url=https://www.vavel.com/es/futbol-internacional/2018/06/17/premier-league/922870-gareth-southgate-este-equipo-tiene-todo-el-futuro-por-delante.html&via=VAVELcom','name','width=600,height=500')"><span class="social_share social_tw" rel="nofollow">Twitter</span></a>
</div>
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.vavel.com/es/futbol-internacional/2018/06/17/premier-league/922870-gareth-southgate-este-equipo-tiene-todo-el-futuro-por-delante.html&https://www.vavel.com/es/futbol-internacional/2018/06/17/premier-league/922870-gareth-southgate-este-equipo-tiene-todo-el-futuro-por-delante.html','name','width=600,height=500')" rel="nofollow"><span class="social_share social_fb">Facebook</span></a>
</div>
<div class="fltl mgb20">
<a target="popup" onclick="window.open('https://plus.google.com/share?url=https://www.vavel.com/es/futbol-internacional/2018/06/17/premier-league/922870-gareth-southgate-este-equipo-tiene-todo-el-futuro-por-delante.html','name','width=600,height=500')"><span class="social_share social_gplus" rel="nofollow">Google Plus</span></a>
</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" class="fltr">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://img.vavel.com/b/vavel-logo-72.png" height="65" />
<meta itemprop="url" content="https://img.vavel.com/vavel-logo.png" />
</div>
<meta itemprop="name" content="VAVEL.com" />
</div>
</aside>


</article>


<aside id="article_column">
<div id="right">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fvavel.espana&amp;width=300&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true&amp;height=62&appId=169320175188" style="border:none; overflow:hidden; width:100%; height:65px;"> </iframe>
<div id="ad300" class="mgt5 pdb0 mgb5"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4378161002089632" data-ad-slot="1813578941"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="box-white-cat circle-corners10 mgt5">
<h3 class="ubuntu_text fltl mgl15"><a href="https://www.vavel.com/es/categoria/futbol-internacional/premier-league/" title="Premier League" class="black3">Premier League</a>
</h3>
</div>
<div class="box-white box-white-most-popular">
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/es/futbol-internacional/2018/06/17/premier-league/922769-walker-quiero-ganar-algo-con-inglaterra.html"><img src="https://img.vavel.com/c320_170_walker-1579367564.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h4 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/es/futbol-internacional/2018/06/17/premier-league/922769-walker-quiero-ganar-algo-con-inglaterra.html">Walker: &quot;Quiero ganar algo con Inglaterra&quot;</a></h4>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/es/futbol-internacional/2018/06/17/premier-league/922743-joel-campbell-no-fue-suficiente-para-costa-rica.html"><img src="https://img.vavel.com/c320_170_campbell-8880834062.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h4 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/es/futbol-internacional/2018/06/17/premier-league/922743-joel-campbell-no-fue-suficiente-para-costa-rica.html">Joel Campbell no fue suficiente para Costa Rica</a></h4>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/es/futbol-internacional/2018/06/17/premier-league/922697-previa-inglaterra-tunez-empezar-con-buen-pie.html"><img src="https://img.vavel.com/c320_170_previa-inglaterra-tunez-204128767.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h4 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/es/futbol-internacional/2018/06/17/premier-league/922697-previa-inglaterra-tunez-empezar-con-buen-pie.html">Previa Inglaterra - Túnez: empezar con buen pie</a></h4>
<div class="clr pdb5"> </div>
</div>

<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/es/futbol-internacional/2018/06/17/premier-league/922676-iwobi-de-mas-al-banquillo-en-la-derrota-de-nigeria.html"><img src="https://img.vavel.com/c320_170_iwobi-4042948083.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h4 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/es/futbol-internacional/2018/06/17/premier-league/922676-iwobi-de-mas-al-banquillo-en-la-derrota-de-nigeria.html">Iwobi, de más al banquillo en la derrota de Nigeria</a></h4>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/es/futbol-internacional/2018/06/16/premier-league/922451-monreal-se-quedo-sin-minutos-ante-portugal.html"><img src="https://img.vavel.com/c320_170_monreal-9050710988.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h4 class="articles-related-title-big mgt5"><a href="https://www.vavel.com/es/futbol-internacional/2018/06/16/premier-league/922451-monreal-se-quedo-sin-minutos-ante-portugal.html">Monreal se quedó sin minutos ante Portugal</a></h4>
<div class="clr pdb5"> </div>
</div>
</div>
<div class="box-white-cat circle-corners10 mgt15">
<h3 class="ubuntu_text fltl mgl15 black3">Lo último
<span class="ft16 black9"> las últimas noticias</span>
</h3>
</div>
<div class="box-white box-white-most-popular popularimage">
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img fltl mgr5">
 <div class="articles-related-cut-img"> <a href="https://www.vavel.com/es/futbol-internacional/2018/06/17/premier-league/922870-gareth-southgate-este-equipo-tiene-todo-el-futuro-por-delante.html"><img src="https://img.vavel.com/thumb_southgate-bob-9740118593.jpg" width="60" /><br /></a></div>
</div>
<span class="antetitulo"><a href="https://www.vavel.com/es/categoria/futbol-internacional/premier-league/" title="Premier League">Premier League</a></span>
<h4 class="articles-related-title"><a href="https://www.vavel.com/es/futbol-internacional/2018/06/17/premier-league/922870-gareth-southgate-este-equipo-tiene-todo-el-futuro-por-delante.html">Gareth Southgate: “Este equipo tiene todo el futuro por delante”</a></h4>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img fltl mgr5">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/es/tenis/2018/06/17/922862-previa-wta-birmingham-analisis-del-cuadro.html"><img src="https://img.vavel.com/thumb_kvitova-bob-7709368499.jpg" width="60" /><br /></a></div>
</div>
<span class="antetitulo"><a href="https://www.vavel.com/es/tenis/" title="Tenis">Tenis</a></span>
<h4 class="articles-related-title"><a href="https://www.vavel.com/es/tenis/2018/06/17/922862-previa-wta-birmingham-analisis-del-cuadro.html">Previa WTA
Birmingham: análisis del cuadro</a></h4>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img fltl mgr5">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/es/futbol-internacional/2018/06/17/922856-inglaterra-vs-tunez-el-ultimo-encuentro-entre-ambos.html"><img src="https://img.vavel.com/thumb_img-5911-7696162946.png" width="60" /><br /></a></div>
</div>
<span class="antetitulo"><a href="https://www.vavel.com/es/futbol-internacional/" title="Fútbol Internacional">Fútbol Internacional</a></span>
<h4 class="articles-related-title"><a href="https://www.vavel.com/es/futbol-internacional/2018/06/17/922856-inglaterra-vs-tunez-el-ultimo-encuentro-entre-ambos.html">Inglaterra vs Túnez: 20 años del último encuentro entre ambos</a></h4>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img fltl mgr5">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/es/futbol-internacional/2018/06/17/922834-andreas-granqvist-sera-una-buena-prueba-para-nosotros-son-increiblemente-habiles.html"><img src="https://img.vavel.com/thumb_suecia1529266024134-4122214019.png" width="60" /><br /></a></div>
</div>
<span class="antetitulo"><a href="https://www.vavel.com/es/futbol-internacional/" title="Fútbol Internacional">Fútbol Internacional</a></span>
<h4 class="articles-related-title"><a href="https://www.vavel.com/es/futbol-internacional/2018/06/17/922834-andreas-granqvist-sera-una-buena-prueba-para-nosotros-son-increiblemente-habiles.html">Andreas Granqvist: &quot;Será una buena prueba para nosotros, son increíblemente hábiles&quot;</a></h4>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img fltl mgr5">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/es/futbol-internacional/2018/06/17/bundesliga/922864-hummels-perdimos-la-pelota-de-una-forma-muy-facil-no-estuvimos-ordenados.html"><img src="https://img.vavel.com/thumb_descarga-7100013443.png" width="60" /><br /></a></div>
</div>
<span class="antetitulo"><a href="https://www.vavel.com/es/categoria/futbol-internacional/bundesliga/" title="Alemania">Alemania</a></span>
<h4 class="articles-related-title"><a href="https://www.vavel.com/es/futbol-internacional/2018/06/17/bundesliga/922864-hummels-perdimos-la-pelota-de-una-forma-muy-facil-no-estuvimos-ordenados.html">Hummels: &quot;Perdimos la pelota de una forma muy fácil, no estuvimos ordenados&quot;</a></h4>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img fltl mgr5">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/es/futbol-internacional/2018/06/17/922855-peru-0-1-dinamarca-puntuaciones-de-los-incaicos-tras-la-caida-en-el-debut.html"><img src="https://img.vavel.com/thumb_bob-peru-103183607.jpg" width="60" /><br /></a></div>
</div>
<span class="antetitulo"><a href="https://www.vavel.com/es/futbol-internacional/" title="Fútbol Internacional">Fútbol Internacional</a></span>
<h4 class="articles-related-title"><a href="https://www.vavel.com/es/futbol-internacional/2018/06/17/922855-peru-0-1-dinamarca-puntuaciones-de-los-incaicos-tras-la-caida-en-el-debut.html">Perú - Dinamarca: puntuaciones de Perú, jornada 1 Mundial Rusia 2018</a></h4>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img fltl mgr5">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/es/futbol-internacional/2018/06/17/premier-league/922670-inglaterra-vs-tunez-en-vivo-y-en-directo-online-en-mundial-rusia-2018.html"><img src="https://img.vavel.com/thumb_41002595040-5e77463c83-z-1145834000.jpg" width="60" /><br /></a></div>
</div>
<span class="antetitulo"><a href="https://www.vavel.com/es/categoria/futbol-internacional/premier-league/" title="Premier League">Premier League</a></span>
<h4 class="articles-related-title"><a href="https://www.vavel.com/es/futbol-internacional/2018/06/17/premier-league/922670-inglaterra-vs-tunez-en-vivo-y-en-directo-online-en-mundial-rusia-2018.html">Inglaterra vs Túnez en vivo y en directo online en Mundial Rusia 2018</a></h4>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img fltl mgr5">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/es/futbol-internacional/2018/06/17/922818-belgica-vs-panama-en-vivo-y-en-directo-online-en-mundial-rusia-2018.html"><img src="https://img.vavel.com/thumb_35483736-1636461986476465-8052629106619056128-n1529260915984-3648206321.png" width="60" /><br /></a></div>
</div>
<span class="antetitulo"><a href="https://www.vavel.com/es/futbol-internacional/" title="Fútbol Internacional">Fútbol Internacional</a></span>
<h4 class="articles-related-title"><a href="https://www.vavel.com/es/futbol-internacional/2018/06/17/922818-belgica-vs-panama-en-vivo-y-en-directo-online-en-mundial-rusia-2018.html">Bélgica vs Panamá en vivo y en directo online en Mundial Rusia 2018</a></h4>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img fltl mgr5">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/es/futbol/2018/06/17/granada-cf/922849-el-presidente-del-granada-cf-presentara-el-nuevo-proyecto-deportivo.html"><img src="https://img.vavel.com/thumb_img-0071-8393362862.jpg" width="60" /><br /></a></div>
</div>
<span class="antetitulo"><a href="https://www.vavel.com/es/categoria/futbol/granada-cf/" title="Granada Club de Fútbol">Granada Club de Fútbol</a></span>
<h4 class="articles-related-title"><a href="https://www.vavel.com/es/futbol/2018/06/17/granada-cf/922849-el-presidente-del-granada-cf-presentara-el-nuevo-proyecto-deportivo.html">El presidente del Granada CF presentará el nuevo proyecto deportivo</a></h4>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img fltl mgr5">
<div class="articles-related-cut-img"> <a href="https://www.vavel.com/es/futbol/2018/06/17/alaves/922272-el-deportivo-alaves-se-hace-con-los-servicios-de-jony-rodriguez.html"><img src="https://img.vavel.com/thumb_jonyyy-6223415257.jpg" width="60" /><br /></a></div>
</div>
<span class="antetitulo"><a href="https://www.vavel.com/es/categoria/futbol/alaves/" title="Deportivo Alavés">Deportivo Alavés</a></span>
<h4 class="articles-related-title"><a href="https://www.vavel.com/es/futbol/2018/06/17/alaves/922272-el-deportivo-alaves-se-hace-con-los-servicios-de-jony-rodriguez.html">Jony Rodríguez aterriza en Mendizorrotza</a></h4>
<div class="clr pdb5"> </div>
</div>
</div>
</div>
</aside>
</section>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9914870-1', 'vavel.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"Mo9il1awEti2fn", domain:"vavel.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Mo9il1awEti2fn" style="display:none" height="1" width="1" alt="" /></noscript>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"> </script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#252e39"
    },
    "button": {
      "background": "#4089de"
    }
  },
  "content": {
    "message": "Este sitio web utiliza cookies para garantizarte la mejor experiencia de usuario",
    "href": "http://www.vavel.com/tos.html"
  }
})});
</script>



</body>
</html>
