<!DOCTYPE html><html lang="es" xml:lang="es">
<head>
<meta content="text/html;charset=utf-8" http-equiv="Content-Type" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Los Islanders en una racha de seis victorias consecutivas - VAVEL.com</title>
<meta property="og:site_name" content="VAVEL" /><meta property="fb:admins" content="510371807" /><meta property="fb:app_id" content="169320175188" /><meta name="alexaVerifyID" content="h2oWbBanS6-3pb0lcfbNd6I3Yxw" /><meta name="msvalidate.01" content="0881C6083E8E659661CAE90814031D25" /><meta name="HandheldFriendly" content="true" /><meta name="google-site-verification" content="f08U63uFumq-dqB16mUKbOZKAqOgRjrCnrOYTk3iSiA" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="Los New York Islanders vencieron por 4-2 a Ottawa Senators con un histórico Nick Leddy." /><meta name="keywords" content="nhl, nick leddy, new york islanders, ottawa senators" /><meta name="news_keywords" content="nhl, nick leddy, new york islanders, ottawa senators" /><meta name="author" content="Víctor Calle" /><meta itemprop="alternativeHeadline" content="Los Islanders en una racha de seis victorias consecutivas - VAVEL.com" /><meta property="article:tag" content="nhl" /><meta property="article:tag" content="nick-leddy" /><meta property="article:tag" content="new-york-islanders" /><meta property="article:tag" content="ottawa-senators" /><meta property="og:type" content="article" /><meta property="og:image" content="https://img.vavel.com/cut-1-1572171320891.jpg" /><meta property="og:title" content="Los Islanders en una racha de seis victorias consecutivas" /><meta property="og:url" content="https://www.vavel.com/es/masdeportes/2019/10/27/nhl/1001436-los-islanders-en-una-racha-de-seis-victorias-consecutivas.html" /><meta property="og:description" content="Los New York Islanders vencieron por 4-2 a Ottawa Senators con un histórico Nick Leddy." /><meta property="og:updated_time" content="2019-10-27T10:16:01.505Z" /><meta name="DC.title" lang="es" content="Los Islanders en una racha de seis victorias consecutivas" /><meta name="DC.description" lang="es" content="Los New York Islanders vencieron por 4-2 a Ottawa Senators con un histórico Nick Leddy." /><meta name="DC.creator" content="VAVEL.com" /><meta name="DC.publisher" content="VAVEL.com" /><meta name="DC.subject" lang="es" content="nhl, nick leddy, new york islanders, ottawa senators" /><meta name="DC.date" content="2019-10-27" /><meta name="DC.date.issued" content="2019-10-27" /><meta name="DC.language" content="es" /><meta property="article:modified_time" content="2019-10-27T10:16:01.505Z" /><meta property="article:published_time" content="2019-10-27T10:16:01.505Z" /><meta property="article:section" content="NHL" /><meta name="twitter:site" content="@VAVEL" /><meta name="twitter:title" content="Los Islanders en una racha de seis victorias consecutivas" /><meta name="twitter:description" content="Los New York Islanders vencieron por 4-2 a Ottawa Senators con un histórico Nick Leddy." /><meta property="twitter:image" content="https://img.vavel.com/cut-1-1572171320891.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black" /><meta name="google-play-app" content="app-id=com.mondosports.vavel" />
<link rel="manifest" type="" href="/manifest.json" crossOrigin="anonymous" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.vavel.com/b/apple-icon-180x180.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://img.vavel.com/b/android-icon-192x192.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://img.vavel.com/b/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://img.vavel.com/b/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://img.vavel.com/b/favicon-16x16.png" /><link rel="canonical" href="https://www.vavel.com/es/masdeportes/2019/10/27/nhl/1001436-los-islanders-en-una-racha-de-seis-victorias-consecutivas.html" /><link rel="amphtml" href="https://www.vavel.com/es/masdeportes/2019/10/27/nhl/1001436-los-islanders-en-una-racha-de-seis-victorias-consecutivas.amp.html" /><link rel="icon" href="https://www.vavel.com/favicon.ico" type="image/x-icon" />
<link rel="icon" href="/favicon.ico?v=1">
<link rel="stylesheet" href="https://www.vavel.com/cdn-vvl/vavel-cd1b373e80b41933b032.css">
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-9914870-1', 'vavel.com');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"Mo9il1awEti2fn", domain:"vavel.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
  </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Mo9il1awEti2fn" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="application/ld+json" id="state-data">{"system":{"lang":"es","langHref":"/es/"},"locale":{"name":"es-es","monthsShort":["ene","feb","mar","abr","may","jun","jul","ago","sep","oct","nov","dic"],"weekdays":["domingo","lunes","martes","miércoles","jueves","viernes","sábado"],"weekdaysShort":["dom.","lun.","mar.","mié.","jue.","vie.","sáb."],"weekdaysMin":["do","lu","ma","mi","ju","vi","sá"],"months":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"weekStart":1,"formats":{"LT":"H:mm","LTS":"H:mm:ss","L":"DD/MM/YYYY","LL":"D [de] MMMM [de] YYYY","LLL":"D [de] MMMM [de] YYYY H:mm","LLLL":"dddd, D [de] MMMM [de] YYYY H:mm"},"relativeTime":{"future":"en %s","past":"hace %s","s":"unos segundos","m":"un minuto","mm":"%d minutos","h":"una hora","hh":"%d horas","d":"un día","dd":"%d días","M":"un mes","MM":"%d meses","y":"un año","yy":"%d años"},"ordinal":2}}</script>
</head>
<body>
<div id="content-root"><div class="app-wrapper"><div><div><div class="modal-fullscreen hide" id="left_menu_overlay"></div><div class="new-sidemenu hide" id="left_menu"><div class="divider"></div><nav><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol" title="Fútbol español" rel="follow"><span>Fútbol español</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/liga-santander/" title="Liga Santander" rel="follow"><span>Liga Santander</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/fc-barcelona/" title="FC Barcelona" rel="follow"><span>FC Barcelona</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/atletico-de-madrid/" title="Atlético de Madrid" rel="follow"><span>Atlético de Madrid</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/real-madrid/" title="Real Madrid" rel="follow"><span>Real Madrid CF</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/villarreal-cf/" title="Villarreal CF" rel="follow"><span>Villarreal CF</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/valencia-cf/" title="Valencia CF" rel="follow"><span>Valencia CF</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/real-betis-balompie/" title="Real Betis Balompié" rel="follow"><span>Real Betis Balompié</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/sevilla-fc/" title="Sevilla FC" rel="follow"><span>Sevilla FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/getafe-cf/" title="Getafe CF" rel="follow"><span>Getafe CF</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/girona-fc/" title="Girona FC" rel="follow"><span>Girona FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/sd-eibar/" title="SD Eibar" rel="follow"><span>SD Eibar</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/rcd-espanyol/" title="RCD Espanyol" rel="follow"><span>RCD Espanyol</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/real-sociedad/" title="Real Sociedad" rel="follow"><span>Real Sociedad</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/celta-de-vigo/" title="Celta de Vigo" rel="follow"><span>Celta de Vigo</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/alaves/" title="Deportivo Alavés" rel="follow"><span>Deportivo Alavés</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/levante-ud/" title="Levante UD" rel="follow"><span>Levante UD</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/athletic-club-de-bilbao/" title="Athletic Club de Bilbao" rel="follow"><span>Athletic Club de Bilbao</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/cd-leganes/" title="Club Deportivo Leganés" rel="follow"><span>Club Deportivo Leganés</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/real-valladolid/" title="Real Valladolid CF" rel="follow"><span>Real Valladolid CF</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/rayo-vallecano/" title="Rayo Vallecano" rel="follow"><span>Rayo Vallecano</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/sd-huesca/" title="SD Huesca" rel="follow"><span>SD Huesca</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol/segunda-division" title="Liga SmartBank" rel="follow"><span>Segunda División</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol/segunda-b" title="Segunda B" rel="follow"><span>Segunda B</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol/segunda-b/segunda-division-b-grupo-1" title="Segunda División B grupo 1" rel="follow"><span>Segunda División B grupo 1</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol/segunda-b/segunda-division-b-grupo-2" title="Segunda División B grupo 2" rel="follow"><span>Segunda División B grupo 2</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol/segunda-b/segunda-division-b-grupo-3" title="Segunda División B grupo 3" rel="follow"><span>Segunda División B grupo 3</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol/segunda-b/segunda-division-b-grupo-4" title="Segunda División B grupo 4" rel="follow"><span>Segunda División B grupo 4</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol/tercera-division" title="Tercera División" rel="follow"><span>Tercera División</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol/seleccion-espanola" title="Selección Española" rel="follow"><span>Selección Española</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol-internacional" title="Fútbol Internacional" rel="follow"><span>Fútbol Internacional</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol-internacional/premier-league" title="Premier League" rel="follow"><span>Premier League</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol-internacional/futbol-italia" title="Italia" rel="follow"><span>Italia</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol-internacional/bundesliga" title="Alemania" rel="follow"><span>Alemania</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol-internacional/francia" title="Fútbol Francés y Ligue 1" rel="follow"><span>Fútbol Francés y Ligue 1</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol-internacional/portugal" title="Fútbol portugués" rel="follow"><span>Fútbol portugués</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/motor" title="Motor" rel="follow"><span>Motor</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/motor/formula1" title="Formula 1" rel="follow"><span>Formula 1</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/motor/motogp" title="MotoGP" rel="follow"><span>MotoGP</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/motor/moto2" title="Moto2" rel="follow"><span>Moto2</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/motor/moto3" title="Moto3" rel="follow"><span>Moto3</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/motor/superbikes" title="Superbikes" rel="follow"><span>Superbikes</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/motor/cev" title="CEV" rel="follow"><span>CEV</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/motor/rally" title="Rally" rel="follow"><span>Rally</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/baloncesto" title="Baloncesto" rel="follow"><span>Baloncesto</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/baloncesto/acb" title="ACB" rel="follow"><span>ACB</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/baloncesto/nba" title="NBA" rel="follow"><span>NBA</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/tenis" title="Tenis" rel="follow"><span>Tenis</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes" title="Más deportes" rel="follow"><span>Más deportes</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/futbol-sala" title="Fútbol Sala" rel="follow"><span>Fútbol Sala</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/balonmano" title="Balonmano" rel="follow"><span>Balonmano</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/atletismo" title="Atletismo" rel="follow"><span>Atletismo</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/nfl" title="NFL" rel="follow"><span>NFL</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/nhl" title="NHL" rel="follow"><span>NHL</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel" title="Más VAVEL" rel="follow"><span>Más VAVEL</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/musica" title="Música" rel="follow"><span>Música</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/cine" title="Cine" rel="follow"><span>Cine</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/television" title="Televisión" rel="follow"><span>Televisión</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/historia" title="Historia" rel="follow"><span>Historia</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/moda" title="Moda" rel="follow"><span>Moda</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/sociedad" title="Sociedad" rel="follow"><span>Sociedad</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/arte" title="Arte" rel="follow"><span>Arte</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/politica" title="Política" rel="follow"><span>Política</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/viajes" title="Viajes" rel="follow"><span>Viajes</span></a></div></li></ul></li></ul></nav></div></div><div id="sb-site" class="sb-site-container"><div id="container_main_page"><header><div id="menuholder_top"><div class="menu_vavel menu_vavel_fixed"><div class="sb-toggle-left" id="left_menu_toggle"><div class="navicon-line"></div><div class="navicon-line"></div><div class="navicon-line"></div></div><div class="menu-background"><div class="logo-vavel-menu mgr10"><a href="/es/"><img src="https://assets.vavel.com/images/logo-vavel-17.png" alt="VAVEL logo" title="VAVEL logo" /></a><span class="flags-menu" id="flags_menu"><img src="https://assets.vavel.com/images/flags/es.png" alt="VAVEL España - The international newspaper" data-tip="Select editions" /><div class="flag-drop-down" style="display:none"><ul class="culture-list"><a href="https://www.vavel.com/es/" title="VAVEL España" class="black3"><li class="culture-item"><span class="flag-es flag fltl mgr10"></span><span class="text">VAVEL España</span></li></a><a href="https://www.vavel.com/en/" title="VAVEL UK" class="black3"><li class="culture-item"><span class="flag-uk flag fltl mgr10"></span><span class="text">English</span></li></a><a href="https://www.vavel.com/en-us/" title="VAVEL USA" class="black3"><li class="culture-item"><span class="flag-usa flag fltl mgr10"></span><span class="text">USA</span></li></a><a href="https://www.vavel.com/mx/" title="VAVEL México" class="black3"><li class="culture-item"><span class="flag-mx flag fltl mgr10"></span><span class="text">México</span></li></a><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="black3"><li class="culture-item"><span class="flag-ar flag fltl mgr10"></span><span class="text">ARG</span></li></a><a href="https://www.vavel.com/colombia/" title="VAVEL Colombia" class="black3"><li class="culture-item"><span class="flag-co flag fltl mgr10"></span><span class="text">Colombia</span></li></a><a href="https://www.vavel.com/lat/" title="VAVEL Latinoamerica" class="black3"><li class="culture-item"><span class="flag-lat flag fltl mgr10"></span><span class="text">LAT</span></li></a><a href="https://www.vavel.com/br/" title="VAVEL Brasil" class="black3"><li class="culture-item"><span class="flag-br flag fltl mgr10"></span><span class="text">Brasil</span></li></a><a href="https://www.vavel.com/pt/" title="VAVEL Portugal" class="black3"><li class="culture-item"><span class="flag-pt flag fltl mgr10"></span><span class="text">PT</span></li></a><a href="https://www.vavel.com/it/" title="VAVEL Italia" class="black3"><li class="culture-item"><span class="flag-it flag fltl mgr10"></span><span class="text">IT</span></li></a><a href="https://www.vavel.com/fr/" title="VAVEL France" class="black3"><li class="culture-item"><span class="flag-fr flag fltl mgr10"></span><span class="text">France</span></li></a><a href="https://www.vavel.com/arb/" title="VAVEL Arabic" class="black3"><li class="culture-item"><span class="flag-arb flag fltl mgr10"></span><span class="text">ARB</span></li></a><a href="https://www.vavel.com/es/contact.html" title="Contacto" class="black3"><li class="culture-item" style="border-top:1px solid #ddd"><span class=" flag fltl mgr10"></span><span class="text">Contacto</span></li></a><a href="https://www.vavel.com/es/terms-and-privacy.html" title="Términos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Términos</span></li></a><a href="https://www.vavel.com/es/staff.html" title="Quiénes somos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Quiénes somos</span></li></a><a href="https://www.vavel.com/es/masvavel/2018/12/14/vavelmedia/959921-que-es-vavel.html" title="¿Qué es VAVEL?" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">¿Qué es VAVEL?</span></li></a><a href="https://www.vavel.com/es/futbol/2018/12/01/958388-vavel-estrena-app-para-android.html" title="Android App" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Android App</span></li></a></ul></div></span></div><div class="searchbox mgr15"><form id="search-form" autoComplete="off"><div class="search-box"><input type="search" class="search-input" name="query" value="" placeholder="Buscar 812.415 noticias..." /></div><div class="search-results"><div class="search-group-result"></div></div><button class="search-box-button"><svg fill="white" height="40" width="40" class="search-icon" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><div class="spinner-fading-circle"><div class="sk-circle1 sk-circle"></div><div class="sk-circle2 sk-circle"></div><div class="sk-circle3 sk-circle"></div><div class="sk-circle4 sk-circle"></div><div class="sk-circle5 sk-circle"></div><div class="sk-circle6 sk-circle"></div><div class="sk-circle7 sk-circle"></div><div class="sk-circle8 sk-circle"></div><div class="sk-circle9 sk-circle"></div><div class="sk-circle10 sk-circle"></div><div class="sk-circle11 sk-circle"></div><div class="sk-circle12 sk-circle"></div></div></button></form></div><div class="sb-toggle-right"><div class="locale-bar-container"><span class="flags-menu" id="flags_menu"><img src="https://assets.vavel.com/images/flags/es.png" alt="VAVEL España - The international newspaper" data-tip="Select editions" /><div class="flag-drop-down" style="display:none"><ul class="culture-list"><a href="https://www.vavel.com/es/" title="VAVEL España" class="black3"><li class="culture-item"><span class="flag-es flag fltl mgr10"></span><span class="text">VAVEL España</span></li></a><a href="https://www.vavel.com/en/" title="VAVEL UK" class="black3"><li class="culture-item"><span class="flag-uk flag fltl mgr10"></span><span class="text">English</span></li></a><a href="https://www.vavel.com/en-us/" title="VAVEL USA" class="black3"><li class="culture-item"><span class="flag-usa flag fltl mgr10"></span><span class="text">USA</span></li></a><a href="https://www.vavel.com/mx/" title="VAVEL México" class="black3"><li class="culture-item"><span class="flag-mx flag fltl mgr10"></span><span class="text">México</span></li></a><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="black3"><li class="culture-item"><span class="flag-ar flag fltl mgr10"></span><span class="text">ARG</span></li></a><a href="https://www.vavel.com/colombia/" title="VAVEL Colombia" class="black3"><li class="culture-item"><span class="flag-co flag fltl mgr10"></span><span class="text">Colombia</span></li></a><a href="https://www.vavel.com/lat/" title="VAVEL Latinoamerica" class="black3"><li class="culture-item"><span class="flag-lat flag fltl mgr10"></span><span class="text">LAT</span></li></a><a href="https://www.vavel.com/br/" title="VAVEL Brasil" class="black3"><li class="culture-item"><span class="flag-br flag fltl mgr10"></span><span class="text">Brasil</span></li></a><a href="https://www.vavel.com/pt/" title="VAVEL Portugal" class="black3"><li class="culture-item"><span class="flag-pt flag fltl mgr10"></span><span class="text">PT</span></li></a><a href="https://www.vavel.com/it/" title="VAVEL Italia" class="black3"><li class="culture-item"><span class="flag-it flag fltl mgr10"></span><span class="text">IT</span></li></a><a href="https://www.vavel.com/fr/" title="VAVEL France" class="black3"><li class="culture-item"><span class="flag-fr flag fltl mgr10"></span><span class="text">France</span></li></a><a href="https://www.vavel.com/arb/" title="VAVEL Arabic" class="black3"><li class="culture-item"><span class="flag-arb flag fltl mgr10"></span><span class="text">ARB</span></li></a><a href="https://www.vavel.com/es/contact.html" title="Contacto" class="black3"><li class="culture-item" style="border-top:1px solid #ddd"><span class=" flag fltl mgr10"></span><span class="text">Contacto</span></li></a><a href="https://www.vavel.com/es/terms-and-privacy.html" title="Términos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Términos</span></li></a><a href="https://www.vavel.com/es/staff.html" title="Quiénes somos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Quiénes somos</span></li></a><a href="https://www.vavel.com/es/masvavel/2018/12/14/vavelmedia/959921-que-es-vavel.html" title="¿Qué es VAVEL?" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">¿Qué es VAVEL?</span></li></a><a href="https://www.vavel.com/es/futbol/2018/12/01/958388-vavel-estrena-app-para-android.html" title="Android App" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Android App</span></li></a></ul></div></span><button data-tip="Login/SignUp" class="button-yellow" id="open_modals">Tus Noticias</button></div></div></div></div></div><div class="vavel-web-bar-menu"><div class="bar-button"><a href="" rel="nofollow">en VAVEL</a></div><div class="bar-button"><a href="https://search.vavel.com/?l=/es/" rel="nofollow">en la Web</a></div><div class="bar-button"><a href="https://images.vavel.com/" rel="nofollow">Imágenes</a></div></div></header><div><div class="demo_asd"><div class="article_container"><div class="popup-chat"><div class="chat-wapper"><div class="title"><img class="logo-chat" src="https://assets.vavel.com/images/logo-vavel-17.png" alt="VAVEL logo" title="VAVEL logo" /></div><div class="wapper-content"><div class="content"><div class="header-content"><div class="count-people">20 People Online</div><div class="status-header">WHAT DO YOU THINK ABOUT THIS? Raise your voice.</div></div><div class="one-line"><div class="logo-user"><img src="https://assets.vavel.com/images/vavel-logo70.png" alt="VAVEL logo" title="VAVEL logo" /></div><div class="box"><div class="name">Kang Daniel</div><div class="message">Hello for ya</div><div class="date">19:20</div></div></div><div class="one-line me"><div class="logo-user"><img src="https://assets.vavel.com/images/vavel-logo70.png" alt="VAVEL logo" title="VAVEL logo" /></div><div class="box"><div class="message">Hello for ya</div><div class="date">19:20</div></div></div><div class="one-line"><div class="logo-user"><img src="https://assets.vavel.com/images/vavel-logo70.png" alt="VAVEL logo" title="VAVEL logo" /></div><div class="box"><div class="name">Kang Daniel</div><div class="message">Hello for ya</div><div class="date">19:20</div></div></div></div><div class="input-wapper"><form><input placeholder="Share your throughts!" /><button><img src="https://assets.vavel.com/images/send.svg" alt="VAVEL Chat" title="VAVEL Chat" /></button></form></div></div></div></div><div id="content_article" class="content_article"><article id="article" class="myArticle" itemscope="" itemType="http://schema.org/NewsArticle"><meta itemscope="" itemProp="mainEntityOfPage" itemType="https://schema.org/WebPage" itemID="/es/masdeportes/2019/10/27/nhl/1001436-los-islanders-en-una-racha-de-seis-victorias-consecutivas.html" /><meta itemProp="articleSection" content="NHL" /><header class="article-header"><div class="image-article-container"><figure itemProp="image" itemscope="" itemType="http://schema.org/ImageObject"><img src="https://img.vavel.com/cut-1-1572171320891.jpg" title="Los Islanders en una racha de seis victorias consecutivas" alt="Los Islanders en una racha de seis victorias consecutivas" itemProp="image url thumbnailUrl contentURL" width="630" class="article-image" /><meta itemProp="caption" content="Foto: NHL.com" /><meta itemProp="datePublished" content="Sun, 27 Oct 2019 11:35:00 +0100" /><meta itemProp="width" content="100%" /></figure><div class="over-bg"></div><div class="article-title-vvl"><figcaption class="image_caption_news">Foto: NHL.com</figcaption><h1 itemProp="name headline">Los Islanders en una racha de seis victorias consecutivas</h1></div></div><div class="description"><time itemProp="datePublished" dateTime="Sun, 27 Oct 2019 11:35:00 +0100" class="date_article">27/10/2019 11:35</time><meta content="Sun, 27 Oct 2019 11:36:11 +0100" /><h2 itemProp="description" class="abstract">Los New York Islanders vencieron por 4-2 a Ottawa Senators con un histórico Nick Leddy.</h2></div><section class="author_bar"><a href="/es/author/victor-manuel-calle-sanchez" title="Víctor Calle"> <div itemscope="" itemProp="author creator" itemType="http://schema.org/Person" class="author_bar_left fltl"><div class="author_bar_left1"><img itemProp="image" src="https://assets.vavel.com/images/logo-vavel.png" alt="victor-manuel-calle-sanchez" height="75" class="image" /></div><div class="mgt15 mgb5"><span itemProp="name" class="author_name"><strong>Víctor Calle</strong></span></div><div class="social_data"></div></div></a></section></header><div><div><section itemProp="articleBody" class="article-content"><div dir="ltr" style="text-align: left;" trbidi="on">
<div style="text-align: justify;">Los <b>New York Islanders</b> derrotaron por 4-2 a los <b>Ottawa Senators,</b> y cosechan la racha de victorias m&aacute;s larga de esta temporada en la <b>NHL</b>, pues llevan sin perder en los &uacute;ltimos seis partidos. Esta cifra fue el m&aacute;ximo de triunfos consecutivos que consiguieron tambi&eacute;n en la pasada temporada, donde acabaron en gran forma y llegaron hasta la 2&ordf; ronda de <i>playoffs</i>.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">De esta manera, la franquicia de &quot;La Gran Manzana&quot; se sit&uacute;a con 14 puntos (7-3-0), y quintos de la <b>Conferencia Este</b>, tras iniciar la Liga con balance negativo de 1-3. La victoria lleg&oacute; con un r&eacute;cord incluido, pues <b>Nick Leddy</b> marc&oacute; un <i>shootout</i> y se convirti&oacute; en el primer defensa que lo consigue en la historia de los Islanders.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;"><b>Tyler Ennis</b> adelant&oacute; a los Senators, pero Leddy empatar&iacute;a el partido y despu&eacute;s, al transformar el penalti, los neoyorkinos se adelantaron en el primer periodo. Ya adentrados en el segundo, Leddy pudo completar un <i>hat-trick</i> con tres goles consecutivos, y se habr&iacute;a convertido en el primer defensor de los Islanders que lo logra desde <b>Denis Potvin</b>.&nbsp;</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Pero finalmente la anotaci&oacute;n pas&oacute; a ser registrada por <b>Matt Martin,</b> que golpe&oacute; durante el trayecto del <i>puck</i>. Ennis acerc&oacute; a los suyos en el tercer periodo, pero fue insuficiente. <b>Thomas Greiss</b> acab&oacute; el encuentro deteniendo 30/32 lanzamientos que realizaron los Senators.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Leddy tuvo uno de sus mejores d&iacute;as, pues en sus &uacute;ltimos 98 partidos hab&iacute;a marcado solo cinco&nbsp;goles, y en este duelo bati&oacute; al portero rival en dos ocasiones en un lapso de solo cinco minutos, y casi completa un&nbsp;<i>hat-trick&nbsp;</i>que habr&iacute;a sido hist&oacute;rico.</div>
</div>
</section></div><div class="button-comments"><button class="button-comments-click" id="facebook_comments_button">Comments <svg class="arrow-comments" id="facebook_comments_arrow" style="transform:rotate(180deg)" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 20"><path d="M33.357 15.92L16.677 0 0 15.92l4.278 3.5 12.4-11.836 12.4 11.836"></path></svg></button><div id="facebook_comments" style="display:none"><div><div class="fb-comments" data-colorscheme="light" data-numposts="5" data-href="https://www.vavel.com/es/masdeportes/2019/10/27/nhl/1001436-los-islanders-en-una-racha-de-seis-victorias-consecutivas.html" data-width="100%" data-skin="light" data-mobile="true"></div></div></div></div><div class="row between-xs container-margin-both-sides ninetytwopercent"><div class="rating-div" id="rating_root" data-articleid="5db56e616946a2922b53dd2f" data-editing="true"><div style="display:inline-block;position:relative" class="dv-star-rating"><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5db56e616946a2922b53dd2f" id="5db56e616946a2922b53dd2f_5" value="5" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5db56e616946a2922b53dd2f_5"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5db56e616946a2922b53dd2f" id="5db56e616946a2922b53dd2f_4" value="4" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5db56e616946a2922b53dd2f_4"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5db56e616946a2922b53dd2f" id="5db56e616946a2922b53dd2f_3" value="3" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5db56e616946a2922b53dd2f_3"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5db56e616946a2922b53dd2f" id="5db56e616946a2922b53dd2f_2" value="2" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5db56e616946a2922b53dd2f_2"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5db56e616946a2922b53dd2f" id="5db56e616946a2922b53dd2f_1" value="1" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5db56e616946a2922b53dd2f_1"><i style="font-style:normal">★</i></label></div><span class="rating-letters pds15"><span id="rating_average"></span></span><span class="rating-letters"><span id="rating_votes"></span></span></div><div itemProp="publisher" itemscope="" itemType="https://schema.org/NewsMediaOrganization"><meta itemProp="publishingPrinciples" content="https://www.vavel.com/en/2018/12/28/961435-what-is-vavel.html" /><div itemProp="logo" itemscope="" itemType="https://schema.org/ImageObject"><img alt="VAVEL Logo" src="https://assets.vavel.com/images/vavel-logo-120.png" height="65" /><meta itemProp="url" content="https://assets.vavel.com/images/vavel-logo-120.png" /></div><meta itemProp="name" content="VAVEL.com" /><meta itemProp="url" content="https://www.vavel.com" /></div></div><div><footer class="article_tags clr mgt5 pdb15"><ul><li class="article-tag more-news"><span>Más noticias sobre</span></li><li class="article-tag" itemProp="keywords"><a href="/es/data/nhl/" title="nhl"><img src="https://img.vavel.com/150px-05-nhl-shield-svg-1538597882207.png" /><span>nhl</span></a></li><li class="article-tag" itemProp="keywords"><a href="/es/tag/nick-leddy/" title="nick leddy" rel="nofollow"><img /><span>nick leddy</span></a></li><li class="article-tag" itemProp="keywords"><a href="/es/tag/new-york-islanders/" title="new york islanders" rel="nofollow"><img /><span>new york islanders</span></a></li><li class="article-tag" itemProp="keywords"><a href="/es/tag/ottawa-senators/" title="ottawa senators" rel="nofollow"><img /><span>ottawa senators</span></a></li></ul></footer></div></div><div class="clr"></div></article><div class="chat-button"><img src="https://assets.vavel.com/images/chat.svg" /><div>CHAT</div></div><aside id="right-column"><div id="ad300" class="mgt10 mgb15"><p class="ads-label">PUBLICIDAD</p><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-format="auto" data-full-width-responsive="true" data-ad-client="ca-pub-4378161002089632" data-ad-slot="1813578941"></ins></div></aside></div></div></div></div></div></div></div></div></div>
<script type="text/javascript" src="https://www.vavel.com/cdn-vvl/main.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    'use strict';
    var gdprAppliesGlobally = false;
    function addFrame() {
      if (!window.frames['__cmpLocator']) {
        if (document.body) {
          var body = document.body,
              iframe = document.createElement('iframe');
          iframe.style = 'display:none';
          iframe.name = '__cmpLocator';
          body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
    }
    function cmpMsgHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = void 0;
      if (msgIsString) {
        json = event.data.indexOf('__cmpCall') != -1 ? JSON.parse(event.data) : {};
      } else {
        json = event.data;
      }
      if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function (retValue, success) {
          var returnMsg = {
            '__cmpReturn': {
              'returnValue': retValue,
              'success': success,
              'callId': i.callId
            }
          };
          event.source.postMessage(msgIsString ? JSON.stringify(returnMsg) : returnMsg, '*');
        });
      }
    }
    (function () {
      var elem = document.createElement('script');
      elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
      elem.async = true;
      elem.type = "text/javascript";
      var scpt = document.getElementsByTagName('script')[0];
      scpt.parentNode.insertBefore(elem, scpt);
      addFrame();
      window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
          return __cmp.a;
        } else if (b[0] === 'ping') {
          b[2]({
            'gdprAppliesGlobally': gdprAppliesGlobally,
            'cmpLoaded': false
          }, true);
        } else if (c === '__cmp') return false;else {
          if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
          }
          __cmp.a.push([].slice.apply(b));
        }
      };
      window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
      window.__cmp.msgHandler = cmpMsgHandler;
      if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
      } else {
        window.attachEvent('onmessage', cmpMsgHandler);
      }
      window.__cmp('init', {
        'Language': 'en',
        'Initial Screen Reject Button Text': 'I do not accept',
        'Initial Screen Accept Button Text': 'I accept',
        'Purpose Screen Body Text': 'You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.',
        'Vendor Screen Body Text': 'You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.',
        'Vendor Screen Accept All Button Text': 'Accept all',
        'Vendor Screen Reject All Button Text': 'Reject all',
        'Initial Screen Body Text': 'We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.',
        'Initial Screen Body Text Option': 1,
        'Publisher Name': 'VAVEL.com',
        'Publisher Logo': 'https://upload.wikimedia.org/wikipedia/commons/3/3a/Vavel_logo.png',
        'Publisher Purpose IDs': [2, 3],
        'Post Consent Page': 'https://www.vavel.com',
        'No Option': false
      });
    })();
    </script>
<div class="dialog-root dialog-modal" id="modal_forgot_password" role="dialog" style="display:none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><div class="dialog-content login-container forget-pass"><div class="title">Restore your password</div><div class="title-help-message">Please enter your user name or email.</div><form id="forgot_check_form"><div class="text-field-root"><div class="text-field-input-container"><input name="userName" type="text" placeholder="" /></div></div></form><button class="material-ui-button verify-button" id="forgot_check_button"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas><span>Check</span></button><form id="forgot_restore_form" style="display:none;"><div class="title-help-message" style="margin-top: 16px;">Please enter verification code which send to your email</div><div class="text-field-root"><label class="text-field-label label-active">Verification Code</label><div class="text-field-input-container"><input name="verification-code" type="text" placeholder="" /></div></div></form><button class="material-ui-button verify-button" id="forgot_restore_button" style="display:none;"><canvas height="60" width="128" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas><span>Restore</span></button><form id="forgot_change_form" style="display:none;"><div class="title-help-message" style="margin-top: 16px;">Verification is OK, please enter new password</div><div class="text-field-root"><label class="text-field-label label-active">Create a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password1" type="password" placeholder="" data-validate-field="password" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Confirm a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password2" type="password" placeholder="" data-validate-field="confirm" /></div></div><button class="material-ui-button verify-button" id="forgot_change_button" type="submit" style="display:none;"><canvas height="60" width="128" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas><span>Change</span></button></form></div><div class="login-error" id="forgot_error" style="display:none;"></div></div></div><div class="dialog-root dialog-modal" id="modal_login" role="dialog" style="display: none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><form id="login-form"><div class="dialog-content login-container"><div class="title">Your News or
<a href="https://editor.vavel.com/" target="_blank" rel="nofollow">Writer Panel</a></div><div class="title-help-message">Enjoy your
<b>own Customized Newspaper</b> with VAVEL topics' carousels!<br /><br /><b>Don't have an account yet?</b><a data-modal-open="register"><b>Create your account here</b></a>. It takes less than 60 seconds.</div><div class="login-content"><div class="text-field-root"><label class="text-field-label label-active">User Name</label><div class="text-field-input-container"><input name="userName" type="text" placeholder="" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Password</label><div class="text-field-input-container"><input name="password" type="password" placeholder="" /></div></div></div><div class="row between-xs login-but"><button class="material-ui-button login-button" type="submit">LOGIN</button><div class="title-help-message"><a data-modal-open="forgot_password">Forgot your password ?</a></div></div></div></form><div class="login-error" id="login_error" style="display:none;"></div></div></div><div class="dialog-root dialog-modal" id="modal_main" role="dialog" style="display:none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><div class="dialog-content start-auth-content"><div class="title">Login Member or
<a href="https://editor.vavel.com/" target="_blank" rel="nofollow">Writer Panel</a></div><div class="title-help-message">Enjoy your
<b>own Customized Newspaper</b>with VAVEL topics' carousels!<br /><br />Don't have an account yet?<a data-modal-open="register"> <b>Create your account here</b></a>. It takes less than 60 seconds.</div><div class="row between-xs buttons"><button class="material-ui-button login-button" id="b_show_modal_login" data-modal-open="login">LOGIN</button><div class="text-or">or</div><button class="material-ui-button register-button" id="b_show_register_login" data-modal-open="register">REGISTER</button></div><div class="row between-xs login-but"><img src="https://img.vavel.com/vavel-carousels-1542365295941.png" alt="VAVEL Customized Newspaper" title="VAVEL Customized Newspaper" style="width: 90%; margin: 0px auto; height: 100%;" /></div></div></div></div><div class="dialog-root dialog-modal" id="modal_register" role="dialog" style="display: none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><form id="signup-form"><div class="dialog-content login-container"><div class="title">Sign Up</div><div class="title-help-message">Use the form below to create your account.</div><div class="title-help-message">Have an account?
<a data-modal-open="login">Login</a></div><div class="login-content"><div class="text-field-root"><label class="text-field-label label-active"> First name</label><div class="text-field-input-container"><input name="firstName" type="text" placeholder="" data-validate-field="firstName" /></div></div><div class="text-field-root"><label class="text-field-label label-active"> Last name</label><div class="text-field-input-container"><input name="lastName" type="text" placeholder="" data-validate-field="lastName" /></div></div><div class="text-field-root"><label class="text-field-label label-active"> Country</label><div class="text-field-input-container"><input name="country" type="text" placeholder="" data-validate-field="country" /></div></div><div class="text-field-root"><label class="text-field-label label-active">User name<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="user" type="text" placeholder="" data-validate-field="userName" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Email<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="email" type="text" placeholder="" data-validate-field="email" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Create a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password1" type="password" placeholder="" data-validate-field="password" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Confirm a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password2" type="password" placeholder="" data-validate-field="confirm" /></div></div></div><button class="material-ui-button sign-button" type="submit">Complete Signup</button></div></form></div></div><div class="dialog-root dialog-modal user-info-dialog" id="modal_user_info" role="dialog" style="display:none"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><form id="user-form"><div class="dialog-content login-container"><div class="row between-xs user-title-avatar"><div class="col-xs-2"><img src="https://assets.vavel.com/images/user-icon.png" /></div><div class="col-xs-9 user-title-bar"><div class="col-xs-10 full-name" id="user_form_full_name"></div><div class="col-xs-10 email" id="user_form_email"></div><div class="col-xs-10 country" id="user_form_contry"></div></div></div><div class="login-content"><div class="user-name" id="user_form_user_name"></div><div class="text-field-root"><label class="text-field-label label-active">First name</label><div class="text-field-input-container"><input name="firstName" type="text" placeholder="" data-validate-field="name" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Last name</label><div class="text-field-input-container"><input name="lastName" type="text" placeholder="" data-validate-field="last_name" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Country</label><div class="text-field-input-container"><input name="country" type="text" placeholder="" data-validate-field="country" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Create a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password1" type="password" placeholder="" data-validate-field="pass" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Confirm a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password2" type="password" placeholder="" data-validate-field="confirm" /></div></div><div class="row dialog-action-bar"><button class="material-ui-button" type="submit"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas>Save</button><button class="material-ui-button logout-button" id="logout_button"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas>Logout</button></div></div></div></form></div></div><div class="dialog-root dialog-modal" id="modal_verification" role="dialog" style="display:none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><div class="dialog-content login-container"><div class="title">Verification</div><div class="title-help-message">Please enter code from email which was sending you.</div><div class="text-field-root"><div class="text-field-input-container"><input id="vavel_verification_code" name="vavel-verification-code" type="text" placeholder="" /></div></div><button class="material-ui-button verify-button" id="verify_button"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas>Verify</button></div><div class="login-error" id="verification_error" style="display:none;"></div></div></div>
</body>
</html>