<!DOCTYPE html><html lang="es-ar" xml:lang="es-ar">
<head>
<meta content="text/html;charset=utf-8" http-equiv="Content-Type" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title data-react-helmet="true">Empate con sabor a poco en el &quot;Cementerio de los Elefantes&quot; - VAVEL.com</title>
<meta data-react-helmet="true" property="og:site_name" content="VAVEL" /><meta data-react-helmet="true" property="fb:admins" content="510371807" /><meta data-react-helmet="true" property="fb:app_id" content="169320175188" /><meta data-react-helmet="true" name="alexaVerifyID" content="h2oWbBanS6-3pb0lcfbNd6I3Yxw" /><meta data-react-helmet="true" name="msvalidate.01" content="0881C6083E8E659661CAE90814031D25" /><meta data-react-helmet="true" name="HandheldFriendly" content="true" /><meta data-react-helmet="true" name="google-site-verification" content="f08U63uFumq-dqB16mUKbOZKAqOgRjrCnrOYTk3iSiA" /><meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1.0" /><meta data-react-helmet="true" name="description" content="En el único partido por Superliga de la jornada del sábado,
Colón y Estudiantes decepcionaron a los espectadores que buscaban llenarse la
vista de buen fútbol en un día con pocos atractivos deportivos, luego de lo que
fue la suspensión de la final de la Copa Libertadores entre Boca y River." /><meta data-react-helmet="true" name="keywords" content="" /><meta data-react-helmet="true" name="author" content="Esteban Larker" /><meta data-react-helmet="true" itemprop="alternativeHeadline" content="Empate con sabor a poco en el &quot;Cementerio de los Elefantes&quot; - VAVEL.com" /><meta data-react-helmet="true" property="og:type" content="article" /><meta data-react-helmet="true" property="og:image" content="https://img.vavel.com/45965166-550115055413024-6210301424710975488-n-1541964337890.jpg" /><meta data-react-helmet="true" property="og:title" content="Empate con sabor a poco en el &quot;Cementerio de los Elefantes&quot;" /><meta data-react-helmet="true" property="og:url" content="https://www.vavel.com/ar/futbol-argentino/2018/11/11/colon/955696-empate-con-sabor-a-poco-en-el-cementerio-de-los-elefantes.html" /><meta data-react-helmet="true" property="og:description" content="En el único partido por Superliga de la jornada del sábado,
Colón y Estudiantes decepcionaron a los espectadores que buscaban llenarse la
vista de buen fútbol en un día con pocos atractivos deportivos, luego de lo que
fue la suspensión de la final de la Copa Libertadores entre Boca y River." /><meta data-react-helmet="true" property="og:updated_time" content="2018-11-11T19:15:15.420Z" /><meta data-react-helmet="true" name="DC.title" lang="ar" content="Empate con sabor a poco en el &quot;Cementerio de los Elefantes&quot;" /><meta data-react-helmet="true" name="DC.description" lang="ar" content="En el único partido por Superliga de la jornada del sábado,
Colón y Estudiantes decepcionaron a los espectadores que buscaban llenarse la
vista de buen fútbol en un día con pocos atractivos deportivos, luego de lo que
fue la suspensión de la final de la Copa Libertadores entre Boca y River." /><meta data-react-helmet="true" name="DC.creator" content="VAVEL.com" /><meta data-react-helmet="true" name="DC.publisher" content="VAVEL.com" /><meta data-react-helmet="true" name="DC.date" content="2018-11-11" /><meta data-react-helmet="true" name="DC.date.issued" content="2018-11-11" /><meta data-react-helmet="true" name="DC.language" content="ar" /><meta data-react-helmet="true" property="article:modified_time" content="2018-11-11T19:15:15.420Z" /><meta data-react-helmet="true" property="article:published_time" content="2018-11-11T19:15:15.420Z" /><meta data-react-helmet="true" property="article:section" content="Colón" /><meta data-react-helmet="true" name="twitter:site" content="@VAVEL" /><meta data-react-helmet="true" name="twitter:title" content="Empate con sabor a poco en el &quot;Cementerio de los Elefantes&quot;" /><meta data-react-helmet="true" name="twitter:description" content="En el único partido por Superliga de la jornada del sábado,
Colón y Estudiantes decepcionaron a los espectadores que buscaban llenarse la
vista de buen fútbol en un día con pocos atractivos deportivos, luego de lo que
fue la suspensión de la final de la Copa Libertadores entre Boca y River." /><meta data-react-helmet="true" property="twitter:image" content="https://img.vavel.com/45965166-550115055413024-6210301424710975488-n-1541964337890.jpg" /><meta data-react-helmet="true" name="twitter:card" content="summary_large_image" /><meta data-react-helmet="true" name="apple-mobile-web-app-capable" content="yes" /><meta data-react-helmet="true" name="apple-mobile-web-app-status-bar-style" content="black" /><meta data-react-helmet="true" name="google-play-app" content="app-id=com.mondosports.vavel" />
<link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="https://img.vavel.com/b/apple-icon-180x180.png" /><link data-react-helmet="true" rel="icon" type="image/png" sizes="192x192" href="https://img.vavel.com/b/android-icon-192x192.png" /><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="https://img.vavel.com/b/favicon-32x32.png" /><link data-react-helmet="true" rel="icon" type="image/png" sizes="96x96" href="https://img.vavel.com/b/favicon-96x96.png" /><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="https://img.vavel.com/b/favicon-16x16.png" /><link data-react-helmet="true" rel="canonical" href="https://www.vavel.com/ar/futbol-argentino/2018/11/11/colon/955696-empate-con-sabor-a-poco-en-el-cementerio-de-los-elefantes.html" /><link data-react-helmet="true" rel="amphtml" href="https://www.vavel.com/ar/futbol-argentino/2018/11/11/colon/955696-empate-con-sabor-a-poco-en-el-cementerio-de-los-elefantes.amp.html" /><link data-react-helmet="true" rel="icon" href="https://www.vavel.com/favicon.ico" type="image/x-icon" />
<script data-react-helmet="true" async="true" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.8&amp;appId=995052417215290"></script>
<link rel="icon" href="/favicon.ico?v=1">
<link rel="stylesheet" href="https://cdn2.vavel.com/vavel-c28b8e710ece76a09540.css">
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-9914870-1', 'vavel.com');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"Mo9il1awEti2fn", domain:"vavel.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
  </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Mo9il1awEti2fn" style="display:none" height="1" width="1" alt="" /></noscript>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body>
<div id="content-root"><div class="app-wrapper" data-reactroot=""><div><div><div class="modal-fullscreen hide"></div><div class="new-sidemenu hide"><div class="divider"></div><nav><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino" title="Fútbol Argentino" rel="follow"><span>Fútbol Argentino</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/aldosivi" title="Aldosivi" rel="follow"><span>Aldosivi</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/argentinos-juniors" title="Argentinos Juniors" rel="follow"><span>Argentinos Juniors</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/arsenal-de-sarandi" title="Arsenal de Sarandí" rel="follow"><span>Arsenal de Sarandí</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/atletico-de-rafaela" title="Atlético de Rafaela" rel="follow"><span>Atlético de Rafaela</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/banfield" title="Banfield" rel="follow"><span>Banfield</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/belgrano" title="Belgrano de Córdoba" rel="follow"><span>Belgrano de Córdoba</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/bocajuniors" title="Boca Juniors" rel="follow"><span>Boca Juniors</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/colon" title="Colón" rel="follow"><span>Colón</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/crucero-del-norte" title="Crucero del Norte" rel="follow"><span>Crucero del Norte</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/defensa-y-justicia" title="Defensa y Justicia" rel="follow"><span>Defensa y Justicia</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/estudiantes" title="Estudiantes de La Plata" rel="follow"><span>Estudiantes de La Plata</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/gimnasia-y-esgrima-la-plata" title="Gimnasia y Esgrima La Plata" rel="follow"><span>Gimnasia y Esgrima La Plata</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/godoy-cruz" title="Godoy Cruz" rel="follow"><span>Godoy Cruz</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/huracan" title="Huracán" rel="follow"><span>Huracán</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/independiente" title="Independiente" rel="follow"><span>Independiente</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/lanus" title="Lanús" rel="follow"><span>Lanús</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/newells-old-boys" title="Newell&amp;#039;s Old Boys" rel="follow"><span>Newell&#039;s Old Boys</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/nueva-chicago" title="Nueva Chicago" rel="follow"><span>Nueva Chicago</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/olimpo" title="Olimpo de Bahía Blanca" rel="follow"><span>Olimpo de Bahía Blanca</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/quilmes" title="Quilmes" rel="follow"><span>Quilmes</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/racing-avellaneda" title="Racing Club" rel="follow"><span>Racing Club</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/riverplate" title="River Plate" rel="follow"><span>River Plate</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/rosario-central" title="Rosario Central" rel="follow"><span>Rosario Central</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/san-lorenzo" title="San Lorenzo de Almagro" rel="follow"><span>San Lorenzo de Almagro</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/sarmiento-de-junin" title="Sarmiento de Junín" rel="follow"><span>Sarmiento de Junín</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/temperley" title="Temperley" rel="follow"><span>Temperley</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/tigre" title="Tigre" rel="follow"><span>Tigre</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/union-de-santa-fe" title="Unión de Santa Fe" rel="follow"><span>Unión de Santa Fe</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/velez" title="Vélez Sarsfield" rel="follow"><span>Vélez Sarsfield</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/seleccion-argentina" title="Selección Argentina de Fútbol" rel="follow"><span>Selección Argentina de Fútbol</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/all-boys" title="All Boys" rel="follow"><span>All Boys</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/almirante-brown" title="Almirante Brown" rel="follow"><span>Almirante Brown</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/atletico-tucuman" title="Atlético Tucumán" rel="follow"><span>Atlético Tucumán</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/atletico-parana" title="Atlético Paraná" rel="follow"><span>Atlético Paraná</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/chacarita-juniors" title="Chacarita Juniors" rel="follow"><span>Chacarita Juniors</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/boca-unidos" title="Boca Unidos" rel="follow"><span>Boca Unidos</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/central-cordoba" title="Central Córdoba" rel="follow"><span>Central Córdoba</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/deportivo-santamarina" title="Deportivo Santamarina" rel="follow"><span>Deportivo Santamarina</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/douglas-haig" title="Douglas Haig" rel="follow"><span>Douglas Haig</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/estudiantes-de-san-luis" title="Estudiantes de San Luis" rel="follow"><span>Estudiantes de San Luis</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/ferro-carril-oeste" title="Ferro Carril Oeste" rel="follow"><span>Ferro Carril Oeste</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/gimnasia-y-esgrima-de-mendoza" title="Gimnasia y Esgrima de Mendoza" rel="follow"><span>Gimnasia y Esgrima de Mendoza</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/gimnasia-y-esgrima-de-jujuy" title="Gimnasia y Esgrima de Jujuy" rel="follow"><span>Gimnasia y Esgrima de Jujuy</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/guarani-antonio-franco" title="Guaraní Antonio Franco" rel="follow"><span>Guaraní Antonio Franco</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/guillermo-brown" title="Guillermo Brown" rel="follow"><span>Guillermo Brown</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/instituto-de-cordoba" title="Instituto de Córdoba" rel="follow"><span>Instituto de Córdoba</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/independiente-rivadavia" title="Independiente Rivadavia" rel="follow"><span>Independiente Rivadavia</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/juventud-unida" title="Juventud Unida" rel="follow"><span>Juventud Unida</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/los-andes" title="Los Andes" rel="follow"><span>Los Andes</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/patronato" title="Patronato" rel="follow"><span>Patronato</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/san-martin-de-san-juan" title="San Martín de San Juan" rel="follow"><span>San Martín de San Juan</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/sportivo-belgrano" title="Sportivo Belgrano" rel="follow"><span>Sportivo Belgrano</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/talleres-de-cordoba" title="Talleres de Córdoba" rel="follow"><span>Talleres de Córdoba</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/union-de-mar-del-plata" title="Unión de Mar del Plata" rel="follow"><span>Unión de Mar del Plata</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/villa-dalmine" title="Villa Dálmine" rel="follow"><span>Villa Dálmine</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/hockey-" title="Hockey" rel="follow"><span>Hockey</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/boxeo-ar" title="Boxeo" rel="follow"><span>Boxeo</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/basquet" title="Básquet" rel="follow"><span>Básquet</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/basquet/liga-nacional-de-basquet" title="Liga Nacional de Básquet" rel="follow"><span>Liga Nacional de Básquet</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/tenis" title="Tenis Argentina" rel="follow"><span>Tenis Argentina</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/rugby" title="Rugby" rel="follow"><span>Rugby</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/mas-deportes-argentina" title="Más deportes" rel="follow"><span>Más deportes</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/ufc-en-espanol" title="UFC" rel="follow"><span>UFC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/automovilismo" title="Automovilismo" rel="follow"><span>Automovilismo</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/voley-argentino" title="Vóley" rel="follow"><span>Vóley</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futsal-argentino" title="Fútbol Sala" rel="follow"><span>Fútbol Sala</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/handball" title="Handball" rel="follow"><span>Handball</span></a></div></li></ul></nav></div></div><div id="sb-site" class="sb-site-container"><div id="container_main_page"><header><div id="menuholder_top"><div class="menu_vavel menu_vavel_fixed"><div class="sb-toggle-left"><div class="navicon-line"></div><div class="navicon-line"></div><div class="navicon-line"></div></div><div class="menu-background"><div class="logo-vavel-menu mgr10"><a href="/ar/"><img src="https://assets.vavel.com/images/vavel_logo_png.png" alt="VAVEL logo" title="VAVEL logo" /></a></div><div class="searchbox mgr15"><div><input type="search" class="search-input" placeholder="Search 766.939 News..." /><div class="icon-container"><div class="search-box-button"><svg fill="#000000" height="40" width="40" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></div></div></div></div><div class="sb-toggle-right"><div class="locale-bar-container"><img src="https://assets.vavel.com/images/flags/arg.png" alt="VAVEL Argentina - The international sports newspaper" data-tip="Select editions" /><img alt="Login" src="https://assets.vavel.com/images/user-icon.png" data-tip="Login/SignUp" /></div></div></div></div><div class="searchbox-mobile"><div class="searchbox mgr15"><div><input type="search" class="search-input" placeholder="Search 766.939 News..." /><div class="icon-container"><div class="search-box-button"><svg fill="#000000" height="40" width="40" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></div></div></div></div></div></div></header><div><div class="demo_asd"><div class="article_container"><div class="box-white-cat articles-related"><div class="submenu_960"><div class="ad728 example_responsive_1"><ins class="adsbygoogle" style="display:block;width:auto;height:auto" data-ad-format="auto" data-ad-client="ca-pub-4378161002089632" data-ad-slot="2469580480"></ins></div><div class="articles-related-new300"><div class="articles-related-img"><div class="articles-related-cut-img"><a href="/ar/futbol-argentino/2018/11/10/colon/955506-colon-quiere-levantar-cabeza-ante-el-pincha.html"><img src="https://img.vavel.com/thumb_o-matic-1541878441772.jpg" alt="" width="63" /><br /></a></div></div><h3 style="padding-top:3px" class="antetitulo"><a href="/ar/tag/colon/" title="Colón">Colón</a></h3><h3 class="articles-related-title"><a href="/ar/futbol-argentino/2018/11/10/colon/955506-colon-quiere-levantar-cabeza-ante-el-pincha.html">Colón quiere levantar cabeza ante el Pincha...</a></h3></div></div></div><div id="content_article" class="content_article"><article id="article" class="myArticle" itemscope="" itemType="http://schema.org/NewsArticle"><meta itemscope="" itemProp="mainEntityOfPage" itemType="https://schema.org/WebPage" itemID="/ar/futbol-argentino/2018/11/11/colon/955696-empate-con-sabor-a-poco-en-el-cementerio-de-los-elefantes.html" /><meta itemProp="articleSection" content="Colón" /><header class="article-header"><div class="image-article-container"><figure itemProp="image" itemscope="" itemType="http://schema.org/ImageObject"><img src="https://img.vavel.com/45965166-550115055413024-6210301424710975488-n-1541964337890.jpg" title="Empate con sabor a poco en el &quot;Cementerio de los Elefantes&quot;" alt="Empate con sabor a poco en el &quot;Cementerio de los Elefantes&quot;" itemProp="image url thumbnailUrl contentURL" width="630" class="article-image" /><meta itemProp="caption" content="Foto: Radio Eme." /><meta itemProp="datePublished" content="Sun, 11 Nov 2018 18:09:00 -0500" /><meta itemProp="width" content="100%" /></figure><div class="over-bg"></div><div class="article-title-vvl"><figcaption class="image_caption_news">Foto: Radio Eme.</figcaption><h1 itemProp="name headline">Empate con sabor a poco en el "Cementerio de los Elefantes"</h1></div></div><div class="description"><time itemProp="datePublished" dateTime="Sun, 11 Nov 2018 18:09:00 -0500" class="date_article">12/11/2018 0:09</time><meta content="Sun, 11 Nov 2018 18:15:33 -0500" /><h2 itemProp="description" class="abstract">En el único partido por Superliga de la jornada del sábado,
Colón y Estudiantes decepcionaron a los espectadores que buscaban llenarse la
vista de buen fútbol en un día con pocos atractivos deportivos, luego de lo que
fue la suspensión de la final de la Copa Libertadores entre Boca y River.</h2></div><section class="author_bar"><a href="/ar/author/larkeresteban" title="Esteban Larker"> <div itemscope="" itemProp="author creator" itemType="http://schema.org/Person" class="author_bar_left fltl"><div class="author_bar_left1"><img itemProp="image" src="https://assets.vavel.com/images/logo-vavel.png" alt="larkeresteban" height="75" class="image" /></div><div class="mgt15 mgb5"><span itemProp="name" class="author_name"><strong>Esteban Larker</strong></span></div><div class="social_data"></div></div></a><aside class="fltr"><div class="fltl pdr5"><a rel="nofollow" target="popup"><span class="social_share social_tw">Twitter</span></a></div><div class="fltl pdr5"><a rel="nofollow" target="popup"><span class="social_share social_fb">Facebook</span></a></div><div class="fltl"><a rel="nofollow" target="popup"><span class="social_share social_gplus">Google Plus</span></a></div><meta itemProp="dateModified" content="2018-11-11T23:09:00.000Z" /></aside></section></header><div><div><div></div><div></div><section itemProp="articleBody" class="article-content"><p>En una nueva jornada de<strong> Superliga</strong>, la decimosegunda, <strong>Col&oacute;n </strong>y <strong>Estudiantes de La Plata </strong>se ve&iacute;an las caras en el estadio del sabalero. En un partido que desde el arranque hac&iacute;a pensar que se dar&iacute;a un tr&aacute;mite din&aacute;mico, lleno de aproximaciones a las &aacute;reas rivales y goles pero que no fue tan as&iacute;. Los goles se dieron pero el resto lejos qued&oacute; de lo esperado.</p>
<p><strong>Col&oacute;n </strong>llegaba a este encuentro con un andar irregular en el torneo y en los partidos propiamente dichos. El equipo de <strong>Dom&iacute;nguez</strong> es un conjunto que tiene destellos de buen f&uacute;tbol y momentos en los que domina a los rivales pero luego alterna partidos en los que es superado notoriamente por sus contrincantes. En los &uacute;ltimos encuentros se da una constante en el sabalero, los primeros tiempos son ampliamente superadores para el rojinegro pero en el transcurso de la segunda etapa el rendimiento y el f&iacute;sico merma notoriamente y esto le hizo perder muchos puntos en lo que va del torneo al equipo santafesino.</p>
<p>Por su parte <strong>Estudiantes</strong>, tuvo un pobre comienzo de <strong>Superliga </strong>pero en los &uacute;ltimos 4 encuentros pareci&oacute; encontrar su funcionamiento ideal bajo el mando de <strong>Leandro Ben&iacute;tez</strong>. Para conseguir este buen andar el pincha se apoy&oacute; en los goles del hist&oacute;rico <strong>Mariano Pavone</strong>, el buen f&uacute;tbol que le propicia la experiencia y calidad de <strong>Gast&oacute;n Fern&aacute;ndez</strong>, y en una camada de jugadores j&oacute;venes de la cantera del club con un futuro muy prometedor.</p>
<p>Yendo al partido, se puede decir que ambos equipos dejaron mucho que desear futbol&iacute;sticamente hablando. El primer tiempo fue un poco m&aacute;s <strong>Col&oacute;n</strong> que sin ser avasallante llev&oacute; peligro al arco pincharrata.</p>
<p>El gol de <strong>Col&oacute;n</strong> lleg&oacute; a trav&eacute;s del tiro desde los 12 pasos. Luego de un preciso pase filtrado entre la defensa de <strong>Estudiantes</strong> del delantero sabalero <strong>Javier Correa</strong>, <strong>Leonardo Heredia</strong> pic&oacute; solo y le punte&oacute; la pelota a <strong>Mariano Andujar</strong> que hab&iacute;a salido fuertemente en busca del bal&oacute;n y este, le comete penal al volante rojinegro. El encargado de cambiar la pena m&aacute;xima por gol fue el artillero en el a&ntilde;o que tiene <strong>Col&oacute;n</strong>, estamos hablando de <strong>Javier Correa</strong>. El cordob&eacute;s puso el esf&eacute;rico contra el palo izquierdo de <strong>Andujar</strong> que se arrojaba hacia ese mismo lado pero su esfuerzo no era suficiente para contener el penal.</p>
<p>Sobre el final del primer tiempo <strong>Col&oacute;n</strong> consegu&iacute;a adelantarse en el marcador pero ten&iacute;a la tarea de revertir lo que se ven&iacute;a dando en los &uacute;ltimos partidos y mantener el rendimiento en el complemento. <strong>Estudiantes</strong> deb&iacute;a acomodar piezas en el equipo salir en busca de un empate r&aacute;pido ante un equipo que no era tan superior.</p>
<p><strong>Col&oacute;n </strong>sal&iacute;a con un cambio a disputar los segundos 45&rsquo;. <strong>Mariano Gonz&aacute;lez</strong> ingres&oacute; en lugar de <strong>Tom&aacute;s Chancalay </strong>de bajo desempe&ntilde;o en la primera parte.</p>
<p>Rondando los 60&rsquo; del encuentro el pincha encontraba el tan ansiado empate. <strong>Gast&oacute;n Fern&aacute;ndez </strong>se hac&iacute;a de la pelota pasando la mitad de la cancha luego de un rebote en una disputa del bal&oacute;n entre <strong>Mat&iacute;as Fritzler</strong> e <strong>Iv&aacute;n G&oacute;mez</strong>. &ldquo;La Gata&rdquo; traslad&oacute; el esf&eacute;rico hasta encontrar un buen &aacute;ngulo de tiro y desde afuera del &aacute;rea sac&oacute; un sablazo que se meti&oacute; contra el palo derecho del arco defendido por <strong>Leonardo Buri&aacute;n</strong> que hab&iacute;a tenido poca participaci&oacute;n en el partido.</p>
<p><strong>Estudiantes de La Plata</strong> fue un poco m&aacute;s que <strong>Col&oacute;n</strong> en la segunda etapa ya que, el sabalero, comet&iacute;a muchos errores y ten&iacute;a varias imprecisiones que eran aprovechadas por el picharrata que ya se hab&iacute;a acomodado en la cancha y se ve&iacute;a m&aacute;s ordenado en el campo.</p>
<p><strong>Col&oacute;n</strong> por su local&iacute;a y el empuje de la gente fue a buscar la victoria pero de manera desordenada y nunca logr&oacute; poner en aprietos a <strong>Estudiantes</strong> que sal&iacute;a r&aacute;pido de contra y explotaba las falencias defensivas del equipo de <strong>Eduardo Dom&iacute;nguez</strong>.</p>
<p>De esta manera el empate qued&oacute; sellado en un encuentro de poca din&aacute;mica, velocidad y buen juego. Ambos equipos parec&iacute;an estar conformes con llevarse un punto pero si vamos a los n&uacute;meros este empate los margina a ambos equipos de los primeros puestos de la tabla y de pelear por un ingreso a copas internacionales.</p>
<p>En un partido en el que no hubo jugadores distinguidos, se destaca la entrega y la intenci&oacute;n de buen juego de algunos jugadores. <strong>Javier Correa </strong>fue el que m&aacute;s sobresali&oacute; en esta labor y tambi&eacute;n se puede nombrar a <strong>Iv&aacute;n G&oacute;mez</strong> y <strong>Jonathan Schunke</strong> por el lado del visitante.</p>
<h2>Algunas declaraciones de los protagonistas post partido</h2>
<p><em>&quot;Todos vamos a pasar por esta situaci&oacute;n. La liga es muy larga y en alg&uacute;n momento esto le tiene que pasar a otro&quot;.</em> <strong>Franco Zuculini </strong>refiri&eacute;ndose al andar del equipo. Adem&aacute;s dio su punto de vista de c&oacute;mo sobrellevar el momento: <em>&quot;Estamos pasando por esta situaci&oacute;n, y yo pienso que siempre puede ser peor. Yo prefiero sacar lo positivo: se empat&oacute;, de sumo. Hay que pasar de p&aacute;gina y seguir adelante, al menos tenemos la bronca de querer mejorar&quot; .</em></p>
<p>El goleador <strong>Javier Correa</strong> declar&oacute; sobre el resultado: <em>&quot;El an&aacute;lisis es de un resultado injusto, porque hubo un solo equipo que quiso ganar. Ellos hicieron el gol e hicieron tiempo&quot;.</em></p>
<p><strong>Eduardo Dom&iacute;nguez</strong> se retir&oacute; del estadio sin brindar declaraciones.</p>
</section></div><div class="fb-comments" data-href="https://www.vavel.com/ar/futbol-argentino/2018/11/11/colon/955696-empate-con-sabor-a-poco-en-el-cementerio-de-los-elefantes.html" data-numposts="5"></div><div class="row between-xs container-margin-both-sides"><div class="rating-div"><div style="display:inline-block;position:relative" class="dv-star-rating"><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5be87fc374f5975f2f1dde6a" id="5be87fc374f5975f2f1dde6a_5" value="5" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5be87fc374f5975f2f1dde6a_5"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5be87fc374f5975f2f1dde6a" id="5be87fc374f5975f2f1dde6a_4" value="4" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5be87fc374f5975f2f1dde6a_4"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5be87fc374f5975f2f1dde6a" id="5be87fc374f5975f2f1dde6a_3" value="3" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5be87fc374f5975f2f1dde6a_3"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5be87fc374f5975f2f1dde6a" id="5be87fc374f5975f2f1dde6a_2" value="2" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5be87fc374f5975f2f1dde6a_2"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5be87fc374f5975f2f1dde6a" id="5be87fc374f5975f2f1dde6a_1" value="1" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5be87fc374f5975f2f1dde6a_1"><i style="font-style:normal">★</i></label></div></div><div itemProp="publisher" itemscope="" itemType="https://schema.org/Organization"><div itemProp="logo" itemscope="" itemType="https://schema.org/ImageObject"><img alt="VAVEL Logo" src="https://assets.vavel.com/images/vavel-logo-120.png" height="65" /><meta itemProp="url" content="https://assets.vavel.com/images/vavel-logo-120.png" /></div><meta itemProp="name" content="VAVEL.com" /><meta itemProp="url" content="https://www.vavel.com" /></div></div><div><footer class="article_tags clr mgt5 pdb15"><ul></ul></footer></div></div><div class="clr"></div></article><div id="right-column"><div id="ad300" class="mgt10 mgb15"><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-format="auto" data-ad-client="ca-pub-4378161002089632" data-ad-slot="1813578941"></ins></div><div><div class="paddingDiv"></div><div class="box-white-cat mgb15"><h3 class="ubuntu_text txtcntr"><span>Colón</span><span> </span><span class="ft16 black9">Noticias</span></h3></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_45434331-250446168950134-2509551177759195136-n-1541383061868.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/ar/futbol-argentino/2018/11/05/colon/954389-d.html"><div>Entretenido empate en Central- Colón</div></a></h4><div class="moment">hace 7 días</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_44875036-296885120919460-4440642334593384448-n-1540571822640.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/ar/futbol-argentino/2018/10/26/colon/952466-colon-prepara-su-partido-frente-a-huracan.html"><div>Colón prepara su partido frente a Huracán</div></a></h4><div class="moment">hace 16 días</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_44581823-2491323897574314-6634016449725726720-n-1540054392824.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/ar/futbol-argentino/2018/10/20/colon/951253-colon-sepulto-a-river-en-el-cementerio-de-los-elefantes.html"><div>Colón sepultó a River en el "cementerio de los elefantes"</div></a></h4><div class="moment">hace 22 días</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_colon-vs-river-vivo-1539980901534.png" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/ar/futbol-argentino/2018/10/19/colon/951037-colon-vs-river-plate.html"><div>Resumen Colón 1-0 River Plate en Superliga 2018</div></a></h4><div class="moment">hace 23 días</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_colon-river-bob-1539953980005.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/ar/futbol-argentino/2018/10/19/colon/950929-el-sabaleroquiere-quebrar-el-invicto-del-millonario.html"><div>El Sabalero
quiere quebrar el invicto del Millonario</div></a></h4><div class="moment">hace 24 días</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_43419347-355815605156258-445237462617292800-n-1539096944269.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/ar/futbol-argentino/2018/10/09/colon/949196-colon-sumo-una-nueva-alegria-en-la-superliganbsp.html"><div>Colón sumó una nueva alegría en la Superliga&nbsp;</div></a></h4><div class="moment">hace un mes</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_bob-newells-1539021639014.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/ar/futbol-argentino/2018/10/08/colon/949046-colon-quiere-revertir-su-imagen-ante-la-lepra.html"><div>Colón
quiere revertir su imagen ante la Lepra</div></a></h4><div class="moment">hace un mes</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_43176031-294895578012960-4552741148522708992-n-1538707732176.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/ar/futbol-argentino/2018/10/05/colon/948164-colon-se-despidio-de-la-copa-sudamericana.html"><div>Colón se despidió de la Copa Sudamericana</div></a></h4><div class="moment">hace un mes</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_colon-vs-junior-bob-1538664266059.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/ar/futbol-argentino/2018/10/04/colon/948052-colon-en-busca-de-la-remontada.html"><div>Colón en
busca de la remontada</div></a></h4><div class="moment">hace un mes</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_42835098-2127052123993224-6143817688905940992-n-1538364722709.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/ar/futbol-argentino/2018/10/01/colon/947027-otro-cachetazo-para-colon.html"><div>Otro cachetazo para Colón</div></a></h4><div class="moment">hace un mes</div></div></div><div><div class="paddingDiv"></div><div class="box-white-cat mgb15"><h3 class="ubuntu_text txtcntr"><span>Latest News</span><span> </span><span class="ft16 black9">in VAVEL</span></h3></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_not-imagen-27473-1541982914742-1541983550198.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/ar/futbol-argentino/2018/11/12/san-lorenzo/955758-velezy-san-lorenzo-jugaran-el-lunes.html"><div>Vélez
y San Lorenzo jugarán el lunes</div></a></h4><div class="moment">hace 38 minutos</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_foto-diario-as-1541981600580.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/ar/futbol-argentino/2018/11/12/bocajuniors/955755-empate-en-la-bombonera-el-ganador.html"><div>La primera final terminó en empate</div></a></h4><div class="moment">hace una hora</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_gimnasia-vs-racing-bob-1541979311754.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/ar/futbol-argentino/2018/11/12/racing-avellaneda/955752-racing-gana-de-visita-a-gimnasia-y-es-mas-lider-que-nunca.html"><div>Racing ganó de visita a Gimnasia y es más líder que nunca</div></a></h4><div class="moment">hace 40 minutos</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_federer-bob-1541978711080.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/ar/tenis/2018/11/11/955749-federer-arranco-con-el-pie-izquierdo-en-londres.html"><div>Federer arrancó con el pie izquierdo en Londres</div></a></h4><div class="moment">hace 43 minutos</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_maidana-river-1541979647579.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/ar/futbol-argentino/2018/11/11/riverplate/955748-maidana.html"><div>Maidana: "Haremos el esfuerzo para que la Copa quede en casa"</div></a></h4><div class="moment">hace 41 minutos</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_biscay-vs-boca-1541979451807.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/ar/futbol-argentino/2018/11/11/riverplate/955747-matias-biscay.html"><div>Matías Biscay: ''La posibilidad de definir en casa es importante''</div></a></h4><div class="moment">hace 2 horas</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_pratto-pity-1541978567101.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/ar/futbol-argentino/2018/11/11/riverplate/955743-pratto-en-el-monumental-a-matar-o-morir.html"><div>Pratto: "En el Monumental, a matar o morir"</div></a></h4><div class="moment">hace 2 horas</div></div></div></div></div></div></div></div></div></div></div></div></div>
<script type="application/json" id="initial-state">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</script>
<link rel="stylesheet" href="https://assets.vavel.com/css/cultures/argentina.css" />
<script src="https://cdn2.vavel.com/vavel-0-c28b8e710ece76a09540.js"></script>
<script src="https://cdn2.vavel.com/vavel-main-c28b8e710ece76a09540.js"></script>
<script>
'use strict';
var gdprAppliesGlobally = false;
function addFrame() {
  if (!window.frames['__cmpLocator']) {
    if (document.body) {
      var body = document.body,
          iframe = document.createElement('iframe');
      iframe.style = 'display:none';
      iframe.name = '__cmpLocator';
      body.appendChild(iframe);
    } else {
      setTimeout(addFrame, 5);
    }
  }
}
function cmpMsgHandler(event) {
  var msgIsString = typeof event.data === 'string';
  var json = void 0;
  if (msgIsString) {
    json = event.data.indexOf('__cmpCall') != -1 ? JSON.parse(event.data) : {};
  } else {
    json = event.data;
  }
  if (json.__cmpCall) {
    var i = json.__cmpCall;
    window.__cmp(i.command, i.parameter, function (retValue, success) {
      var returnMsg = {
        '__cmpReturn': {
          'returnValue': retValue,
          'success': success,
          'callId': i.callId
        }
      };
      event.source.postMessage(msgIsString ? JSON.stringify(returnMsg) : returnMsg, '*');
    });
  }
}
(function () {
  var elem = document.createElement('script');
  elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  addFrame();
  window.__cmp = function (c) {
    var b = arguments;
    if (!b.length) {
      return __cmp.a;
    } else if (b[0] === 'ping') {
      b[2]({
        'gdprAppliesGlobally': gdprAppliesGlobally,
        'cmpLoaded': false
      }, true);
    } else if (c == '__cmp') return false;else {
      if (typeof __cmp.a === 'undefined') {
        __cmp.a = [];
      }
      __cmp.a.push([].slice.apply(b));
    }
  };
  window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
  window.__cmp.msgHandler = cmpMsgHandler;
  if (window.addEventListener) {
    window.addEventListener('message', cmpMsgHandler, false);
  } else {
    window.attachEvent('onmessage', cmpMsgHandler);
  }
  window.__cmp('init', {
    'Language': 'en',
    'Initial Screen Reject Button Text': 'I do not accept',
    'Initial Screen Accept Button Text': 'I accept',
    'Purpose Screen Body Text': 'You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.',
    'Vendor Screen Body Text': 'You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.',
    'Vendor Screen Accept All Button Text': 'Accept all',
    'Vendor Screen Reject All Button Text': 'Reject all',
    'Initial Screen Body Text': 'We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'VAVEL.com',
    'Publisher Logo': 'https://upload.wikimedia.org/wikipedia/commons/3/3a/Vavel_logo.png',
    'Publisher Purpose IDs': [2, 3],
    'Post Consent Page': 'https://www.vavel.com',
    'UI Layout': 'banner',
    'No Option': false
  });
})();
    </script>
</body>
</html>