<!DOCTYPE html><html lang="es" xml:lang="es">
<head>
<meta content="text/html;charset=utf-8" http-equiv="Content-Type" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Jack Johnson firmo por los Chicago Blackhawks  - VAVEL España</title>
<meta property="og:site_name" content="VAVEL" /><meta property="fb:admins" content="510371807" /><meta property="fb:app_id" content="169320175188" /><meta name="alexaVerifyID" content="h2oWbBanS6-3pb0lcfbNd6I3Yxw" /><meta name="msvalidate.01" content="0881C6083E8E659661CAE90814031D25" /><meta name="HandheldFriendly" content="true" /><meta name="google-site-verification" content="f08U63uFumq-dqB16mUKbOZKAqOgRjrCnrOYTk3iSiA" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="Además, han renovado a Caleb Jones y Philipp Kurashev." /><meta name="keywords" content="NHL, Chicago Blackhawks, Jack Johnson, Philipp Kurashev, Caleb Jones, Agencia libre NHL 2022" /><meta name="news_keywords" content="NHL, Chicago Blackhawks, Jack Johnson, Philipp Kurashev, Caleb Jones, Agencia libre NHL 2022" /><meta name="author" content="Rodrigo Alamo" /><meta itemprop="alternativeHeadline" content="Jack Johnson firmo por los Chicago Blackhawks " /><meta property="article:tag" content="nhl" /><meta property="article:tag" content="chicago-blackhawks" /><meta property="article:tag" content="jack-johnson" /><meta property="article:tag" content="philipp-kurashev" /><meta property="article:tag" content="caleb-jones" /><meta property="article:tag" content="agencia-libre-nhl-2022" /><meta property="og:type" content="article" /><meta property="og:image" content="https://img.vavel.com/jack-johnson-bien-1660768458858.jpg" /><meta property="og:title" content="Jack Johnson firmo por los Chicago Blackhawks " /><meta property="og:url" content="https://www.vavel.com/es/masdeportes/2022/08/17/nhl/1120197-jack-johnson-firmo-por-los-chicago-blackhawks.html" /><meta property="og:description" content="Además, han renovado a Caleb Jones y Philipp Kurashev." /><meta property="og:updated_time" content="2022-08-17T21:59:42.487Z" /><meta name="DC.title" lang="es" content="Jack Johnson firmo por los Chicago Blackhawks " /><meta name="DC.description" lang="es" content="Además, han renovado a Caleb Jones y Philipp Kurashev." /><meta name="DC.creator" content="VAVEL.com" /><meta name="DC.publisher" content="VAVEL.com" /><meta name="DC.subject" lang="es" content="NHL, Chicago Blackhawks, Jack Johnson, Philipp Kurashev, Caleb Jones, Agencia libre NHL 2022" /><meta name="DC.date" content="2022-08-17" /><meta name="DC.date.issued" content="2022-08-17" /><meta name="DC.language" content="es" /><meta property="article:modified_time" content="2022-08-17T21:59:42.487Z" /><meta property="article:published_time" content="2022-08-17T21:59:42.487Z" /><meta property="article:section" content="NHL" /><meta name="twitter:site" content="@VAVEL" /><meta name="twitter:title" content="Jack Johnson firmo por los Chicago Blackhawks " /><meta name="twitter:description" content="Además, han renovado a Caleb Jones y Philipp Kurashev." /><meta property="twitter:image" content="https://img.vavel.com/jack-johnson-bien-1660768458858.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black" /><meta name="google-play-app" content="app-id=com.mondosports.vavel" />
<link rel="preload" href="https://assets.vavel.com/fonts/k3k702ZOKiLJc3WVjuplzOgdm0LZdjqr5-oayXSOefg.woff2" as="font" type="font/woff2" crossOrigin="anonymous" /><link rel="preload" href="https://assets.vavel.com/fonts/cJZKeOuBrn4kERxqtaUH3VtXRa8TVwTICgirnJhmVJw.woff2" as="font" type="font/woff2" crossOrigin="anonymous" /><link rel="manifest" href="/manifest.json" crossOrigin="anonymous" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.vavel.com/b/apple-icon-180x180.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://img.vavel.com/b/android-icon-192x192.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://img.vavel.com/b/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://img.vavel.com/b/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://img.vavel.com/b/favicon-16x16.png" /><link rel="canonical" href="https://www.vavel.com/es/masdeportes/2022/08/17/nhl/1120197-jack-johnson-firmo-por-los-chicago-blackhawks.html" /><link rel="amphtml" href="https://www.vavel.com/es/masdeportes/2022/08/17/nhl/1120197-jack-johnson-firmo-por-los-chicago-blackhawks.amp.html" /><link rel="icon" href="https://www.vavel.com/favicon.ico" type="image/x-icon" />
<link rel="icon" href="/favicon.ico?v=1">
<link rel="stylesheet" href="/bundle-vvl/vavel-2276a8085d84141f4081.css" media="all">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9914870-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-9914870-1');
  </script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"Mo9il1awEti2fn", domain:"vavel.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
  </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Mo9il1awEti2fn" style="display:none" height="1" width="1" alt="" /></noscript>

<script>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</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"VAVEL","item":"https://www.vavel.com/"},{"@type":"ListItem","position":2,"name":"VAVEL España","item":"https://www.vavel.com/es/"},{"@type":"ListItem","position":3,"name":"Más deportes","item":"https://www.vavel.com/es/masdeportes/"},{"@type":"ListItem","position":4,"name":"NHL","item":"https://www.vavel.com/es/data/nhl/"},{"@type":"ListItem","position":5,"name":"Jack Johnson firmo por los Chicago Blackhawks "}]}</script><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityofPage": "/es/masdeportes/2022/08/17/nhl/1120197-jack-johnson-firmo-por-los-chicago-blackhawks.html",
    "headline": "Jack Johnson firmo por los Chicago Blackhawks ",
    "datePublished": "2022-08-17T21:59:42.487Z",
    "dateModified": "2022-08-17T21:59:42.487Z",
    "author": {
        "@type": "Person",
        "name": "Rodrigo Alamo",
        "url": "https://www.vavel.com/es/author/rodrigo-alamo"
    },
    "creator": {
        "@type": "Person",
        "@id": "rodrigo-alamo",
        "name": "Rodrigo Alamo"
    },
    "name": "Jack Johnson firmo por los Chicago Blackhawks ",
    "description": "Además, han renovado a Caleb Jones y Philipp Kurashev.",
    "publisher": {
        "@type": "Organization",
        "url": "https://www.vavel.com",
        "name": "VAVEL.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.vavel.com/img/vavel_logo_amp_blue_version.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://img.vavel.com/jack-johnson-bien-1660768458858.jpg",
        "width": 1200,
        "height": 675
    },
    "articleSection": "NHL"
}</script>
<script type="application/ld+json" id="state-data">{"system":{"lang":"es","langHref":"/es/","showMore":"Ver más"},"locale":{"name":"es-es","monthsShort":["ene","feb","mar","abr","may","jun","jul","ago","sep","oct","nov","dic"],"weekdays":["domingo","lunes","martes","miércoles","jueves","viernes","sábado"],"weekdaysShort":["dom.","lun.","mar.","mié.","jue.","vie.","sáb."],"weekdaysMin":["do","lu","ma","mi","ju","vi","sá"],"months":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"weekStart":1,"formats":{"LT":"H:mm","LTS":"H:mm:ss","L":"DD/MM/YYYY","LL":"D [de] MMMM [de] YYYY","LLL":"D [de] MMMM [de] YYYY H:mm","LLLL":"dddd, D [de] MMMM [de] YYYY H:mm"},"relativeTime":{"future":"en %s","past":"hace %s","s":"unos segundos","m":"un minuto","mm":"%d minutos","h":"una hora","hh":"%d horas","d":"un día","dd":"%d días","M":"un mes","MM":"%d meses","y":"un año","yy":"%d años"},"ordinal":2}}</script>
</head>
<body>
<div id="content-root"><div class="app-wrapper"><div><div><div class="modal-fullscreen hide" id="left_menu_overlay"></div><div class="new-sidemenu hide" id="left_menu"><div class="divider"></div><nav><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/futbol/" title="Fútbol español" rel="follow"><span>Fútbol español</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" class="arrow-down-icon"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/laliga/" title="LaLiga" rel="follow"><span>LaLiga</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" class="arrow-down-icon"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/real-madrid/" title="Real Madrid" rel="follow"><span>Real Madrid CF</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/fc-barcelona/" title="FC Barcelona" rel="follow"><span>FC Barcelona</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/atletico-de-madrid/" title="Atlético de Madrid" rel="follow"><span>Atlético de Madrid</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/sevilla-fc/" title="Sevilla FC" rel="follow"><span>Sevilla FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/betis/" title="Real Betis Balompié" rel="follow"><span>Real Betis Balompié</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/valencia-cf/" title="Valencia CF" rel="follow"><span>Valencia CF</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/athletic-club/" title="Athletic Club de Bilbao" rel="follow"><span>Athletic Club de Bilbao</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/espanyol/" title="RCD Espanyol" rel="follow"><span>RCD Espanyol</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/real-sociedad/" title="Real Sociedad" rel="follow"><span>Real Sociedad</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/ud-almeria/" title="UD Almería" rel="follow"><span>UD Almería</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/rayo-vallecano/" title="Rayo Vallecano" rel="follow"><span>Rayo Vallecano</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/villarreal/" title="Villarreal CF" rel="follow"><span>Villarreal CF</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/getafe-cf/" title="Getafe CF" rel="follow"><span>Getafe CF</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/celta-de-vigo/" title="Celta de Vigo" rel="follow"><span>Celta de Vigo</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/osasuna/" title="Osasuna" rel="follow"><span>Osasuna</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/elche-fc/" title="Elche FC" rel="follow"><span>Elche FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/real-valladolid/" title="Real Valladolid CF" rel="follow"><span>Real Valladolid CF</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/segunda-division/" title="LaLiga 2" rel="follow"><span>LaLiga 2</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/segunda-b/" title="1ª RFEF" rel="follow"><span>1ª RFEF</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/tercera-division/" title="2ª RFEF" rel="follow"><span>2ª RFEF</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol/seleccion-espanola" title="Selección Española" rel="follow"><span>Selección Española</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/futbol-internacional/" title="Fútbol Internacional" rel="follow"><span>Fútbol Internacional</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" class="arrow-down-icon"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/premier-league/" title="Premier League" rel="follow"><span>Premier League</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/calcio/" title="Italia" rel="follow"><span>Italia</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/bundesliga/" title="Alemania" rel="follow"><span>Alemania</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/francia/" title="Fútbol Francés y Ligue 1" rel="follow"><span>Fútbol Francés y Ligue 1</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/portugal/" title="Fútbol portugués" rel="follow"><span>Fútbol portugués</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/motor/" title="Motor" rel="follow"><span>Motor</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" class="arrow-down-icon"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/formula-1/" title="Formula 1" rel="follow"><span>Formula 1</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/motogp/" title="MotoGP" rel="follow"><span>MotoGP</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/moto2/" title="Moto2" rel="follow"><span>Moto2</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/moto3/" title="Moto3" rel="follow"><span>Moto3</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/superbikes/" title="Superbikes" rel="follow"><span>Superbikes</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/cev/" title="CEV" rel="follow"><span>CEV</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/rally/" title="Rally" rel="follow"><span>Rally</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/baloncesto/" title="Baloncesto" rel="follow"><span>Baloncesto</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" class="arrow-down-icon"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/acb/" title="ACB" rel="follow"><span>ACB</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/nba/" title="NBA" rel="follow"><span>NBA</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tenis/" title="Tenis" rel="follow"><span>Tenis</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/masdeportes/" title="Más deportes" rel="follow"><span>Más deportes</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" class="arrow-down-icon"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/futbol-sala/" title="Fútbol Sala" rel="follow"><span>Fútbol Sala</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/balonmano/" title="Balonmano" rel="follow"><span>Balonmano</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/atletismo/" title="Atletismo" rel="follow"><span>Atletismo</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/nfl/" title="NFL" rel="follow"><span>NFL</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/data/nhl/" title="NHL" rel="follow"><span>NHL</span></a></div></li></ul></li></ul></nav></div></div><div id="sb-site" class="sb-site-container"><div id="container_main_page"><header><div id="menuholder_top"><div class="menu_vavel menu_vavel_fixed"><div class="sb-toggle-left" id="left_menu_toggle"><div class="navicon-line"></div><div class="navicon-line"></div></div><div class="menu-background"><div class="logo-vavel-menu mgr10"><a href="/es/"><img src="https://assets.vavel.com/images/logo-vavel-17.png" alt="VAVEL logo" title="VAVEL logo" /></a><span class="flags-menu" id="flags_menu"><img src="https://assets.vavel.com/images/flags/es.png" alt="VAVEL España - Tu Periódico Deportivo Internacional" data-tip="Select editions" /><div class="flag-drop-down" style="display:none"><ul class="culture-list"><a href="https://www.vavel.com/es/" title="VAVEL España" class="black3"><li class="culture-item"><span class="flag-es flag fltl mgr10"></span><span class="text">VAVEL España</span></li></a><a href="https://www.vavel.com/en/" title="VAVEL UK" class="black3"><li class="culture-item"><span class="flag-uk flag fltl mgr10"></span><span class="text">English</span></li></a><a href="https://www.vavel.com/en-us/" title="VAVEL USA" class="black3"><li class="culture-item"><span class="flag-usa flag fltl mgr10"></span><span class="text">USA</span></li></a><a href="https://www.vavel.com/mx/" title="VAVEL México" class="black3"><li class="culture-item"><span class="flag-mx flag fltl mgr10"></span><span class="text">México</span></li></a><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="black3"><li class="culture-item"><span class="flag-ar flag fltl mgr10"></span><span class="text">ARG</span></li></a><a href="https://www.vavel.com/colombia/" title="VAVEL Colombia" class="black3"><li class="culture-item"><span class="flag-co flag fltl mgr10"></span><span class="text">Colombia</span></li></a><a href="https://www.vavel.com/lat/" title="VAVEL LAT" class="black3"><li class="culture-item"><span class="flag-co flag fltl mgr10"></span><span class="text">LAT</span></li></a><a href="https://www.vavel.com/br/" title="VAVEL Brasil" class="black3"><li class="culture-item"><span class="flag-br flag fltl mgr10"></span><span class="text">Brasil</span></li></a><a href="https://www.vavel.com/pt/" title="VAVEL Portugal" class="black3"><li class="culture-item"><span class="flag-pt flag fltl mgr10"></span><span class="text">PT</span></li></a><a href="https://vavel.it/" title="VAVEL Italia" class="black3"><li class="culture-item"><span class="flag-it flag fltl mgr10"></span><span class="text">IT</span></li></a><a href="https://vavel.fr/" title="VAVEL France" class="black3"><li class="culture-item"><span class="flag-fr flag fltl mgr10"></span><span class="text">France</span></li></a><a href="https://vavel.id/" title="VAVEL Indonesia" class="black3"><li class="culture-item"><span class="flag-id flag fltl mgr10"></span><span class="text">Indonesia</span></li></a><a href="https://www.vavel.com/es/contact.html" title="Contacto" class="black3"><li class="culture-item" style="border-top:1px solid #ddd"><span class=" flag fltl mgr10"></span><span class="text">Contacto</span></li></a><a href="https://www.vavel.com/es/terms-and-privacy.html" title="Términos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Términos</span></li></a><a href="https://www.vavel.com/es/staff.html" title="Quiénes somos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Quiénes somos</span></li></a><a href="https://www.vavel.com/es/masvavel/2018/12/14/vavelmedia/959921-que-es-vavel.html" title="¿Qué es VAVEL?" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">¿Qué es VAVEL?</span></li></a><a href="https://www.vavel.com/es/futbol/2018/12/01/958388-vavel-estrena-app-para-android.html" title="Android App" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Android App</span></li></a></ul></div></span></div><div class="searchbox mgr15"><form id="search-form" autoComplete="off"><div class="search-box"><input type="search" class="search-input" name="query" value="" placeholder="Buscar en 931.189 artículos de VAVEL" /></div><div class="search-results"><div class="search-group-result"></div></div><button class="search-box-button"><svg fill="white" height="40" width="40" class="search-icon" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><div class="spinner-fading-circle"><div class="sk-circle1 sk-circle"></div><div class="sk-circle2 sk-circle"></div><div class="sk-circle3 sk-circle"></div><div class="sk-circle4 sk-circle"></div><div class="sk-circle5 sk-circle"></div><div class="sk-circle6 sk-circle"></div><div class="sk-circle7 sk-circle"></div><div class="sk-circle8 sk-circle"></div><div class="sk-circle9 sk-circle"></div><div class="sk-circle10 sk-circle"></div><div class="sk-circle11 sk-circle"></div><div class="sk-circle12 sk-circle"></div></div></button></form></div><div class="sb-toggle-right"><div class="locale-bar-container"><span class="flags-menu" id="flags_menu"><img src="https://assets.vavel.com/images/flags/es.png" alt="VAVEL España - Tu Periódico Deportivo Internacional" data-tip="Select editions" /><div class="flag-drop-down" style="display:none"><ul class="culture-list"><a href="https://www.vavel.com/es/" title="VAVEL España" class="black3"><li class="culture-item"><span class="flag-es flag fltl mgr10"></span><span class="text">VAVEL España</span></li></a><a href="https://www.vavel.com/en/" title="VAVEL UK" class="black3"><li class="culture-item"><span class="flag-uk flag fltl mgr10"></span><span class="text">English</span></li></a><a href="https://www.vavel.com/en-us/" title="VAVEL USA" class="black3"><li class="culture-item"><span class="flag-usa flag fltl mgr10"></span><span class="text">USA</span></li></a><a href="https://www.vavel.com/mx/" title="VAVEL México" class="black3"><li class="culture-item"><span class="flag-mx flag fltl mgr10"></span><span class="text">México</span></li></a><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="black3"><li class="culture-item"><span class="flag-ar flag fltl mgr10"></span><span class="text">ARG</span></li></a><a href="https://www.vavel.com/colombia/" title="VAVEL Colombia" class="black3"><li class="culture-item"><span class="flag-co flag fltl mgr10"></span><span class="text">Colombia</span></li></a><a href="https://www.vavel.com/lat/" title="VAVEL LAT" class="black3"><li class="culture-item"><span class="flag-co flag fltl mgr10"></span><span class="text">LAT</span></li></a><a href="https://www.vavel.com/br/" title="VAVEL Brasil" class="black3"><li class="culture-item"><span class="flag-br flag fltl mgr10"></span><span class="text">Brasil</span></li></a><a href="https://www.vavel.com/pt/" title="VAVEL Portugal" class="black3"><li class="culture-item"><span class="flag-pt flag fltl mgr10"></span><span class="text">PT</span></li></a><a href="https://vavel.it/" title="VAVEL Italia" class="black3"><li class="culture-item"><span class="flag-it flag fltl mgr10"></span><span class="text">IT</span></li></a><a href="https://vavel.fr/" title="VAVEL France" class="black3"><li class="culture-item"><span class="flag-fr flag fltl mgr10"></span><span class="text">France</span></li></a><a href="https://vavel.id/" title="VAVEL Indonesia" class="black3"><li class="culture-item"><span class="flag-id flag fltl mgr10"></span><span class="text">Indonesia</span></li></a><a href="https://www.vavel.com/es/contact.html" title="Contacto" class="black3"><li class="culture-item" style="border-top:1px solid #ddd"><span class=" flag fltl mgr10"></span><span class="text">Contacto</span></li></a><a href="https://www.vavel.com/es/terms-and-privacy.html" title="Términos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Términos</span></li></a><a href="https://www.vavel.com/es/staff.html" title="Quiénes somos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Quiénes somos</span></li></a><a href="https://www.vavel.com/es/masvavel/2018/12/14/vavelmedia/959921-que-es-vavel.html" title="¿Qué es VAVEL?" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">¿Qué es VAVEL?</span></li></a><a href="https://www.vavel.com/es/futbol/2018/12/01/958388-vavel-estrena-app-para-android.html" title="Android App" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Android App</span></li></a></ul></div></span></div></div></div></div></div><div id="top-bar-menu"><div class="menu-item"><a href="https://www.vavel.com/es/futbol/" title="Fútbol español"><span>Fútbol español</span></a></div><div class="menu-item"><a href="https://www.vavel.com/es/futbol-internacional/" title="Fútbol Internacional"><span>Fútbol Internacional</span></a></div><div class="menu-item"><a href="https://www.vavel.com/es/motor/" title="Motor"><span>Motor</span></a></div><div class="menu-item"><a href="https://www.vavel.com/es/baloncesto/" title="Baloncesto"><span>Baloncesto</span></a></div><div class="menu-item menu-item-pad-left"><a href="https://www.vavel.com/es/tenis/" title="Tenis"><span>Tenis</span></a></div><div class="menu-item"><a href="https://www.vavel.com/es/masdeportes/" title="Más deportes"><span>Más deportes</span></a></div></div><div class="vavel-web-bar-menu"><div class="bar-button"><a href="" rel="nofollow">en VAVEL</a></div><div class="bar-button"><a href="https://gioscore.com/" rel="follow" target="_blank"><img src="https://gioscore.com/static/images/gioscore-logo-cap.png" height="18" class="img-menu" alt="GioScore logo" /></a></div><div class="bar-button"><a href="https://images.vavel.com/" rel="nofollow">Imágenes</a></div></div></header><div><aside class="live-carousel-root"><div class="live-score-carousel"><button class="arrow-button arrow-button-left"><svg fill="#000000" height="24" width="24" viewBox="0 0 59.414 59.414"><polygon points="45.268,1.414 43.854,0 14.146,29.707 43.854,59.414 45.268,58 16.975,29.707"></polygon></svg></button><div class="live-score-items-container"><a class="live-score-item-link" href="/es/futbol-internacional/2022/08/22/premier-league/1120712-manchester-united-vs-liverpool-en-vivo-y-en-directo-online-en-premier-league-2022.html"><img loading="lazy" src="https://img.vavel.com/h200_gettyimages-1230772065-612x612-1-1661134026425.jpg" height="75" alt="Resumen Manchester United vs Liverpool en Premier League 2022 (2-1)" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_logo-manchester-united-1608121844666.png" /><span>MAN</span><span class="status">2</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_liverpool-fc-1539787630807.png" /><span>LIV</span><span class="status">1</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span>END</span><span class="date-text">hace un día</span></div></a><a class="live-score-item-link" href="/es/futbol/2022/08/19/betis/1120386-rcd-mallorca-vs-real-betis-en-vivo-y-en-directo-online-en-laliga-2022.html"><img loading="lazy" src="https://img.vavel.com/h200_gettyimages-1207935545-612x612-1660954567115.png" height="75" alt="Resumen RCD Mallorca vs Real Betis en LaLiga Santander 2022 (1-2) " /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_opengraph-image-1596232636174.png" /><span>RCD</span><span class="status">1</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_72791734-2935910013130885-8344364545451491328-n-removebg-preview-1628130672768.png" /><span>BET</span><span class="status">2</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span>END</span><span class="date-text">hace 3 días</span></div></a><a class="live-score-item-link" href="/es/futbol/2022/08/19/real-madrid/1120370-celta-de-vigo-vs-real-madrid-en-vivo-y-en-directo-en-laliga-2022-23.html"><img loading="lazy" src="https://img.vavel.com/h200_benzema-en-penal-vs-celta-de-vigo-1661033345080.jpg" height="75" alt="Resumen Celta de Vigo vs Real Madrid en LaLiga 2022-23 (1-4)" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_18451771-10154441188546969-3808031827112652199-o-removebg-preview-1628130786439.png" /><span>CEL</span><span class="status">1</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_1-1537522703571.png" /><span>REA</span><span class="status">4</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span>END</span><span class="date-text">hace 3 días</span></div></a></div><button class="arrow-button arrow-button-right"><svg fill="#000000" height="24" width="24" viewBox="0 0 59.414 59.414" class="svg-arrow-right-thin"><polygon points="15.561,0 14.146,1.414 42.439,29.707 14.146,58 15.561,59.414 45.268,29.707 "></polygon></svg></button></div></aside><div class="article_container"><article class="myArticle article"><link href="https://www.vavel.com/es/masdeportes/2022/08/17/nhl/1120197-jack-johnson-firmo-por-los-chicago-blackhawks.html" /><meta content="NHL" /><header class="article-header"><div class="category" id="category"><a href="/es/data/nhl/" title="NHL"><img loading="lazy" src="https://img.vavel.com/zoom_logo-nhl-1608121806565.png" alt="NHL" /></a><span><a href="/es/data/nhl/" title="NHL">NHL</a> VAVEL</span></div><h1 class="title">Jack Johnson firmo por los Chicago Blackhawks </h1><h2 class="description">Además, han renovado a Caleb Jones y Philipp Kurashev.</h2><section class="author_bar"><div class="author_bar_left fltl"><a href="/es/author/rodrigo-alamo" title="Rodrigo Alamo" rel="nofollow"><img src="https://assets.vavel.com/images/vavel-logo-120.png" loading="lazy" alt="rodrigo-alamo" height="45" class="image" /></a><div class="author-time-container"><span class="author_name"><span>Por </span><span><a href="/es/author/rodrigo-alamo" title="Rodrigo Alamo">Rodrigo Alamo</a></span></span><span class="point-before"></span><time dateTime="2022-08-17T23:59:42+02:00" data-relativeformat="med" class="date_article">17 de agosto de 2022 23:58</time></div></div></section></header><div class="body-container"><div class="article-body"><figure class="article-image"><img src="https://img.vavel.com/jack-johnson-bien-1660768458858.jpg" title="Jack Johnson firmo por los Chicago Blackhawks " alt="Jack Johnson firmo por los Chicago Blackhawks " itemProp="image url" width="670" class="article-image" /><figcaption class="image_caption_news">Jack Johnson jugará en Chicago Blackhawks (NHL.com)</figcaption><meta content="Jack Johnson jugará en Chicago Blackhawks (NHL.com)" /></figure><section class="article-content"><p>Tras anunciar que sus dos principales emblemas, <strong><a href="https://www.vavel.com/es/masdeportes/2022/06/30/nhl/1115731-richardson-se-enrola-en-los-hawks.html">Patrick Kane</a></strong> y <strong><a href="https://www.vavel.com/es/masdeportes/2022/08/16/nhl/1120070-jonathan-toews-y-patrick-kane-podrian-empezar-la-temporada-con-chicago-blackhawks.html">Jonathan Toews,</a></strong> se quedan en Chicago para la pr&oacute;xima temporada, los Blackhawks no han tardado en anunciar nuevas caras para este curso 2022 - 2023.</p>
<p>Se trata del ganador de la <strong><a href="https://www.vavel.com/es/masdeportes/2022/08/09/nhl/1119333.html">Stanley Cup</a></strong> con <strong><a href="https://www.vavel.com/es/masdeportes/2022/08/03/nhl/1118802-resumen-temporada-2021-22-colorado-avalanche.html">Colorado Avalanche,</a></strong> <strong><a href="https://www.vavel.com/es/masdeportes/2021/03/21/nhl/1064512-lesionados-en-st-louis-blues-y-new-york-rangers.html">Jack Johnson,</a> quien ha firmado un contrato de un a&ntilde;o a raz&oacute;n de 950.000 d&oacute;lares.</strong> El jugador de 35 a&ntilde;os vivi&oacute; el a&ntilde;o pasado el culmen a su larga carrera levantando por primera vez la <strong><a href="https://www.vavel.com/es/masdeportes/2022/08/09/nhl/1119333.html">Stanley Cup</a></strong>.</p>
<h2>Rol en Chicago</h2>
<p>Se trata de un jugador con probada experiencia (1.024 partidos y 16 temporadas en la NHL) que fue n&uacute;mero 3 del draft de 2005, aunque nunca ha podido lograr demostrar esta elecci&oacute;n.</p>
<p>Su rol en los Blackhawks ser&aacute; el de aportar <strong>profundidad a la defensa de Chicago, aportando a&uacute;n m&aacute;s experiencia a una zaga formada&nbsp;por <a href="https://www.vavel.com/es/masdeportes/2022/06/17/nhl/1114813-resumen-temporada-2021-22-chicago-blackhawks.html">Seth Jones,</a> <a href="https://www.vavel.com/es/masdeportes/2021/10/05/nhl/1088300-guia-vavel-chicago-blackhawks-202122-de-nuevo-tiempo-de-construccion.html">Jake McCabe</a> o <a href="https://www.vavel.com/es/masdeportes/2021/04/14/nhl/1067259-los-panthers-apuestan-por-la-stanley-cup.html">Riley Stillman</a> </strong>entre otros. Parece dif&iacute;cil ver su futuro en la franquicia m&aacute;s all&aacute; de ese a&ntilde;o de contrato, en el que qui&eacute;n sabe si decidir&aacute; poner fin a su carrera.</p>
<h2><strong><a href="https://www.vavel.com/es/masdeportes/2021/07/13/nhl/1077990-keith-traspasado-a-edmonton-oilers.html">Caleb Jones</a></strong> y Phillip Kurashev renuevan con los Hawks</h2>
<p>Los siguientes movimientos de la franquicia fueron los de renovar a Jones y Kurashev por un a&ntilde;o.</p>
<p>Caleb Jones, hermano del defensa <strong><a href="https://www.vavel.com/es/masdeportes/2021/10/12/nhl/1088954-guiavavel-columbus-blue-jackets-202122-aires-de-cambio.html">Seth Jones,</a></strong> disput&oacute;<strong> 51 partidos en el curso pasado donde sum&oacute; 15 puntos</strong>. El estadounidense lleg&oacute; a esta franquicia en el traspaso que envi&oacute; a una leyenda como <strong><a href="https://www.vavel.com/es/masdeportes/2021/10/06/nhl/1088361-guia-vavel-edmonton-oilers-20212022-enesima-oportunidad-de-ser-la-referencia-de-la-nhl.html">Duncan Keith</a></strong> a Edmonton, y su rendimiento ha gustado a las oficinas de los Blackhawks.&nbsp;Kurashev, en su segundo a&ntilde;o en el equipo, jug&oacute; <strong>67 partidos y sum&oacute; 21 puntos</strong>. El jugador suizo ha demostrado un gran rendimiento tras haber sido elegido en la posici&oacute;n 120 del draft 2018.</p>
<p><strong>Kurashev se embolsar&aacute; 750.000 d&oacute;lares</strong> durante esta campa&ntilde;a mientras que <strong>Jones tendr&aacute; un impacto de un mill&oacute;n y medio</strong> en el espacio salarial de los Blackhawks.</p>
</section><div class="button-comments"><button class="button-comments-click" id="facebook_comments_button">Comments <svg class="arrow-comments" id="facebook_comments_arrow" style="transform:rotate(180deg)" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 20"><path d="M33.357 15.92L16.677 0 0 15.92l4.278 3.5 12.4-11.836 12.4 11.836"></path></svg></button><div id="facebook_comments" style="display:none"><div><div class="fb-comments" data-colorscheme="light" data-numposts="5" data-href="https://www.vavel.com/es/masdeportes/2022/08/17/nhl/1120197-jack-johnson-firmo-por-los-chicago-blackhawks.html" data-width="100%" data-skin="light" data-mobile="true"></div></div></div></div><div class="row between-xs container-margin-both-sides ninetytwopercent"><div class="rating-div" id="rating_root" data-articleid="62fd4bc928a5b1841b2d054b" data-editing="true"><div style="display:inline-block;position:relative" class="dv-star-rating"><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="62fd4bc928a5b1841b2d054b" id="62fd4bc928a5b1841b2d054b_5" value="5" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="62fd4bc928a5b1841b2d054b_5"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="62fd4bc928a5b1841b2d054b" id="62fd4bc928a5b1841b2d054b_4" value="4" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="62fd4bc928a5b1841b2d054b_4"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="62fd4bc928a5b1841b2d054b" id="62fd4bc928a5b1841b2d054b_3" value="3" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="62fd4bc928a5b1841b2d054b_3"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="62fd4bc928a5b1841b2d054b" id="62fd4bc928a5b1841b2d054b_2" value="2" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="62fd4bc928a5b1841b2d054b_2"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="62fd4bc928a5b1841b2d054b" id="62fd4bc928a5b1841b2d054b_1" value="1" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="62fd4bc928a5b1841b2d054b_1"><i style="font-style:normal">★</i></label></div><span class="rating-letters pds15"><span id="rating_average"></span></span><span class="rating-letters"><span id="rating_votes"></span></span></div><div itemProp="publisher" itemscope="" itemType="https://schema.org/NewsMediaOrganization"><meta itemProp="publishingPrinciples" content="https://www.vavel.com/en/2018/12/28/961435-what-is-vavel.html" /><div itemProp="logo" itemscope="" itemType="https://schema.org/ImageObject"><img loading="lazy" alt="VAVEL Logo" src="https://assets.vavel.com/images/vavel-logo-120.png" height="65" /><meta itemProp="url" content="https://assets.vavel.com/images/vavel-logo-120.png" /></div><meta itemProp="name" content="VAVEL.com" /><meta itemProp="url" content="https://www.vavel.com" /></div></div><div><footer class="article_tags clr mgt5 pdb15"><ul><li class="article-tag more-news"><span>Más noticias sobre</span></li><li class="article-tag" itemProp="keywords"><a href="/es/data/nhl/" title="NHL"><img loading="lazy" src="https://img.vavel.com/thumb_150px-05-nhl-shield-svg-1538597882207.png" alt="NHL" /><span>NHL</span></a></li></ul></footer></div></div></div></article><aside class="latest-articles"><div class="box-white-cat mgb15"><img alt="NHL" loading="lazy" src="https://img.vavel.com/zoom_logo-nhl-1608121806565.png" /><span class="module-title"><span>NHL</span><span> </span><span class="ft16 black9">Noticias</span></span></div><div class="grid-article" id="1120824"><div class="grid-article__container"><img loading="lazy" src="https://img.vavel.com/h200_dobson-1661271654478.jpg" alt="Noah Dobson | Foto: NHL.com" /><a title="Noah Dobson, Alex
Romanov y Kieffer Bellows se unen a los New York Islanders" href="/es/masdeportes/2022/08/23/nhl/1120824-noah-dobson-alexromanov-y-kieffer-bellows-se-unen-a-los-new-york-islanders.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a title="Noah Dobson, Alex
Romanov y Kieffer Bellows se unen a los New York Islanders" href="/es/masdeportes/2022/08/23/nhl/1120824-noah-dobson-alexromanov-y-kieffer-bellows-se-unen-a-los-new-york-islanders.html">Noah Dobson, Alex
Romanov y Kieffer Bellows se unen a los New York Islanders </a></span><span class="moment pdl5">hace 3 horas</span></div></div></div></div><div class="grid-article" id="1120658"><div class="grid-article__container"><img loading="lazy" src="https://img.vavel.com/h200_hko-world-jr-canada-finalnd-20220820-1661099229759.jpg" alt="Canadá se viste de oro tras vencer a Finlandia en los World Juniors | Foto: CBC.ca" /><a title="Canadá se viste de oro tras vencer a Finlandia en los World Juniors " href="/es/masdeportes/2022/08/21/nhl/1120658-canada-se-viste-de-oro-tras-vencer-a-finlandia-en-los-world-juniors.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a title="Canadá se viste de oro tras vencer a Finlandia en los World Juniors " href="/es/masdeportes/2022/08/21/nhl/1120658-canada-se-viste-de-oro-tras-vencer-a-finlandia-en-los-world-juniors.html">Canadá se viste de oro tras vencer a Finlandia en los World Juniors </a></span><span class="moment pdl5">hace 2 días</span></div></div></div></div><div class="grid-article" id="1120527"><div class="grid-article__container"><img loading="lazy" src="https://img.vavel.com/h200_price-1661011565255.jpg" alt="Foto: NHL.com" /><a title="La carrera de Carey Price podría haber llegado a su fin" href="/es/masdeportes/2022/08/20/nhl/1120527-la-carrera-de-carey-price-podria-haber-llegado-a-su-fin.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a title="La carrera de Carey Price podría haber llegado a su fin" href="/es/masdeportes/2022/08/20/nhl/1120527-la-carrera-de-carey-price-podria-haber-llegado-a-su-fin.html">La carrera de Carey Price podría haber llegado a su fin </a></span><span class="moment pdl5">hace 3 días</span></div></div></div></div><div class="grid-article" id="1120357"><div class="grid-article__container"><img loading="lazy" src="https://img.vavel.com/h200_bobnhl-nazem-kadri-triplete-contra-el-racismo-1660922558596.jpg" alt="Nazem Kadri celebrando un gol con los Colorado Avalanche - teknomers.com" /><a title="Kadri a los Flames, Monahan de los Flames a los Canadiens" href="/es/masdeportes/2022/08/19/nhl/1120357-kadri-a-los-flames-monahan-de-los-flames-a-los-canadiens.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a title="Kadri a los Flames, Monahan de los Flames a los Canadiens" href="/es/masdeportes/2022/08/19/nhl/1120357-kadri-a-los-flames-monahan-de-los-flames-a-los-canadiens.html">Kadri a los Flames, Monahan de los Flames a los Canadiens </a></span><span class="moment pdl5">hace 4 días</span></div></div></div></div><div class="grid-article" id="1120270"><div class="grid-article__container"><img loading="lazy" src="https://img.vavel.com/h200_sandin-1660841319230.jpg" alt="Foto: NHL.com" /><a title="Rasmus Sandin y Toronto Maple Leafs, lejos de un acuerdo" href="/es/masdeportes/2022/08/18/nhl/1120270-rasmus-sandin-y-toronto-maple-leafs-lejos-de-un-acuerdo.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a title="Rasmus Sandin y Toronto Maple Leafs, lejos de un acuerdo" href="/es/masdeportes/2022/08/18/nhl/1120270-rasmus-sandin-y-toronto-maple-leafs-lejos-de-un-acuerdo.html">Rasmus Sandin y Toronto Maple Leafs, lejos de un acuerdo </a></span><span class="moment pdl5">hace 5 días</span></div></div></div></div><div class="grid-article" id="1120070"><div class="grid-article__container"><img loading="lazy" src="https://img.vavel.com/h200_kane-toews-1660659695324.jpg" alt="Foto: NHL.com" /><a title="Jonathan Toews y Patrick Kane podrían empezar la temporada con Chicago Blackhawks" href="/es/masdeportes/2022/08/16/nhl/1120070-jonathan-toews-y-patrick-kane-podrian-empezar-la-temporada-con-chicago-blackhawks.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a title="Jonathan Toews y Patrick Kane podrían empezar la temporada con Chicago Blackhawks" href="/es/masdeportes/2022/08/16/nhl/1120070-jonathan-toews-y-patrick-kane-podrian-empezar-la-temporada-con-chicago-blackhawks.html">Jonathan Toews y Patrick Kane podrían empezar la temporada con Chicago Blackhawks </a></span><span class="moment pdl5">hace 7 días</span></div></div></div></div><div class="grid-article" id="1119949"><div class="grid-article__container"><img loading="lazy" src="https://img.vavel.com/h200_trouba-1660579872935.jpg" alt="Foto: NHL.com" /><a title="Jacob Trouba será el nuevo capitán de los New York Rangers" href="/es/masdeportes/2022/08/15/nhl/1119949-jacob-trouba-sera-el-nuevo-capitan-de-los-new-york-rangers.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a title="Jacob Trouba será el nuevo capitán de los New York Rangers" href="/es/masdeportes/2022/08/15/nhl/1119949-jacob-trouba-sera-el-nuevo-capitan-de-los-new-york-rangers.html">Jacob Trouba será el nuevo capitán de los New York Rangers </a></span><span class="moment pdl5">hace 8 días</span></div></div></div></div><div class="grid-article" id="1119876"><div class="grid-article__container"><img loading="lazy" src="https://img.vavel.com/h200_nikolai-1660490502557.jpg" alt="Los Sharks pierden a Knyzov por al menos seis meses | Foto: NHL.com" /><a title="Los Sharks pierden a Knyzhov por al menos seis meses " href="/es/masdeportes/2022/08/14/nhl/1119876-los-sharks-pierden-a-knyzhov-por-al-menos-seis-meses.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a title="Los Sharks pierden a Knyzhov por al menos seis meses " href="/es/masdeportes/2022/08/14/nhl/1119876-los-sharks-pierden-a-knyzhov-por-al-menos-seis-meses.html">Los Sharks pierden a Knyzhov por al menos seis meses </a></span><span class="moment pdl5">hace 9 días</span></div></div></div></div><div class="grid-article" id="1119754"><div class="grid-article__container"><img loading="lazy" src="https://img.vavel.com/h200_kessel-subban-1660404872267.jpg" alt="Phil Kessel y P.K. Subban | Foto: NHL.com" /><a title="Phil Kessel y P.K. Subban, las piezas que pueden poner a los Oilers en la senda del campeonato." href="/es/masdeportes/2022/08/13/nhl/1119754-phil-kessel-y-pk-subban-las-piezas-que-pueden-poner-a-los-oilers-en-la-senda-del-campeonato.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a title="Phil Kessel y P.K. Subban, las piezas que pueden poner a los Oilers en la senda del campeonato." href="/es/masdeportes/2022/08/13/nhl/1119754-phil-kessel-y-pk-subban-las-piezas-que-pueden-poner-a-los-oilers-en-la-senda-del-campeonato.html">Phil Kessel y P.K. Subban, las piezas que pueden poner a los Oilers en la senda del campeonato. </a></span><span class="moment pdl5">hace 10 días</span></div></div></div></div><div class="grid-article" id="1119667"><div class="grid-article__container"><img loading="lazy" src="https://img.vavel.com/h200_salming-bien-1660348119445.jpg" alt="Borje Salming anunció que padece ELA (NHL.com)" /><a title="Borje Salming, Hall of Famer de la NHL, anuncia que sufre ELA" href="/es/masdeportes/2022/08/12/nhl/1119667-borje-salming-hall-of-famer-de-la-nhl-anuncia-que-sufre-ela.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a title="Borje Salming, Hall of Famer de la NHL, anuncia que sufre ELA" href="/es/masdeportes/2022/08/12/nhl/1119667-borje-salming-hall-of-famer-de-la-nhl-anuncia-que-sufre-ela.html">Borje Salming, Hall of Famer de la NHL, anuncia que sufre ELA </a></span><span class="moment pdl5">hace 10 días</span></div></div></div></div><div class="grid-article" id="1119564"><div class="grid-article__container"><img loading="lazy" src="https://img.vavel.com/h200_boblehner-1660303646114.jpg" alt="Robin Lehner defendiendo la portería de Vegas Golden Knights - NHL.com" /><a title="Robin Lehner, adiós a la temporada" href="/es/masdeportes/2022/08/12/nhl/1119564-robin-lehner-adios-a-la-temporada.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><span class="related"><a title="Robin Lehner, adiós a la temporada" href="/es/masdeportes/2022/08/12/nhl/1119564-robin-lehner-adios-a-la-temporada.html">Robin Lehner, adiós a la temporada </a></span><span class="moment pdl5">hace 11 días</span></div></div></div></div></aside></div><nav class="cd-breadcrumb-bar"><ul class="cd-breadcrumb"><li><a href="https://www.vavel.com/">VAVEL</a></li><li><a href="https://www.vavel.com/es/">VAVEL España</a></li><li><a href="https://www.vavel.com/es/masdeportes/">Más deportes</a></li><li><a href="https://www.vavel.com/es/data/nhl/">NHL</a></li><li>Jack Johnson firmo por los Chicago Blackhawks </li></ul></nav></div></div></div></div><footer class="footer-vavel"><div class="site-footer-wrapper"><div class="about"><a class="brand" href="/">VAVEL </a><span class="blurb">es una multiplataforma deportiva internacional que opera con su propia tecnología. VAVEL es el medio de comunicación a consultar por su amplia cobertura informativa del deporte alrededor del mundo.</span></div><div class="flex-column"><ul class="nav-menu"><li><a href="/es/contact.html">contacto</a></li><li><a href="/es/staff.html">Staff</a></li><li><a href="/es/terms-and-privacy.html">Privacy</a></li></ul><div class="social-links"><a href="https://facebook.com/vavel.espana" rel="nofollow" target="_blank"><svg fill="#000000" height="24" width="28" viewBox="0 0 408.788 408.788" style="enable-background:new 0 0 408.788 408.788"><path style="fill:#475993" d="M353.701,0H55.087C24.665,0,0.002,24.662,0.002,55.085v298.616c0,30.423,24.662,55.085,55.085,55.085 h147.275l0.251-146.078h-37.951c-4.932,0-8.935-3.988-8.954-8.92l-0.182-47.087c-0.019-4.959,3.996-8.989,8.955-8.989h37.882 v-45.498c0-52.8,32.247-81.55,79.348-81.55h38.65c4.945,0,8.955,4.009,8.955,8.955v39.704c0,4.944-4.007,8.952-8.95,8.955 l-23.719,0.011c-25.615,0-30.575,12.172-30.575,30.035v39.389h56.285c5.363,0,9.524,4.683,8.892,10.009l-5.581,47.087 c-0.534,4.506-4.355,7.901-8.892,7.901h-50.453l-0.251,146.078h87.631c30.422,0,55.084-24.662,55.084-55.084V55.085 C408.786,24.662,384.124,0,353.701,0z"></path></svg></a><a href="https://facebook.com/vavelcom" rel="nofollow" target="_blank"><svg fill="#000000" height="24" width="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512"><circle style="fill:#65A2D9" cx="256" cy="256" r="256"></circle><path style="fill:#3A7CA5" d="M393.014,139.326c-26.703,23.169-53.253,43.475-74.954,71.852 c-53.381,64.372-118.613,155.7-207.386,142.086l158.61,158.396c134.456-6.873,241.497-117.493,242.686-253.376L393.014,139.326z"></path><path style="fill:#FFFFFF" d="M397.872,162.471c-6.513,2.889-13.271,5.167-20.208,6.815c7.644-7.261,13.39-16.346,16.631-26.484 c0.926-2.893-2.219-5.398-4.832-3.848c-9.65,5.725-20.044,10.016-30.894,12.762c-0.628,0.16-1.276,0.24-1.929,0.24 c-1.979,0-3.896-0.733-5.411-2.065c-11.542-10.174-26.39-15.777-41.805-15.777c-6.672,0-13.405,1.04-20.016,3.091 c-20.487,6.353-36.295,23.254-41.257,44.103c-1.86,7.818-2.362,15.648-1.496,23.264c0.097,0.876-0.314,1.486-0.569,1.772 c-0.45,0.502-1.084,0.791-1.745,0.791c-0.072,0-0.15-0.003-0.224-0.01c-44.846-4.168-85.287-25.772-113.869-60.837 c-1.455-1.789-4.253-1.569-5.415,0.422c-5.596,9.606-8.554,20.589-8.554,31.766c0,17.127,6.884,33.27,18.837,45.039 c-5.027-1.193-9.893-3.07-14.414-5.582c-2.188-1.214-4.877,0.35-4.908,2.851c-0.31,25.445,14.588,48.087,36.905,58.282 c-0.45,0.01-0.9,0.014-1.35,0.014c-3.537,0-7.121-0.338-10.645-1.015c-2.463-0.467-4.532,1.867-3.768,4.253 c7.246,22.618,26.717,39.288,50.021,43.07c-19.339,12.983-41.863,19.83-65.302,19.83l-7.306-0.003c-2.255,0-4.16,1.469-4.73,3.65 c-0.565,2.145,0.474,4.413,2.396,5.53c26.412,15.372,56.541,23.495,87.138,23.495c26.784,0,51.838-5.313,74.466-15.798 c20.745-9.609,39.076-23.345,54.486-40.827c14.357-16.286,25.581-35.085,33.365-55.879c7.418-19.816,11.34-40.967,11.34-61.154 v-0.964c0-3.241,1.465-6.291,4.024-8.37c9.706-7.882,18.16-17.158,25.122-27.572C403.796,164.578,400.896,161.13,397.872,162.471 L397.872,162.471z"></path><path style="fill:#D1D1D1" d="M397.872,162.471c-6.515,2.889-13.271,5.167-20.208,6.815c7.644-7.261,13.39-16.346,16.632-26.484 c0.926-2.893-2.219-5.398-4.832-3.848c-9.65,5.725-20.044,10.016-30.894,12.762c-0.628,0.16-1.276,0.24-1.929,0.24 c-1.979,0-3.896-0.733-5.411-2.065c-11.542-10.174-26.39-15.777-41.805-15.777c-6.671,0-13.405,1.04-20.016,3.091 c-14.322,4.441-26.343,14.048-33.985,26.546v205.477c6.222-2.029,12.293-4.403,18.198-7.139 c20.745-9.609,39.076-23.345,54.486-40.827c14.357-16.287,25.581-35.085,33.365-55.879c7.418-19.816,11.34-40.967,11.34-61.154 v-0.964c0-3.241,1.465-6.291,4.024-8.37c9.706-7.882,18.16-17.158,25.122-27.572C403.796,164.578,400.896,161.13,397.872,162.471z"></path></svg></a></div></div></div><div class="copyright">©2022 VAVEL. Todos los derechos reservados.</div><div class="legal-info">VAVEL es una de las marcas registradas por Etemenanky Technology SL, y no puede ser utilizada por terceros sin permiso explícito.</div></footer></div></div>
<script type="text/javascript" src="/bundle-vvl/vvl.js"></script>
// 
</body>
</html>