<!DOCTYPE html><html lang="es-ar" xml:lang="es-ar">
<head>
<meta content="text/html;charset=utf-8" http-equiv="Content-Type" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Kyle Busch hace historia - VAVEL.com</title>
<meta property="og:site_name" content="VAVEL" /><meta property="fb:admins" content="510371807" /><meta property="fb:app_id" content="169320175188" /><meta name="alexaVerifyID" content="h2oWbBanS6-3pb0lcfbNd6I3Yxw" /><meta name="msvalidate.01" content="0881C6083E8E659661CAE90814031D25" /><meta name="HandheldFriendly" content="true" /><meta name="google-site-verification" content="f08U63uFumq-dqB16mUKbOZKAqOgRjrCnrOYTk3iSiA" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="En su regreso a las trucks, Kyle Busch obtuvo la victoria en Atlanta y se convirtió en el máximo ganador de la historia de la categoría al desempatar con Ron Hornaday Jr." /><meta name="keywords" content="automovilismo, NASCAR, kyle-busch, kyle-busch-motorsports" /><meta name="news_keywords" content="automovilismo, nascar, kyle-busch, kyle-busch-motorsports" /><meta name="author" content="Matias Balducci" /><meta itemprop="alternativeHeadline" content="Kyle Busch hace historia - VAVEL.com" /><meta property="article:tag" content="automovilismo" /><meta property="article:tag" content="nascar" /><meta property="article:tag" content="kyle-busch" /><meta property="article:tag" content="kyle-busch-motorsports" /><meta property="og:type" content="article" /><meta property="og:image" content="https://img.vavel.com/atlanta-kyle-busch-1-1550979536623.jpg" /><meta property="og:title" content="Kyle Busch hace historia" /><meta property="og:url" content="https://www.vavel.com/ar/automovilismo/2019/02/24/970118-kyle-busch-hace-historia.html" /><meta property="og:description" content="En su regreso a las trucks, Kyle Busch obtuvo la victoria en Atlanta y se convirtió en el máximo ganador de la historia de la categoría al desempatar con Ron Hornaday Jr." /><meta property="og:updated_time" content="2019-02-24T05:55:34.369Z" /><meta name="DC.title" lang="ar" content="Kyle Busch hace historia" /><meta name="DC.description" lang="ar" content="En su regreso a las trucks, Kyle Busch obtuvo la victoria en Atlanta y se convirtió en el máximo ganador de la historia de la categoría al desempatar con Ron Hornaday Jr." /><meta name="DC.creator" content="VAVEL.com" /><meta name="DC.publisher" content="VAVEL.com" /><meta name="DC.subject" lang="ar" content="automovilismo;nascar;kyle-busch;kyle-busch-motorsports" /><meta name="DC.date" content="2019-02-24" /><meta name="DC.date.issued" content="2019-02-24" /><meta name="DC.language" content="ar" /><meta property="article:modified_time" content="2019-02-24T05:55:34.369Z" /><meta property="article:published_time" content="2019-02-24T05:55:34.369Z" /><meta property="article:section" content="Automovilismo" /><meta name="twitter:site" content="@VAVEL" /><meta name="twitter:title" content="Kyle Busch hace historia" /><meta name="twitter:description" content="En su regreso a las trucks, Kyle Busch obtuvo la victoria en Atlanta y se convirtió en el máximo ganador de la historia de la categoría al desempatar con Ron Hornaday Jr." /><meta property="twitter:image" content="https://img.vavel.com/atlanta-kyle-busch-1-1550979536623.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black" /><meta name="google-play-app" content="app-id=com.mondosports.vavel" />
<link rel="manifest" type="" href="/manifest.json" crossOrigin="anonymous" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.vavel.com/b/apple-icon-180x180.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://img.vavel.com/b/android-icon-192x192.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://img.vavel.com/b/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://img.vavel.com/b/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://img.vavel.com/b/favicon-16x16.png" /><link rel="canonical" href="https://www.vavel.com/ar/automovilismo/2019/02/24/970118-kyle-busch-hace-historia.html" /><link rel="amphtml" href="https://www.vavel.com/ar/automovilismo/2019/02/24/970118-kyle-busch-hace-historia.amp.html" /><link rel="icon" href="https://www.vavel.com/favicon.ico" type="image/x-icon" />
<link rel="icon" href="/favicon.ico?v=1">
<link rel="stylesheet" href="https://www.vavel.com/cdn/vavel-077b144aad7a8da99c81.css">
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-9914870-1', 'vavel.com');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"Mo9il1awEti2fn", domain:"vavel.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
  </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Mo9il1awEti2fn" style="display:none" height="1" width="1" alt="" /></noscript>

</head>
<body>
<div id="content-root"><div class="app-wrapper"><div><div><div class="modal-fullscreen hide" id="left_menu_overlay"></div><div class="new-sidemenu hide" id="left_menu"><div class="divider"></div><nav><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino" title="Fútbol Argentino" rel="follow"><span>Fútbol Argentino</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/aldosivi" title="Aldosivi" rel="follow"><span>Aldosivi</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/argentinos-juniors" title="Argentinos Juniors" rel="follow"><span>Argentinos Juniors</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/arsenal-de-sarandi" title="Arsenal de Sarandí" rel="follow"><span>Arsenal de Sarandí</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/atletico-de-rafaela" title="Atlético de Rafaela" rel="follow"><span>Atlético de Rafaela</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/banfield" title="Banfield" rel="follow"><span>Banfield</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/belgrano" title="Belgrano de Córdoba" rel="follow"><span>Belgrano de Córdoba</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/bocajuniors" title="Boca Juniors" rel="follow"><span>Boca Juniors</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/colon" title="Colón" rel="follow"><span>Colón</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/crucero-del-norte" title="Crucero del Norte" rel="follow"><span>Crucero del Norte</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/defensa-y-justicia" title="Defensa y Justicia" rel="follow"><span>Defensa y Justicia</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/estudiantes" title="Estudiantes de La Plata" rel="follow"><span>Estudiantes de La Plata</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/gimnasia-y-esgrima-la-plata" title="Gimnasia y Esgrima La Plata" rel="follow"><span>Gimnasia y Esgrima La Plata</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/godoy-cruz" title="Godoy Cruz" rel="follow"><span>Godoy Cruz</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/huracan" title="Huracán" rel="follow"><span>Huracán</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/independiente" title="Independiente" rel="follow"><span>Independiente</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/lanus" title="Lanús" rel="follow"><span>Lanús</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/newells-old-boys" title="Newell&amp;#039;s Old Boys" rel="follow"><span>Newell&#039;s Old Boys</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/nueva-chicago" title="Nueva Chicago" rel="follow"><span>Nueva Chicago</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/olimpo" title="Olimpo de Bahía Blanca" rel="follow"><span>Olimpo de Bahía Blanca</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/quilmes" title="Quilmes" rel="follow"><span>Quilmes</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/racing-avellaneda" title="Racing Club" rel="follow"><span>Racing Club</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/riverplate" title="River Plate" rel="follow"><span>River Plate</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/rosario-central" title="Rosario Central" rel="follow"><span>Rosario Central</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/san-lorenzo" title="San Lorenzo de Almagro" rel="follow"><span>San Lorenzo de Almagro</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/sarmiento-de-junin" title="Sarmiento de Junín" rel="follow"><span>Sarmiento de Junín</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/temperley" title="Temperley" rel="follow"><span>Temperley</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/tigre" title="Tigre" rel="follow"><span>Tigre</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/union-de-santa-fe" title="Unión de Santa Fe" rel="follow"><span>Unión de Santa Fe</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/velez" title="Vélez Sarsfield" rel="follow"><span>Vélez Sarsfield</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/seleccion-argentina" title="Selección Argentina de Fútbol" rel="follow"><span>Selección Argentina de Fútbol</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/all-boys" title="All Boys" rel="follow"><span>All Boys</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/almirante-brown" title="Almirante Brown" rel="follow"><span>Almirante Brown</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/atletico-tucuman" title="Atlético Tucumán" rel="follow"><span>Atlético Tucumán</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/atletico-parana" title="Atlético Paraná" rel="follow"><span>Atlético Paraná</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/chacarita-juniors" title="Chacarita Juniors" rel="follow"><span>Chacarita Juniors</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/boca-unidos" title="Boca Unidos" rel="follow"><span>Boca Unidos</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/central-cordoba" title="Central Córdoba" rel="follow"><span>Central Córdoba</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/deportivo-santamarina" title="Deportivo Santamarina" rel="follow"><span>Deportivo Santamarina</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/douglas-haig" title="Douglas Haig" rel="follow"><span>Douglas Haig</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/estudiantes-de-san-luis" title="Estudiantes de San Luis" rel="follow"><span>Estudiantes de San Luis</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/ferro-carril-oeste" title="Ferro Carril Oeste" rel="follow"><span>Ferro Carril Oeste</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/gimnasia-y-esgrima-de-mendoza" title="Gimnasia y Esgrima de Mendoza" rel="follow"><span>Gimnasia y Esgrima de Mendoza</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/gimnasia-y-esgrima-de-jujuy" title="Gimnasia y Esgrima de Jujuy" rel="follow"><span>Gimnasia y Esgrima de Jujuy</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/guarani-antonio-franco" title="Guaraní Antonio Franco" rel="follow"><span>Guaraní Antonio Franco</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/guillermo-brown" title="Guillermo Brown" rel="follow"><span>Guillermo Brown</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/instituto-de-cordoba" title="Instituto de Córdoba" rel="follow"><span>Instituto de Córdoba</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/independiente-rivadavia" title="Independiente Rivadavia" rel="follow"><span>Independiente Rivadavia</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/juventud-unida" title="Juventud Unida" rel="follow"><span>Juventud Unida</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/los-andes" title="Los Andes" rel="follow"><span>Los Andes</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/patronato" title="Patronato" rel="follow"><span>Patronato</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/san-martin-de-san-juan" title="San Martín de San Juan" rel="follow"><span>San Martín de San Juan</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/sportivo-belgrano" title="Sportivo Belgrano" rel="follow"><span>Sportivo Belgrano</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/talleres-de-cordoba" title="Talleres de Córdoba" rel="follow"><span>Talleres de Córdoba</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/union-de-mar-del-plata" title="Unión de Mar del Plata" rel="follow"><span>Unión de Mar del Plata</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/villa-dalmine" title="Villa Dálmine" rel="follow"><span>Villa Dálmine</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/hockey-" title="Hockey" rel="follow"><span>Hockey</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/boxeo-ar" title="Boxeo" rel="follow"><span>Boxeo</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/basquet" title="Básquet" rel="follow"><span>Básquet</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/basquet/liga-nacional-de-basquet" title="Liga Nacional de Básquet" rel="follow"><span>Liga Nacional de Básquet</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/tenis" title="Tenis Argentina" rel="follow"><span>Tenis Argentina</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/rugby" title="Rugby" rel="follow"><span>Rugby</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/mas-deportes-argentina" title="Más deportes" rel="follow"><span>Más deportes</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/ufc-en-espanol" title="UFC" rel="follow"><span>UFC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/automovilismo" title="Automovilismo" rel="follow"><span>Automovilismo</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/voley-argentino" title="Vóley" rel="follow"><span>Vóley</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futsal-argentino" title="Fútbol Sala" rel="follow"><span>Fútbol Sala</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/handball" title="Handball" rel="follow"><span>Handball</span></a></div></li></ul></nav></div></div><div id="sb-site" class="sb-site-container"><div id="container_main_page"><header><div id="menuholder_top"><div class="menu_vavel menu_vavel_fixed"><div class="sb-toggle-left" id="left_menu_toggle"><div class="navicon-line"></div><div class="navicon-line"></div><div class="navicon-line"></div></div><div class="menu-background"><div class="logo-vavel-menu mgr10"><a href="/ar/"><img src="https://assets.vavel.com/images/vavel_logo_png.png" alt="VAVEL logo" title="VAVEL logo" /></a><span class="flags-menu" id="flags_menu"><img src="https://assets.vavel.com/images/flags/arg.png" alt="VAVEL Argentina - The international sports newspaper" data-tip="Select editions" /><div class="flag-drop-down" style="display:none" id="flag_drop_down"><ul class="culture-list"><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="black3"><li class="culture-item"><span class="flag-ar flag fltl mgr10"></span><span class="text">VAVEL Argentina</span></li></a><a href="https://www.vavel.com/es/" title="VAVEL España" class="black3"><li class="culture-item"><span class="flag-es flag fltl mgr10"></span><span class="text">España</span></li></a><a href="https://www.vavel.com/mx/" title="VAVEL México" class="black3"><li class="culture-item"><span class="flag-mx flag fltl mgr10"></span><span class="text">México</span></li></a><a href="https://www.vavel.com/lat/" title="VAVEL Latinoamerica" class="black3"><li class="culture-item"><span class="flag-lat flag fltl mgr10"></span><span class="text">LAT</span></li></a><a href="https://www.vavel.com/en-us/" title="VAVEL USA" class="black3"><li class="culture-item"><span class="flag-usa flag fltl mgr10"></span><span class="text">USA</span></li></a><a href="https://www.vavel.com/en/" title="VAVEL UK" class="black3"><li class="culture-item"><span class="flag-uk flag fltl mgr10"></span><span class="text">UK</span></li></a><a href="https://www.vavel.com/br/" title="VAVEL Brasil" class="black3"><li class="culture-item"><span class="flag-br flag fltl mgr10"></span><span class="text">Brasil</span></li></a><a href="https://www.vavel.com/it/" title="VAVEL Italia" class="black3"><li class="culture-item"><span class="flag-it flag fltl mgr10"></span><span class="text">IT</span></li></a><a href="https://www.vavel.com/fr/" title="VAVEL Francia" class="black3"><li class="culture-item"><span class="flag-fr flag fltl mgr10"></span><span class="text">FR</span></li></a><a href="https://www.vavel.com/arb/" title="VAVEL Árabe" class="black3"><li class="culture-item"><span class="flag-arb flag fltl mgr10"></span><span class="text">Árabe</span></li></a><a href="https://www.vavel.com/ar/contact.html" title="Contacto" class="black3"><li class="culture-item" style="border-top:1px solid #ddd"><span class=" flag fltl mgr10"></span><span class="text">Contacto</span></li></a><a href="https://www.vavel.com/ar/terms-and-privacy.html" title="Términos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Términos</span></li></a><a href="https://www.vavel.com/ar/staff.html" title="Quiénes somos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Quiénes somos</span></li></a></ul></div></span></div><div class="searchbox mgr15"><form method="GET" action="/ar/search?" autoComplete="off"><div class="ampstart-input inline-block relative mb3"><input type="search" class="search-input user-valid valid" name="query" placeholder="Buscar 781.242 Noticias..." /></div><div class="icon-container"><div class="search-box-button"><label><input type="submit" class="input-submit" value="" /><svg fill="#000000" height="40" width="40" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></label></div></div></form></div><div class="sb-toggle-right"><div class="locale-bar-container"><span class="flags-menu" id="flags_menu"><img src="https://assets.vavel.com/images/flags/arg.png" alt="VAVEL Argentina - The international sports newspaper" data-tip="Select editions" /><div class="flag-drop-down" style="display:none" id="flag_drop_down"><ul class="culture-list"><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="black3"><li class="culture-item"><span class="flag-ar flag fltl mgr10"></span><span class="text">VAVEL Argentina</span></li></a><a href="https://www.vavel.com/es/" title="VAVEL España" class="black3"><li class="culture-item"><span class="flag-es flag fltl mgr10"></span><span class="text">España</span></li></a><a href="https://www.vavel.com/mx/" title="VAVEL México" class="black3"><li class="culture-item"><span class="flag-mx flag fltl mgr10"></span><span class="text">México</span></li></a><a href="https://www.vavel.com/lat/" title="VAVEL Latinoamerica" class="black3"><li class="culture-item"><span class="flag-lat flag fltl mgr10"></span><span class="text">LAT</span></li></a><a href="https://www.vavel.com/en-us/" title="VAVEL USA" class="black3"><li class="culture-item"><span class="flag-usa flag fltl mgr10"></span><span class="text">USA</span></li></a><a href="https://www.vavel.com/en/" title="VAVEL UK" class="black3"><li class="culture-item"><span class="flag-uk flag fltl mgr10"></span><span class="text">UK</span></li></a><a href="https://www.vavel.com/br/" title="VAVEL Brasil" class="black3"><li class="culture-item"><span class="flag-br flag fltl mgr10"></span><span class="text">Brasil</span></li></a><a href="https://www.vavel.com/it/" title="VAVEL Italia" class="black3"><li class="culture-item"><span class="flag-it flag fltl mgr10"></span><span class="text">IT</span></li></a><a href="https://www.vavel.com/fr/" title="VAVEL Francia" class="black3"><li class="culture-item"><span class="flag-fr flag fltl mgr10"></span><span class="text">FR</span></li></a><a href="https://www.vavel.com/arb/" title="VAVEL Árabe" class="black3"><li class="culture-item"><span class="flag-arb flag fltl mgr10"></span><span class="text">Árabe</span></li></a><a href="https://www.vavel.com/ar/contact.html" title="Contacto" class="black3"><li class="culture-item" style="border-top:1px solid #ddd"><span class=" flag fltl mgr10"></span><span class="text">Contacto</span></li></a><a href="https://www.vavel.com/ar/terms-and-privacy.html" title="Términos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Términos</span></li></a><a href="https://www.vavel.com/ar/staff.html" title="Quiénes somos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Quiénes somos</span></li></a></ul></div></span><button data-tip="Login/SignUp" class="button-yellow" id="open_modals">Tus Noticias</button></div></div></div></div><div id="searchbox-mobile" class="searchbox-mobile"><div class="searchbox mgr15"><form method="GET" action="/ar/search?" autoComplete="off"><div class="ampstart-input inline-block relative mb3"><input type="search" class="search-input user-valid valid" name="query" placeholder="Buscar 781.242 Noticias..." /></div><div class="icon-container"><div class="search-box-button"><label><input type="submit" class="input-submit" value="" /><svg fill="#000000" height="40" width="40" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></label></div></div></form></div></div></div></header><div><div class="demo_asd"><div class="article_container"><div class="box-white-cat articles-related"><div class="submenu_960"><div class="ad728 example_responsive_1"><ins class="adsbygoogle" style="display:block;width:auto;height:auto" data-ad-format="auto" data-ad-client="ca-pub-4378161002089632" data-ad-slot="2469580480"></ins></div><article id="970092" class="articles-related-new300"><div class="articles-related-img"><div class="articles-related-cut-img"><a href="/ar/automovilismo/2019/02/24/970092-bell-de-principio-a-fin.html"><img src="https://img.vavel.com/thumb_bell-1-1550963279578.jpg" alt="Foto: NASCAR Website" width="63" /><br /></a></div></div><h3 style="padding-top:3px" class="antetitulo"><a href="/ar/automovilismo/" title="Automovilismo">Automovilismo</a></h3><h4 class="articles-related-title"><a href="/ar/automovilismo/2019/02/24/970092-bell-de-principio-a-fin.html">Bell, de principio a fin...</a></h4></article></div></div><div id="content_article" class="content_article"><article id="article" class="myArticle" itemscope="" itemType="http://schema.org/NewsArticle"><meta itemscope="" itemProp="mainEntityOfPage" itemType="https://schema.org/WebPage" itemID="/ar/automovilismo/2019/02/24/970118-kyle-busch-hace-historia.html" /><meta itemProp="articleSection" content="Automovilismo" /><header class="article-header"><div class="image-article-container"><figure itemProp="image" itemscope="" itemType="http://schema.org/ImageObject"><img src="https://img.vavel.com/atlanta-kyle-busch-1-1550979536623.jpg" title="Kyle Busch hace historia" alt="Kyle Busch hace historia" itemProp="image url thumbnailUrl contentURL" width="630" class="article-image" /><meta itemProp="caption" content="Foto: NASCAR Website" /><meta itemProp="datePublished" content="Sun, 24 Feb 2019 07:13:00 -0500" /><meta itemProp="width" content="100%" /></figure><div class="over-bg"></div><div class="article-title-vvl"><figcaption class="image_caption_news">Foto: NASCAR Website</figcaption><h1 itemProp="name headline">Kyle Busch hace historia</h1></div></div><div class="description"><time itemProp="datePublished" dateTime="Sun, 24 Feb 2019 07:13:00 -0500" class="date_article">24/02/2019 13:13</time><meta content="Sun, 24 Feb 2019 07:16:29 -0500" /><h2 itemProp="description" class="abstract">En su regreso a las trucks, Kyle Busch obtuvo la victoria en Atlanta y se convirtió en el máximo ganador de la historia de la categoría al desempatar con Ron Hornaday Jr.</h2></div><section class="author_bar"><a href="/ar/author/matias-balducci" title="Matias Balducci"> <div itemscope="" itemProp="author creator" itemType="http://schema.org/Person" class="author_bar_left fltl"><div class="author_bar_left1"><img itemProp="image" src="https://assets.vavel.com/images/logo-vavel.png" alt="matias-balducci" height="75" class="image" /></div><div class="mgt15 mgb5"><span itemProp="name" class="author_name"><strong>Matias Balducci</strong></span></div><div class="social_data"></div></div></a><aside class="fltr"><div class="fltl pdr5"><a rel="nofollow" target="popup"><span class="social_share social_tw">Twitter</span></a></div><div class="fltl pdr5"><a rel="nofollow" target="popup"><span class="social_share social_fb">Facebook</span></a></div><div class="fltl"><a rel="nofollow" target="popup"><span class="social_share social_gplus">Google Plus</span></a></div><meta itemProp="dateModified" content="2019-02-24T12:13:00.000Z" /></aside></section></header><div><div><div></div><div></div><section itemProp="articleBody" class="article-content"><p><strong>La segunda fecha de&nbsp;la <em>NASCAR GANDER OUTDOORS TRUCK</em>S <em>SERIES </em>2019 quedar&aacute; para la historia</strong>. <strong>Kyle Busch</strong>, con la truck de su equipo <em>(Kyle Busch Motorsports)</em>, logr&oacute;&nbsp;su victoria <strong>N&deg;52</strong> en la categor&iacute;a en una carrera que tuvo desde amenazas de lluvia&nbsp;hasta <strong>2 banderas rojas</strong>.</p>
<p style="text-align: center;"><strong><em>ETAPA 1 (40 VUELTAS)</em></strong></p>
<p>Al igual que en la Xfinity, la clasificaci&oacute;n no se realiz&oacute; <strong>debido a las condiciones clim&aacute;ticas</strong>,&nbsp;y por lo tanto la pole <strong>qued&oacute;&nbsp;definida por el campeonato de constructores&nbsp;de 2018</strong> y fue para <strong>Austin Hill</strong>, del <em>Hattori Racing Enterprises</em>. Sin embargo no le costar&iacute;a mucho al&nbsp;menor de los hermanos Busch&nbsp;ponerse adelante y&nbsp;a pesar de la bandera amarilla que origin&oacute;&nbsp;<strong>Natalie Decker</strong> al hacer un trompo, no ser&iacute;a problema para que Kyle Busch ganara la primera etapa, escoltado por <strong>Harrison Burton</strong>, piloto de su equipo, y por <strong>Grant Enfinger</strong>, del <em>ThorSport Racing</em>.&nbsp;</p>
<p style="text-align: center;"><strong><em>ETAPA 2 (40 VUELTAS)</em></strong></p>
<p>En esta segunda etapa se presentar&iacute;an un par de banderas amarillas, una por el <strong>accidente de Joe Nemechek</strong> y otra por <strong>escombros en la pista</strong>, y ser&iacute;a en esta segunda amarilla que Kyle Busch caer&iacute;a hasta <strong>la &uacute;ltima posici&oacute;n en la vuelta del l&iacute;der</strong> debido a unos arreglos internos en su truck. Pero nuevamente empezar&iacute;a a ir hacia adelante y a un par de vueltas de finalizar la etapa Kyle Busch <strong>volvi&oacute; a ser l&iacute;der</strong> y se qued&oacute;&nbsp;con la etapa, escoltado por <strong>Ben Rhodes</strong>, de&nbsp;<em>ThorSport Racing,&nbsp;</em>y por <strong>Harrison Burton</strong>.</p>
<p style="text-align: center;"><em><strong>ETAPA 3 (50 VUELTAS)</strong></em></p>
<p>Esta &uacute;ltima etapa ser&iacute;a la m&aacute;s&nbsp;movida de todas ya que tuvo de todo. Desde <strong>otro trompo de Natalie Decker</strong> hasta un <strong><em>&quot;Mini Big One&quot;</em></strong> en donde se vieron involucrados <strong>Austin Wayne Self</strong>, <strong>Chad Finley</strong>, <strong>Ray Ciccarelli</strong> y <strong>Spencer Boyd</strong>. Despu&eacute;s de este incidente, a <strong>9 vueltas del final</strong>,&nbsp;se presentar&iacute;an <strong>2 banderas rojas debido a la lluvia</strong>. Pero apenas se detuvo los comisarios de NASCAR decidieron <strong>secar la pista para que la carrera se termine</strong>,&nbsp; y as&iacute;&nbsp;Kyle Busch ganar&iacute;a su primera carrera en la categor&iacute;a desde <strong>julio de 2018</strong>, liderando<strong> 90 de las 130 vueltas</strong>,&nbsp;y lograr <strong>convertirse en el m&aacute;ximo ganador de la historia de la categor&iacute;a</strong>.</p>
<p><em>&quot;Significa mucho&quot;</em>, dijo Busch. <em>&quot;Es un gran victoria para m&iacute; y una gran victoria para nuestro equipo&quot;</em>.&nbsp; Kyle tambi&eacute;n <strong>se refiri&oacute; a</strong> <strong>la carrera de su piloto, Harrison Burton</strong>, que finaliz&oacute; octavo <strong>tras perder posiciones en el ultimo reinicio</strong>:&nbsp;<em>&quot;Hubiera preferido que Harrison terminara segundo. No estoy seguro de cu&aacute;n lejos cay&oacute;, pero hoy corri&oacute; una gran carrera. Tambi&eacute;n fue genial ver al No. 18 all&iacute; adelante&quot;.</em></p>
<p style="text-align: center;"><strong><em>RESULTADOS EXTRAOFICIALES</em></strong></p>
<table border="1" cellpadding="1" cellspacing="1" style="width: 620px;">
<tbody>
<tr>
<td style="width: 52px; text-align: center;"><strong>POS</strong></td>
<td style="width: 255px; text-align: center;"><strong>PILOTO</strong></td>
<td style="width: 310px; text-align: center;"><strong>VUELTAS / DIF</strong></td>
</tr>
<tr>
<td style="width: 52px; text-align: center;">1</td>
<td style="width: 255px; text-align: center;">KYLE BUSCH</td>
<td style="width: 310px; text-align: center;">130 Vueltas</td>
</tr>
<tr>
<td style="width: 52px; text-align: center;">2</td>
<td style="width: 255px; text-align: center;">JOHNNY SAUTER</td>
<td style="width: 310px; text-align: center;">+0&quot;859</td>
</tr>
<tr>
<td style="width: 52px; text-align: center;">3</td>
<td style="width: 255px; text-align: center;">GRANT ENFINGER</td>
<td style="width: 310px; text-align: center;">+1&quot;135</td>
</tr>
<tr>
<td style="width: 52px; text-align: center;">4</td>
<td style="width: 255px; text-align: center;">BRETT MOFFITT</td>
<td style="width: 310px; text-align: center;">+1&quot;997</td>
</tr>
<tr>
<td style="width: 52px; text-align: center;">5</td>
<td style="width: 255px; text-align: center;">GRANT ENFINGER</td>
<td style="width: 310px; text-align: center;">+2&quot;410</td>
</tr>
<tr>
<td style="width: 52px; text-align: center;">6</td>
<td style="width: 255px; text-align: center;">ROSS CHASTAIN</td>
<td style="width: 310px; text-align: center;">+3&quot;448</td>
</tr>
<tr>
<td style="width: 52px; text-align: center;">7</td>
<td style="width: 255px; text-align: center;">AUSTIN HILL</td>
<td style="width: 310px; text-align: center;">+3&quot;603</td>
</tr>
<tr>
<td style="width: 52px; text-align: center;">8</td>
<td style="width: 255px; text-align: center;">HARRISON BURTON</td>
<td style="width: 310px; text-align: center;">+3&quot;914</td>
</tr>
<tr>
<td style="width: 52px; text-align: center;">9</td>
<td style="width: 255px; text-align: center;">TODD GILLILAND</td>
<td style="width: 310px; text-align: center;">+4&quot;412</td>
</tr>
<tr>
<td style="width: 52px; text-align: center;">10</td>
<td style="width: 255px; text-align: center;">TIMOTHY PETERS</td>
<td style="width: 310px; text-align: center;">+4&quot;661</td>
</tr>
<tr>
<td style="width: 52px; text-align: center;">11</td>
<td style="width: 255px; text-align: center;">TYLER DIPPEL</td>
<td style="width: 310px; text-align: center;">+4&quot;915</td>
</tr>
<tr>
<td style="width: 52px; text-align: center;">12</td>
<td style="width: 255px; text-align: center;">SHELDON CREED</td>
<td style="width: 310px; text-align: center;">+5&quot;048</td>
</tr>
<tr>
<td style="width: 52px; text-align: center;">13</td>
<td style="width: 255px; text-align: center;">BRENNAN POOLE</td>
<td style="width: 310px; text-align: center;">+5&quot;153</td>
</tr>
<tr>
<td style="width: 52px; text-align: center;">14</td>
<td style="width: 255px; text-align: center;">MATT CRAFTON</td>
<td style="width: 310px; text-align: center;">+5&quot;285</td>
</tr>
<tr>
<td style="width: 52px; text-align: center;">15</td>
<td style="width: 255px; text-align: center;">GUS DEAN</td>
<td style="width: 310px; text-align: center;">+6&quot;611</td>
</tr>
<tr>
<td style="width: 52px; text-align: center;">16</td>
<td style="width: 255px; text-align: center;">CORY ROPER</td>
<td style="width: 310px; text-align: center;">+6&quot;047</td>
</tr>
<tr>
<td style="width: 52px; text-align: center;">17</td>
<td style="width: 255px; text-align: center;">ANTHONY ALFREDO</td>
<td style="width: 310px; text-align: center;">+6&quot;728</td>
</tr>
<tr>
<td style="width: 52px; text-align: center;">18</td>
<td style="width: 255px; text-align: center;">STEWART FRIESEN</td>
<td style="width: 310px; text-align: center;">+6&quot;783</td>
</tr>
<tr>
<td style="width: 52px; text-align: center;">19</td>
<td style="width: 255px; text-align: center;">JORDAN ANDERSON</td>
<td style="width: 310px; text-align: center;">+7&quot;051</td>
</tr>
<tr>
<td style="width: 52px; text-align: center;">20</td>
<td style="width: 255px; text-align: center;">PARKER KLIGERMAN</td>
<td style="width: 310px; text-align: center;">+7&quot;596</td>
</tr>
<tr>
<td style="width: 52px; text-align: center;">21</td>
<td style="width: 255px; text-align: center;">KORBIN FORRISTER</td>
<td style="width: 310px; text-align: center;">+8&quot;797</td>
</tr>
<tr>
<td style="width: 52px; text-align: center;">22</td>
<td style="width: 255px; text-align: center;">JENNIFER JO COBB</td>
<td style="width: 310px; text-align: center;">+15&quot;235</td>
</tr>
<tr>
<td style="width: 52px; text-align: center;">23</td>
<td style="width: 255px; text-align: center;">JESSE LITTLE</td>
<td style="width: 310px; text-align: center;">+20&quot;300</td>
</tr>
<tr>
<td style="width: 52px; text-align: center;">24</td>
<td style="width: 255px; text-align: center;">NATALIE DECKER</td>
<td style="width: 310px; text-align: center;">+3 Vueltas</td>
</tr>
<tr>
<td style="width: 52px; text-align: center;">25</td>
<td style="width: 255px; text-align: center;">SPENCER BOYD</td>
<td style="width: 310px; text-align: center;">+4 Vueltas</td>
</tr>
<tr>
<td style="width: 52px; text-align: center;">26</td>
<td style="width: 255px; text-align: center;">RAY CICCARELLI</td>
<td style="width: 310px; text-align: center;">+5 Vueltas</td>
</tr>
<tr>
<td style="width: 52px; text-align: center;">27</td>
<td style="width: 255px; text-align: center;">AUSTIN WAYNE SELF</td>
<td style="width: 310px; text-align: center;">+12 Vueltas</td>
</tr>
<tr>
<td style="width: 52px; text-align: center;">28</td>
<td style="width: 255px; text-align: center;">CHAD FINLEY</td>
<td style="width: 310px; text-align: center;">+13 Vueltas</td>
</tr>
<tr>
<td style="width: 52px; text-align: center;">29</td>
<td style="width: 255px; text-align: center;">NORM BENNING</td>
<td style="width: 310px; text-align: center;">+48 Vueltas</td>
</tr>
<tr>
<td style="width: 52px; text-align: center;">30</td>
<td style="width: 255px; text-align: center;">JOSH REAUME</td>
<td style="width: 310px; text-align: center;">+52 Vueltas</td>
</tr>
<tr>
<td style="width: 52px; text-align: center;">31</td>
<td style="width: 255px; text-align: center;">TIMMY HILL</td>
<td style="width: 310px; text-align: center;">+77 Vueltas</td>
</tr>
<tr>
<td style="width: 52px; text-align: center;">32</td>
<td style="width: 255px; text-align: center;">JOE NEMECHEK</td>
<td style="width: 310px; text-align: center;">+80 Vueltas</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<p>Hay que aclarar que la victoria <strong>no clasifica</strong> a Kyle Busch al Playoff debido a que <strong>el punt&uacute;a en la <em>MONSTER ENERGY NASCAR CUP SERIES</em></strong> <strong>y por reglamento cada piloto solo puede puntuar en una de las 3 categor&iacute;as nacionales</strong>.</p>
<p>La <strong>tercera fecha</strong> de la categor&iacute;a&nbsp;ser&aacute;&nbsp;en <strong><em>Las Vegas Motor Speedway</em></strong>, el <strong>viernes 1 de marzo</strong> a las <strong>23hs</strong>&nbsp;y lo mas probable es que sea transmitida por <strong>Fox Sports 3</strong>.&nbsp;</p>
</section></div><div class="row between-xs container-margin-both-sides"><div class="rating-div" id="rating_root" data-articleid="5c7231d60dc8311c14043b48" data-editing="true"><div style="display:inline-block;position:relative" class="dv-star-rating"><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5c7231d60dc8311c14043b48" id="5c7231d60dc8311c14043b48_5" value="5" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5c7231d60dc8311c14043b48_5"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5c7231d60dc8311c14043b48" id="5c7231d60dc8311c14043b48_4" value="4" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5c7231d60dc8311c14043b48_4"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5c7231d60dc8311c14043b48" id="5c7231d60dc8311c14043b48_3" value="3" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5c7231d60dc8311c14043b48_3"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5c7231d60dc8311c14043b48" id="5c7231d60dc8311c14043b48_2" value="2" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5c7231d60dc8311c14043b48_2"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5c7231d60dc8311c14043b48" id="5c7231d60dc8311c14043b48_1" value="1" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5c7231d60dc8311c14043b48_1"><i style="font-style:normal">★</i></label></div><span class="rating-letters pds15"><span id="rating_average"></span></span><span class="rating-letters"><span id="rating_votes"></span></span></div><div itemProp="publisher" itemscope="" itemType="https://schema.org/NewsMediaOrganization"><meta itemProp="publishingPrinciples" content="https://www.vavel.com/en/2018/12/28/961435-what-is-vavel.html" /><div itemProp="logo" itemscope="" itemType="https://schema.org/ImageObject"><img alt="VAVEL Logo" src="https://assets.vavel.com/images/vavel-logo-120.png" height="65" /><meta itemProp="url" content="https://assets.vavel.com/images/vavel-logo-120.png" /></div><meta itemProp="name" content="VAVEL.com" /><meta itemProp="url" content="https://www.vavel.com" /></div></div><div><footer class="article_tags clr mgt5 pdb15"><ul><li class="more-news"><span>Más noticias sobre</span></li><li class="more-tags" itemProp="keywords"><a href="/ar/tag/automovilismo/" title="automovilismo">automovilismo</a></li><li class="more-tags" itemProp="keywords"><a href="/ar/tag/nascar/" title="NASCAR">NASCAR</a></li><li class="more-tags" itemProp="keywords"><a href="/ar/tag/kyle-busch/" title="kyle-busch">kyle-busch</a></li><li class="more-tags" itemProp="keywords"><a href="/ar/tag/kyle-busch-motorsports/" title="kyle-busch-motorsports">kyle-busch-motorsports</a></li></ul></footer><div class="button-comments"><button class="button-comments-click" id="facebook_comments_button">Comments <svg class="arrow-comments" id="facebook_comments_arrow" style="transform:rotate(180deg)" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 20"><path d="M33.357 15.92L16.677 0 0 15.92l4.278 3.5 12.4-11.836 12.4 11.836"></path></svg></button><div id="facebook_comments" style="display:none"><div><div class="fb-comments" data-colorscheme="light" data-numposts="5" data-href="https://www.vavel.com/ar/automovilismo/2019/02/24/970118-kyle-busch-hace-historia.html" data-width="100%" data-skin="light" data-mobile="true"></div></div></div></div></div></div><div class="clr"></div></article><aside id="right-column"><div id="ad300" class="mgt10 mgb15"><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-format="auto" data-ad-client="ca-pub-4378161002089632" data-ad-slot="1813578941"></ins></div><div><div class="paddingDiv"></div><div class="box-white-cat mgb15"><h3 class="ubuntu_text txtcntr"><span>Automovilismo</span><span> </span><span class="ft16 black9">Noticias</span></h3></div><article class="related-article-module" id="969959"><img alt="Pole para Almirola en Atlanta" src="https://img.vavel.com/thumb_almirola-pole-1550898795105.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/ar/automovilismo/2019/02/23/969959-pole-para-almirola-en-atlanta.html"><span>Pole para Almirola en Atlanta</span></a></h4><span class="moment">hace 20 horas</span></article><article class="related-article-module" id="969935"><img alt="Pre-temporada F1 2019: Resumen semana 1" src="https://img.vavel.com/thumb_f1ps2019-1-1550854488858.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/ar/automovilismo/2019/02/23/969935-pretemporada-f1-2019semana-1.html"><span>Pre-temporada F1 2019: Resumen semana 1</span></a></h4><span class="moment">hace un día</span></article><article class="related-article-module" id="969328"><img alt="Nuevos cambios y nuevo nombre" src="https://img.vavel.com/thumb_sprprp19-1-1550556847509.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/ar/automovilismo/2019/02/19/969328-nuevos-cambios-y-nuevo-nombre.html"><span>Nuevos cambios y nuevo nombre</span></a></h4><span class="moment">hace 4 días</span></article><article class="related-article-module" id="969177"><img alt="Hamlin termina su sequía de la mejor manera" src="https://img.vavel.com/thumb_hamlin-daytona500-1550454571048.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/ar/automovilismo/2019/02/18/969177-hamlin-termina-su-sequia-de-la-mejor-manera.html"><span>Hamlin termina su sequía de la mejor manera</span></a></h4><span class="moment">hace 6 días</span></article><article class="related-article-module" id="969102"><img alt="Primera para Michael Annett" src="https://img.vavel.com/thumb_annett-1-1550425124174.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/ar/automovilismo/2019/02/17/969102-primera-para-michael-annett.html"><span>Primera para Michael Annett</span></a></h4><span class="moment">hace 6 días</span></article><article class="related-article-module" id="968823"><img alt="Austin Hill, el sobreviviente" src="https://img.vavel.com/thumb_trucks-daytona-2019-2-1550291319237.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/ar/automovilismo/2019/02/16/968823-q.html"><span>Austin Hill, el sobreviviente</span></a></h4><span class="moment">hace 8 días</span></article><article class="related-article-module" id="968782"><img alt="Ferrari presenta su SF90&amp;nbsp;" src="https://img.vavel.com/thumb_ferrari-sf90-1-1550263151668.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/ar/automovilismo/2019/02/15/968782-ferrari.html"><span>Ferrari presenta su SF90&nbsp;</span></a></h4><span class="moment">hace 8 días</span></article><article class="related-article-module" id="968672"><img alt="Todo listo para las 500" src="https://img.vavel.com/thumb_duels-1-2-1550209778088.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/ar/automovilismo/2019/02/15/968672-todo-listo-para-las-500.html"><span>Todo listo para las 500</span></a></h4><span class="moment">hace 9 días</span></article><article class="related-article-module" id="968660"><img alt="McLaren revela su MCL34" src="https://img.vavel.com/thumb_mcl34-1-1550199147135.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/ar/automovilismo/2019/02/15/968660-mcl34-la-nueva-arma-de-mclaren.html"><span>McLaren revela su MCL34</span></a></h4><span class="moment">hace 9 días</span></article><article class="related-article-module" id="968521"><img alt="Red Bull presenta su RB15" src="https://img.vavel.com/thumb_red-bull-33-1550115253540.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/ar/automovilismo/2019/02/14/968521-red-bull-presenta-su-red-bull.html"><span>Red Bull presenta su RB15</span></a></h4><span class="moment">hace 10 días</span></article></div><div><div class="paddingDiv"></div><div class="box-white-cat mgb15"><h3 class="ubuntu_text txtcntr"><span>Latest News</span><span> </span><span class="ft16 black9">in VAVEL</span></h3></div><article class="related-article-module" id="970133"><img alt="Crusaders fue sinónimo de solidez en la segunda semana del Super Rugby" src="https://img.vavel.com/thumb_resumen-de-la-segunda-semana-super-rugby-2019-1551004673784.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/ar/rugby/2019/02/24/970133-crusaders-fue-sinonimo-de-solidez-en-la-segunda-semana-del-super-rugby.html"><span>Crusaders fue sinónimo de solidez en la segunda semana del Super Rugby</span></a></h4><span class="moment">hace 4 horas</span></article><article class="related-article-module" id="970126"><img alt="Joshua sobre la frustrada pelea con Wilder" src="https://img.vavel.com/thumb_joshua-ii-1550999329122.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/ar/boxeo-ar/2019/02/24/970126-joshua.html"><span>Joshua sobre la frustrada pelea con Wilder</span></a></h4><span class="moment">hace 5 horas</span></article><article class="related-article-module" id="970107"><img alt="Marcelo Gómez: &#x27;&#x27;No sería descabellada la decisión si me apartan&#x27;&#x27;" src="https://img.vavel.com/thumb_52958290-10217911531728010-2022775853766672384-n-1550976147505.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/ar/futbol-argentino/2019/02/24/godoy-cruz/970107-marcelo-gomez.html"><span>Marcelo Gómez: ''No sería descabellada la decisión si me apartan''</span></a></h4><span class="moment">hace 2 horas</span></article><article class="related-article-module" id="970103"><img alt="Jorge Almirón: &quot;El equipo estuvo a la altura&quot;" src="https://img.vavel.com/thumb_n-1432586379-1550974442932.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/ar/futbol-argentino/2019/02/24/san-lorenzo/970103-jorge-almiron-el-equipo-estuvo-a-la-altura.html"><span>Jorge Almirón: "El equipo estuvo a la altura"</span></a></h4><span class="moment">hace 4 horas</span></article><article class="related-article-module" id="970101"><img alt="Otro cachetazo y van..." src="https://img.vavel.com/thumb_verdugo-1550967705335.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/ar/futbol-argentino/2019/02/24/godoy-cruz/970101-otro-cachetazo-y-van.html"><span>Otro cachetazo y van...</span></a></h4><span class="moment">hace 4 horas</span></article><article class="related-article-module" id="970098"><img alt="River quiere volver a sonreir ante San Martín de Tucumán" src="https://img.vavel.com/thumb_riverrrrtuc-1550968895583.jpg" class="fltl mgr15" width="100" /><h4 class="articles-related-title"><a href="/ar/futbol-argentino/2019/02/24/riverplate/970098-river.html"><span>River quiere volver a sonreir ante San Martín de Tucumán</span></a></h4><span class="moment">hace 12 horas</span></article></div></aside></div></div></div></div></div></div></div></div></div>
<link rel="stylesheet" href="https://assets.vavel.com/css/cultures/argentina.css" />
<script type="text/javascript" src="https://www.vavel.com/cdn/main.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
'use strict';
var gdprAppliesGlobally = false;
function addFrame() {
  if (!window.frames['__cmpLocator']) {
    if (document.body) {
      var body = document.body,
          iframe = document.createElement('iframe');
      iframe.style = 'display:none';
      iframe.name = '__cmpLocator';
      body.appendChild(iframe);
    } else {
      setTimeout(addFrame, 5);
    }
  }
}
function cmpMsgHandler(event) {
  var msgIsString = typeof event.data === 'string';
  var json = void 0;
  if (msgIsString) {
    json = event.data.indexOf('__cmpCall') != -1 ? JSON.parse(event.data) : {};
  } else {
    json = event.data;
  }
  if (json.__cmpCall) {
    var i = json.__cmpCall;
    window.__cmp(i.command, i.parameter, function (retValue, success) {
      var returnMsg = {
        '__cmpReturn': {
          'returnValue': retValue,
          'success': success,
          'callId': i.callId
        }
      };
      event.source.postMessage(msgIsString ? JSON.stringify(returnMsg) : returnMsg, '*');
    });
  }
}
(function () {
  var elem = document.createElement('script');
  elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  addFrame();
  window.__cmp = function (c) {
    var b = arguments;
    if (!b.length) {
      return __cmp.a;
    } else if (b[0] === 'ping') {
      b[2]({
        'gdprAppliesGlobally': gdprAppliesGlobally,
        'cmpLoaded': false
      }, true);
    } else if (c == '__cmp') return false;else {
      if (typeof __cmp.a === 'undefined') {
        __cmp.a = [];
      }
      __cmp.a.push([].slice.apply(b));
    }
  };
  window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
  window.__cmp.msgHandler = cmpMsgHandler;
  if (window.addEventListener) {
    window.addEventListener('message', cmpMsgHandler, false);
  } else {
    window.attachEvent('onmessage', cmpMsgHandler);
  }
  window.__cmp('init', {
    'Language': 'en',
    'Initial Screen Reject Button Text': 'I do not accept',
    'Initial Screen Accept Button Text': 'I accept',
    'Purpose Screen Body Text': 'You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.',
    'Vendor Screen Body Text': 'You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.',
    'Vendor Screen Accept All Button Text': 'Accept all',
    'Vendor Screen Reject All Button Text': 'Reject all',
    'Initial Screen Body Text': 'We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'VAVEL.com',
    'Publisher Logo': 'https://upload.wikimedia.org/wikipedia/commons/3/3a/Vavel_logo.png',
    'Publisher Purpose IDs': [2, 3],
    'Post Consent Page': 'https://www.vavel.com',
    'UI Layout': 'banner',
    'No Option': false
  });
})();
    </script>
<div class="dialog-root dialog-modal" id="modal_forgot_password" role="dialog" style="display:none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><div class="dialog-content login-container forget-pass"><div class="title">Restore your password</div><div class="title-help-message">Please enter your user name or email.</div><form id="forgot_check_form"><div class="text-field-root"><div class="text-field-input-container"><input name="userName" type="text" placeholder="" /></div></div></form><button class="material-ui-button verify-button" id="forgot_check_button"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas><span>Check</span></button><form id="forgot_restore_form" style="display:none;"><div class="title-help-message" style="margin-top: 16px;">Please enter verification code which send to your email</div><div class="text-field-root"><label class="text-field-label label-active">Verification Code</label><div class="text-field-input-container"><input name="verification-code" type="text" placeholder="" /></div></div></form><button class="material-ui-button verify-button" id="forgot_restore_button" style="display:none;"><canvas height="60" width="128" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas><span>Restore</span></button><form id="forgot_change_form" style="display:none;"><div class="title-help-message" style="margin-top: 16px;">Verification is OK, please enter new password</div><div class="text-field-root"><label class="text-field-label label-active">Create a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password1" type="password" placeholder="" data-validate-field="password" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Confirm a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password2" type="password" placeholder="" data-validate-field="confirm" /></div></div><button class="material-ui-button verify-button" id="forgot_change_button" type="submit" style="display:none;"><canvas height="60" width="128" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas><span>Change</span></button></form></div><div class="login-error" id="forgot_error" style="display:none;"></div></div></div><div class="dialog-root dialog-modal" id="modal_login" role="dialog" style="display: none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><form id="login-form"><div class="dialog-content login-container"><div class="title">Your News or<a href="https://editor.vavel.com/" target="_blank" rel="nofollow">Writer Panel</a></div><div class="title-help-message">Enjoy your<b>own Customized Newspaper</b> with VAVEL topics' carousels!<br /><br /><b>Don't have an account yet?</b><a data-modal-open="register"><b>Create your account here</b></a>. It takes less than 60 seconds.</div><div class="login-content"><div class="text-field-root"><label class="text-field-label label-active">User Name</label><div class="text-field-input-container"><input name="userName" type="text" placeholder="" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Password</label><div class="text-field-input-container"><input name="password" type="password" placeholder="" /></div></div></div><div class="row between-xs login-but"><button class="material-ui-button login-button" type="submit">LOGIN</button><div class="title-help-message"><a data-modal-open="forgot_password">Forgot your password ?</a></div></div></div></form><div class="login-error" id="login_error" style="display:none;"></div></div></div><div class="dialog-root dialog-modal" id="modal_main" role="dialog" style="display:none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><div class="dialog-content start-auth-content"><div class="title">Login Member or<a href="https://editor.vavel.com/" target="_blank" rel="nofollow">Writer Panel</a></div><div class="title-help-message">Enjoy your<b>own Customized Newspaper</b> with VAVEL topics' carousels!<br /><br />Don't have an account yet?<a data-modal-open="register"><b>Create your account here</b></a>. It takes less than 60 seconds.</div><div class="row between-xs buttons"><button class="material-ui-button login-button" id="b_show_modal_login" data-modal-open="login">LOGIN</button><div class="text-or">or</div><button class="material-ui-button register-button" id="b_show_register_login" data-modal-open="register">REGISTER</button></div><div class="row between-xs login-but"><img src="https://img.vavel.com/vavel-carousels-1542365295941.png" alt="VAVEL Customized Newspaper" title="VAVEL Customized Newspaper" style="width: 90%; margin: 0px auto; height: 100%;" /></div></div></div></div><div class="dialog-root dialog-modal" id="modal_register" role="dialog" style="display: none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><form id="signup-form"><div class="dialog-content login-container"><div class="title">Sign Up</div><div class="title-help-message">Use the form below to create your account.</div><div class="title-help-message">Have an account ?<a data-modal-open="login">Login</a></div><div class="login-content"><div class="text-field-root"><label class="text-field-label label-active"> First name</label><div class="text-field-input-container"><input name="firstName" type="text" placeholder="" data-validate-field="firstName" /></div></div><div class="text-field-root"><label class="text-field-label label-active"> Last name</label><div class="text-field-input-container"><input name="lastName" type="text" placeholder="" data-validate-field="lastName" /></div></div><div class="text-field-root"><label class="text-field-label label-active"> Country</label><div class="text-field-input-container"><input name="country" type="text" placeholder="" data-validate-field="country" /></div></div><div class="text-field-root"><label class="text-field-label label-active">User name<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="user" type="text" placeholder="" data-validate-field="userName" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Email<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="email" type="text" placeholder="" data-validate-field="email" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Create a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password1" type="password" placeholder="" data-validate-field="password" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Confirm a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password2" type="password" placeholder="" data-validate-field="confirm" /></div></div></div><button class="material-ui-button sign-button" type="submit">Complete Signup</button></div></form></div></div><div class="dialog-root dialog-modal user-info-dialog" id="modal_user_info" role="dialog" style="display:none"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><form id="user-form"><div class="dialog-content login-container"><div class="row between-xs user-title-avatar"><div class="col-xs-2"><img src="https://assets.vavel.com/images/user-icon.png" /></div><div class="col-xs-9 user-title-bar"><div class="col-xs-10 full-name" id="user_form_full_name"></div><div class="col-xs-10 email" id="user_form_email"></div><div class="col-xs-10 country" id="user_form_contry"></div></div></div><div class="login-content"><div class="user-name" id="user_form_user_name"></div><div class="text-field-root"><label class="text-field-label label-active">First name</label><div class="text-field-input-container"><input name="firstName" type="text" placeholder="" data-validate-field="name" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Last name</label><div class="text-field-input-container"><input name="lastName" type="text" placeholder="" data-validate-field="last_name" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Country</label><div class="text-field-input-container"><input name="country" type="text" placeholder="" data-validate-field="country" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Create a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password1" type="password" placeholder="" data-validate-field="pass" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Confirm a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password2" type="password" placeholder="" data-validate-field="confirm" /></div></div><div class="row dialog-action-bar"><button class="material-ui-button" type="submit"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas>Save</button><button class="material-ui-button logout-button" id="logout_button"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas>Logout</button></div></div></div></form></div></div><div class="dialog-root dialog-modal" id="modal_verification" role="dialog" style="display:none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><div class="dialog-content login-container"><div class="title">Verification</div><div class="title-help-message">Please enter code from email which was sending you.</div><div class="text-field-root"><div class="text-field-input-container"><input id="vavel_verification_code" name="vavel-verification-code" type="text" placeholder="" /></div></div><button class="material-ui-button verify-button" id="verify_button"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas>Verify</button></div><div class="login-error" id="verification_error" style="display:none;"></div></div></div>
</body>
</html>