<!DOCTYPE html><html lang="es-ar" xml:lang="es-ar">
<head>
  <meta content="text/html;charset=utf-8" http-equiv="Content-Type" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <title data-react-helmet="true">Llega el Final Four del Super 20 - VAVEL.com</title>
  <meta data-react-helmet="true" property="og:site_name" content="VAVEL"/><meta data-react-helmet="true" property="fb:admins" content="510371807"/><meta data-react-helmet="true" property="fb:app_id" content="169320175188"/><meta data-react-helmet="true" name="alexaVerifyID" content="h2oWbBanS6-3pb0lcfbNd6I3Yxw"/><meta data-react-helmet="true" name="msvalidate.01" content="0881C6083E8E659661CAE90814031D25"/><meta data-react-helmet="true" name="HandheldFriendly" content="true"/><meta data-react-helmet="true" name="google-site-verification" content="f08U63uFumq-dqB16mUKbOZKAqOgRjrCnrOYTk3iSiA"/><meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1.0"/><meta data-react-helmet="true" name="description" content="Este fin de semana llega la definición de Super 20. San Lorenzo, Comunicaciones, Obras y Quimsa se enfrentarán en el Final Four para definir al campeón del primer torneo de la temporada. La sede será Santiago del Estero."/><meta data-react-helmet="true" name="keywords" content="Super 20, Basquet, Santiago del Estero, San Lorenzo, Obras, Comunicaciones, Quimsa"/><meta data-react-helmet="true" name="news_keywords" content="super-20, basquet, santiago-del-estero, san-lorenzo, obras, comunicaciones, quimsa"/><meta data-react-helmet="true" name="author" content="Lucia Romero"/><meta data-react-helmet="true" itemprop="alternativeHeadline" content="Llega el Final Four del Super 20 - VAVEL.com"/><meta data-react-helmet="true" property="article:tag" content="super-20"/><meta data-react-helmet="true" property="article:tag" content="basquet"/><meta data-react-helmet="true" property="article:tag" content="santiago-del-estero"/><meta data-react-helmet="true" property="article:tag" content="san-lorenzo"/><meta data-react-helmet="true" property="article:tag" content="obras"/><meta data-react-helmet="true" property="article:tag" content="comunicaciones"/><meta data-react-helmet="true" property="article:tag" content="quimsa"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://img.vavel.com/dsns9csxgaur6-l-1545148642787.jpg"/><meta data-react-helmet="true" property="og:title" content="Llega el Final Four del Super 20"/><meta data-react-helmet="true" property="og:url" content="https://www.vavel.com/ar/basquet/2018/12/18/960419-llega-el-final-four-del-super-20.html"/><meta data-react-helmet="true" property="og:description" content="Este fin de semana llega la definición de Super 20. San Lorenzo, Comunicaciones, Obras y Quimsa se enfrentarán en el Final Four para definir al campeón del primer torneo de la temporada. La sede será Santiago del Estero."/><meta data-react-helmet="true" property="og:updated_time" content="2018-12-18T15:57:36.612Z"/><meta data-react-helmet="true" name="DC.title" lang="ar" content="Llega el Final Four del Super 20"/><meta data-react-helmet="true" name="DC.description" lang="ar" content="Este fin de semana llega la definición de Super 20. San Lorenzo, Comunicaciones, Obras y Quimsa se enfrentarán en el Final Four para definir al campeón del primer torneo de la temporada. La sede será Santiago del Estero."/><meta data-react-helmet="true" name="DC.creator" content="VAVEL.com"/><meta data-react-helmet="true" name="DC.publisher" content="VAVEL.com"/><meta data-react-helmet="true" name="DC.subject" lang="ar" content="super-20;basquet;santiago-del-estero;san-lorenzo;obras;comunicaciones;quimsa"/><meta data-react-helmet="true" name="DC.date" content="2018-12-18"/><meta data-react-helmet="true" name="DC.date.issued" content="2018-12-18"/><meta data-react-helmet="true" name="DC.language" content="ar"/><meta data-react-helmet="true" property="article:modified_time" content="2018-12-18T15:57:36.612Z"/><meta data-react-helmet="true" property="article:published_time" content="2018-12-18T15:57:36.612Z"/><meta data-react-helmet="true" property="article:section" content="Básquet"/><meta data-react-helmet="true" name="twitter:site" content="@VAVEL"/><meta data-react-helmet="true" name="twitter:title" content="Llega el Final Four del Super 20"/><meta data-react-helmet="true" name="twitter:description" content="Este fin de semana llega la definición de Super 20. San Lorenzo, Comunicaciones, Obras y Quimsa se enfrentarán en el Final Four para definir al campeón del primer torneo de la temporada. La sede será Santiago del Estero."/><meta data-react-helmet="true" property="twitter:image" content="https://img.vavel.com/dsns9csxgaur6-l-1545148642787.jpg"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-react-helmet="true" name="google-play-app" content="app-id=com.mondosports.vavel"/>
  <link data-react-helmet="true" rel="manifest" type="" href="/manifest.json" crossOrigin="anonymous"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="https://img.vavel.com/b/apple-icon-180x180.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="192x192" href="https://img.vavel.com/b/android-icon-192x192.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="32x32" href="https://img.vavel.com/b/favicon-32x32.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="96x96" href="https://img.vavel.com/b/favicon-96x96.png"/><link data-react-helmet="true" rel="icon" type="image/png" sizes="16x16" href="https://img.vavel.com/b/favicon-16x16.png"/><link data-react-helmet="true" rel="canonical" href="https://www.vavel.com/ar/basquet/2018/12/18/960419-llega-el-final-four-del-super-20.html"/><link data-react-helmet="true" rel="amphtml" href="https://www.vavel.com/ar/basquet/2018/12/18/960419-llega-el-final-four-del-super-20.amp.html"/><link data-react-helmet="true" rel="icon" href="https://www.vavel.com/favicon.ico" type="image/x-icon"/>
  

  <link rel="icon" href="/favicon.ico?v=1">
  <link rel="stylesheet" href="https://www.vavel.com/bundles/vavel-36056ae3043fd422683e.css">
  <script> window.__VIEW__ = {"screen":"article","location":"/ar/basquet/2018/12/18/960419-llega-el-final-four-del-super-20.html","params":{"lang":"ar","category":"basquet","subcategories":"2018/12/18","articleId":"960419-llega-el-final-four-del-super-20"}} </script>
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-9914870-1', 'vavel.com');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
  <!-- Start Alexa Certify Javascript -->
  <script type="text/javascript">
    _atrk_opts = { atrk_acct:"Mo9il1awEti2fn", domain:"vavel.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
  </script>
  <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Mo9il1awEti2fn" style="display:none" height="1" width="1" alt="" /></noscript>
  <!-- End Alexa Certify Javascript -->
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body>
    <div id="content-root"><div class="app-wrapper" data-reactroot=""><div><div><div class="modal-fullscreen hide"></div><div class="new-sidemenu hide"><div class="divider"></div><nav><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino" title="Fútbol Argentino" rel="follow"><span>Fútbol Argentino</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/aldosivi" title="Aldosivi" rel="follow"><span>Aldosivi</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/argentinos-juniors" title="Argentinos Juniors" rel="follow"><span>Argentinos Juniors</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/arsenal-de-sarandi" title="Arsenal de Sarandí" rel="follow"><span>Arsenal de Sarandí</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/atletico-de-rafaela" title="Atlético de Rafaela" rel="follow"><span>Atlético de Rafaela</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/banfield" title="Banfield" rel="follow"><span>Banfield</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/belgrano" title="Belgrano de Córdoba" rel="follow"><span>Belgrano de Córdoba</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/bocajuniors" title="Boca Juniors" rel="follow"><span>Boca Juniors</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/colon" title="Colón" rel="follow"><span>Colón</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/crucero-del-norte" title="Crucero del Norte" rel="follow"><span>Crucero del Norte</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/defensa-y-justicia" title="Defensa y Justicia" rel="follow"><span>Defensa y Justicia</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/estudiantes" title="Estudiantes de La Plata" rel="follow"><span>Estudiantes de La Plata</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/gimnasia-y-esgrima-la-plata" title="Gimnasia y Esgrima La Plata" rel="follow"><span>Gimnasia y Esgrima La Plata</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/godoy-cruz" title="Godoy Cruz" rel="follow"><span>Godoy Cruz</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/huracan" title="Huracán" rel="follow"><span>Huracán</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/independiente" title="Independiente" rel="follow"><span>Independiente</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/lanus" title="Lanús" rel="follow"><span>Lanús</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/newells-old-boys" title="Newell&amp;#039;s Old Boys" rel="follow"><span>Newell&#039;s Old Boys</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/nueva-chicago" title="Nueva Chicago" rel="follow"><span>Nueva Chicago</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/olimpo" title="Olimpo de Bahía Blanca" rel="follow"><span>Olimpo de Bahía Blanca</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/quilmes" title="Quilmes" rel="follow"><span>Quilmes</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/racing-avellaneda" title="Racing Club" rel="follow"><span>Racing Club</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/riverplate" title="River Plate" rel="follow"><span>River Plate</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/rosario-central" title="Rosario Central" rel="follow"><span>Rosario Central</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/san-lorenzo" title="San Lorenzo de Almagro" rel="follow"><span>San Lorenzo de Almagro</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/sarmiento-de-junin" title="Sarmiento de Junín" rel="follow"><span>Sarmiento de Junín</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/temperley" title="Temperley" rel="follow"><span>Temperley</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/tigre" title="Tigre" rel="follow"><span>Tigre</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/union-de-santa-fe" title="Unión de Santa Fe" rel="follow"><span>Unión de Santa Fe</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/velez" title="Vélez Sarsfield" rel="follow"><span>Vélez Sarsfield</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/seleccion-argentina" title="Selección Argentina de Fútbol" rel="follow"><span>Selección Argentina de Fútbol</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/all-boys" title="All Boys" rel="follow"><span>All Boys</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/almirante-brown" title="Almirante Brown" rel="follow"><span>Almirante Brown</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/atletico-tucuman" title="Atlético Tucumán" rel="follow"><span>Atlético Tucumán</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/atletico-parana" title="Atlético Paraná" rel="follow"><span>Atlético Paraná</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/chacarita-juniors" title="Chacarita Juniors" rel="follow"><span>Chacarita Juniors</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/boca-unidos" title="Boca Unidos" rel="follow"><span>Boca Unidos</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/central-cordoba" title="Central Córdoba" rel="follow"><span>Central Córdoba</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/deportivo-santamarina" title="Deportivo Santamarina" rel="follow"><span>Deportivo Santamarina</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/douglas-haig" title="Douglas Haig" rel="follow"><span>Douglas Haig</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/estudiantes-de-san-luis" title="Estudiantes de San Luis" rel="follow"><span>Estudiantes de San Luis</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/ferro-carril-oeste" title="Ferro Carril Oeste" rel="follow"><span>Ferro Carril Oeste</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/gimnasia-y-esgrima-de-mendoza" title="Gimnasia y Esgrima de Mendoza" rel="follow"><span>Gimnasia y Esgrima de Mendoza</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/gimnasia-y-esgrima-de-jujuy" title="Gimnasia y Esgrima de Jujuy" rel="follow"><span>Gimnasia y Esgrima de Jujuy</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/guarani-antonio-franco" title="Guaraní Antonio Franco" rel="follow"><span>Guaraní Antonio Franco</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/guillermo-brown" title="Guillermo Brown" rel="follow"><span>Guillermo Brown</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/instituto-de-cordoba" title="Instituto de Córdoba" rel="follow"><span>Instituto de Córdoba</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/independiente-rivadavia" title="Independiente Rivadavia" rel="follow"><span>Independiente Rivadavia</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/juventud-unida" title="Juventud Unida" rel="follow"><span>Juventud Unida</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/los-andes" title="Los Andes" rel="follow"><span>Los Andes</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/patronato" title="Patronato" rel="follow"><span>Patronato</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/san-martin-de-san-juan" title="San Martín de San Juan" rel="follow"><span>San Martín de San Juan</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/sportivo-belgrano" title="Sportivo Belgrano" rel="follow"><span>Sportivo Belgrano</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/talleres-de-cordoba" title="Talleres de Córdoba" rel="follow"><span>Talleres de Córdoba</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/union-de-mar-del-plata" title="Unión de Mar del Plata" rel="follow"><span>Unión de Mar del Plata</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futbol-argentino/villa-dalmine" title="Villa Dálmine" rel="follow"><span>Villa Dálmine</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/hockey-" title="Hockey" rel="follow"><span>Hockey</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/boxeo-ar" title="Boxeo" rel="follow"><span>Boxeo</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/basquet" title="Básquet" rel="follow"><span>Básquet</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/basquet/liga-nacional-de-basquet" title="Liga Nacional de Básquet" rel="follow"><span>Liga Nacional de Básquet</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/tenis" title="Tenis Argentina" rel="follow"><span>Tenis Argentina</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/rugby" title="Rugby" rel="follow"><span>Rugby</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/mas-deportes-argentina" title="Más deportes" rel="follow"><span>Más deportes</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/ufc-en-espanol" title="UFC" rel="follow"><span>UFC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/automovilismo" title="Automovilismo" rel="follow"><span>Automovilismo</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/voley-argentino" title="Vóley" rel="follow"><span>Vóley</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/futsal-argentino" title="Fútbol Sala" rel="follow"><span>Fútbol Sala</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/ar/handball" title="Handball" rel="follow"><span>Handball</span></a></div></li></ul></nav></div></div><div id="sb-site" class="sb-site-container"><div id="container_main_page"><header><div id="menuholder_top"><div class="menu_vavel menu_vavel_fixed"><div class="sb-toggle-left"><div class="navicon-line"></div><div class="navicon-line"></div><div class="navicon-line"></div></div><div class="menu-background"><div class="logo-vavel-menu mgr10"><a href="/ar/"><img src="https://assets.vavel.com/images/vavel_logo_png.png" alt="VAVEL logo" title="VAVEL logo"/></a></div><div class="searchbox mgr15"><div><input type="search" name="VAVEL Search" class="search-input" placeholder="Buscar 771.554 Noticias..."/><div class="icon-container"><div class="search-box-button"><svg fill="#000000" height="40" width="40" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></div></div></div></div><div class="sb-toggle-right"><div class="locale-bar-container"><img src="https://assets.vavel.com/images/flags/arg.png" alt="VAVEL Argentina - The international sports newspaper" data-tip="Select editions"/><div class="flag-drop-down" style="display:none"><ul class="culture-list"><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="black3"><li class="culture-item"><span class="flag-ar flag fltl mgr10"></span><span class="text">VAVEL Argentina</span></li></a><a href="https://www.vavel.com/es/" title="VAVEL España" class="black3"><li class="culture-item"><span class="flag-es flag fltl mgr10"></span><span class="text">España</span></li></a><a href="https://www.vavel.com/mx/" title="VAVEL México" class="black3"><li class="culture-item"><span class="flag-mx flag fltl mgr10"></span><span class="text">México</span></li></a><a href="https://www.vavel.com/lat/" title="VAVEL Latinoamerica" class="black3"><li class="culture-item"><span class="flag-lat flag fltl mgr10"></span><span class="text">LAT</span></li></a><a href="https://www.vavel.com/en-us/" title="VAVEL USA" class="black3"><li class="culture-item"><span class="flag-usa flag fltl mgr10"></span><span class="text">USA</span></li></a><a href="https://www.vavel.com/en/" title="VAVEL UK" class="black3"><li class="culture-item"><span class="flag-uk flag fltl mgr10"></span><span class="text">UK</span></li></a><a href="https://www.vavel.com/br/" title="VAVEL Brasil" class="black3"><li class="culture-item"><span class="flag-br flag fltl mgr10"></span><span class="text">Brasil</span></li></a><a href="https://www.vavel.com/it/" title="VAVEL Italia" class="black3"><li class="culture-item"><span class="flag-it flag fltl mgr10"></span><span class="text">IT</span></li></a><a href="https://www.vavel.com/fr/" title="VAVEL Francia" class="black3"><li class="culture-item"><span class="flag-fr flag fltl mgr10"></span><span class="text">FR</span></li></a><a href="https://www.vavel.com/arb/" title="VAVEL Árabe" class="black3"><li class="culture-item"><span class="flag-arb flag fltl mgr10"></span><span class="text">Árabe</span></li></a><a href="https://www.vavel.com/ar/contact.html" title="Contacto" class="black3"><li class="culture-item" style="border-top:1px solid #ddd"><span class=" flag fltl mgr10"></span><span class="text">Contacto</span></li></a><a href="https://www.vavel.com/ar/terms-and-privacy.html" title="Términos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Términos</span></li></a><a href="https://www.vavel.com/ar/staff.html" title="Quiénes somos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Quiénes somos</span></li></a></ul></div><button data-tip="Login/SignUp" class="button-yellow">Tus Noticias</button></div></div></div></div><div class="searchbox-mobile"><div class="searchbox mgr15"><div><input type="search" name="VAVEL Search" class="search-input" placeholder="Buscar 771.554 Noticias..."/><div class="icon-container"><div class="search-box-button"><svg fill="#000000" height="40" width="40" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></div></div></div></div></div></div></header><div><div class="demo_asd"><div class="article_container"><div class="box-white-cat articles-related"><div class="submenu_960"><div class="ad728 example_responsive_1"><ins class="adsbygoogle" style="display:block;width:auto;height:auto" data-ad-format="auto" data-ad-client="ca-pub-4378161002089632" data-ad-slot="2469580480"></ins></div><div class="articles-related-new300"><div class="articles-related-img"><div class="articles-related-cut-img"><a href="/ar/basquet/2018/12/18/960414-comenzo-la-semana-con-mucho-basquet-de-liga-nacional.html"><img src="https://img.vavel.com/thumb_a-1545146408162.jpg" alt="Instituto vs La Unión | Foto: Liga Nacional" width="63"/><br/></a></div></div><h3 style="padding-top:3px" class="antetitulo"><a href="/ar/basquet/" title="Básquet">Básquet</a></h3><h3 class="articles-related-title"><a href="/ar/basquet/2018/12/18/960414-comenzo-la-semana-con-mucho-basquet-de-liga-nacional.html">Comenzó la semana con mucho básquet de Liga Nacional...</a></h3></div></div></div><div id="content_article" class="content_article"><article id="article" class="myArticle" itemscope="" itemType="http://schema.org/NewsArticle"><meta itemscope="" itemProp="mainEntityOfPage" itemType="https://schema.org/WebPage" itemID="/ar/basquet/2018/12/18/960419-llega-el-final-four-del-super-20.html"/><meta itemProp="articleSection" content="Básquet"/><header class="article-header"><div class="image-article-container"><figure itemProp="image" itemscope="" itemType="http://schema.org/ImageObject"><img src="https://img.vavel.com/dsns9csxgaur6-l-1545148642787.jpg" title="Llega el Final Four del Super 20" alt="Llega el Final Four del Super 20" itemProp="image url thumbnailUrl contentURL" width="630" class="article-image"/><meta itemProp="caption" content="Poster oficial de la Liga Nacional de Basquet"/><meta itemProp="datePublished" content="Tue, 18 Dec 2018 11:05:00 -0500"/><meta itemProp="width" content="100%"/></figure><div class="over-bg"></div><div class="article-title-vvl"><figcaption class="image_caption_news">Poster oficial de la Liga Nacional de Basquet</figcaption><h1 itemProp="name headline">Llega el Final Four del Super 20</h1></div></div><div class="description"><time itemProp="datePublished" dateTime="Tue, 18 Dec 2018 11:05:00 -0500" class="date_article">18/12/2018 17:05</time><meta content="Tue, 18 Dec 2018 11:15:43 -0500"/><h2 itemProp="description" class="abstract">Este fin de semana llega la definición de Super 20. San Lorenzo, Comunicaciones, Obras y Quimsa se enfrentarán en el Final Four para definir al campeón del primer torneo de la temporada. La sede será Santiago del Estero.</h2></div><section class="author_bar"><a href="/ar/author/luciaromeroo" title="Lucia Romero"> <div itemscope="" itemProp="author creator" itemType="http://schema.org/Person" class="author_bar_left fltl"><div class="author_bar_left1"><img itemProp="image" src="https://img.vavel.com/thumb_mg-0872b-6431533927.jpg" alt="luciaromeroo" height="75" class="image"/></div><div class="mgt15 mgb5"><span itemProp="name" class="author_name"><strong>Lucia Romero</strong></span></div><div class="social_data"></div></div></a><aside class="fltr"><div class="fltl pdr5"><a rel="nofollow" target="popup"><span class="social_share social_tw">Twitter</span></a></div><div class="fltl pdr5"><a rel="nofollow" target="popup"><span class="social_share social_fb">Facebook</span></a></div><div class="fltl"><a rel="nofollow" target="popup"><span class="social_share social_gplus">Google Plus</span></a></div><meta itemProp="dateModified" content="2018-12-18T16:05:00.000Z"/></aside></section></header><div><div><div></div><div></div><section itemProp="articleBody" class="article-content"><p align="center"><strong>Tras un mes de espera, en el cual se comenz&oacute; la a competir la temporada 2018/19 de la Liga Nacional, lleg&oacute; la definici&oacute;n del primer torneo de la temporada. Este fin de semana, cuatro equipos se enfrentar&aacute;n en un Final Four, en la ciudad de Santiago del Estero para definir el campe&oacute;n de Super 20.</strong></p>

<p>Recordemos que la misma se atras&oacute; por motivos televisivos, impulsados por las primeras fechas de la Super Final de la copa Libertadores entre Boca y River, sumado al desarrollo de la etapa regular de la Liga Nacional. Pero este fin de semana se llevar&aacute;n a cabo. El viernes 21 se realizar&aacute;n las semifinales y s&aacute;bado 22 de diciembre la final.</p>

<h2>&iquest;Qui&eacute;nes son los clasificados?</h2>

<p><strong>San Lorenzo</strong>, con un r&eacute;cord 7-1 se ubica como el mejor clasificado a la instancia. Llega tras barrer a Bah&iacute;a en los octavos y a Ferro en los cuartos. El tricampe&oacute;n de la Liga es el favorito al t&iacute;tulo por su rendimiento actual.</p>

<p><strong>Obras Basket</strong>, con un r&eacute;cord 5-3 es el segundo mejor en la clasificaci&oacute;n. Barri&oacute; a Argentino en octavos y a Hispano en cuartos, con una gran actuaci&oacute;n en este primer torneo buscar&aacute; tener un t&iacute;tulo tras varios a&ntilde;os de sequ&iacute;a.</p>

<p><strong>Quimsa y Comunicaciones </strong>son los &uacute;ltimos, ambos poseen un r&eacute;cord 4-4, por lo que definen su posici&oacute;n seg&uacute;n lo establecido en el Art.10. Primero queda el conjunto santiague&ntilde;o, quien viene de ganarle 2-1 a La Uni&oacute;n en los octavos y de barrer a Regatas en los cuartos.&nbsp;&Uacute;ltimo quedar&iacute;a Comunicaciones de Mercedes, que viene de ganarle 2-1 a Instituto en los octavos y 2-1 a Ol&iacute;mpico en los cuartos de final.</p>

<h2>Cruces</h2>

<p>Los cruces en esta instancia no se realizar&aacute;n por llave directa, como en los playoffs de la Liga, sino que para el Final Four se re-ordenar&aacute;n por los r&eacute;cords obtenidos en la primera etapa del torneo y los cruces ser&aacute;n el primero con el cuarto y el segundo con el tercero.</p>

<p><em>San Lorenzo (1) vs. Comunicaciones (4)</em></p>

<p><em>Obras Basket (2) vs. Quimsa (3)</em></p>

<p>Quienes ganen su encuentro pasar&aacute;n a la final que se realizar&aacute; el s&aacute;bado 22. Los perdedores finalizar&aacute;n la participaci&oacute;n autom&aacute;ticamente. <strong>Los encuentros ser&aacute;n televisados, en el primer turno jugar&aacute;n San Lorenzo vs Comunicaciones (20 horas, por TyC Sports) y luego Quimsa enfrentar&aacute; a Obras Basket (22:30 horas, por DirecTV).</strong></p>

<h2>Entradas</h2>

<p><strong>A partir del mi&eacute;rcoles 19, en el horario de 09 a 12,30 y de 18 a 21, en la secretaria de Quimsa</strong>, se pondr&aacute;n en venta las entradas para los partidos que se disputara en el estadio Ciudad. El valor de las plateas es de $300 pesos por jornada y abono para los dos d&iacute;as $500 pesos. Mientras que, la entrada general tiene un valor de $200 pesos por jornada y abono para los dos d&iacute;as $300 pesos.</p>
</section></div><div class="row between-xs container-margin-both-sides"><div class="rating-div"><div style="display:inline-block;position:relative" class="dv-star-rating"><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5c1918f09bb16f58060ebced" id="5c1918f09bb16f58060ebced_5" value="5"/><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5c1918f09bb16f58060ebced_5"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5c1918f09bb16f58060ebced" id="5c1918f09bb16f58060ebced_4" value="4"/><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5c1918f09bb16f58060ebced_4"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5c1918f09bb16f58060ebced" id="5c1918f09bb16f58060ebced_3" value="3"/><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5c1918f09bb16f58060ebced_3"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5c1918f09bb16f58060ebced" id="5c1918f09bb16f58060ebced_2" value="2"/><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5c1918f09bb16f58060ebced_2"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5c1918f09bb16f58060ebced" id="5c1918f09bb16f58060ebced_1" value="1"/><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5c1918f09bb16f58060ebced_1"><i style="font-style:normal">★</i></label></div></div><div itemProp="publisher" itemscope="" itemType="https://schema.org/Organization"><div itemProp="logo" itemscope="" itemType="https://schema.org/ImageObject"><img alt="VAVEL Logo" src="https://assets.vavel.com/images/vavel-logo-120.png" height="65"/><meta itemProp="url" content="https://assets.vavel.com/images/vavel-logo-120.png"/></div><meta itemProp="name" content="VAVEL.com"/><meta itemProp="url" content="https://www.vavel.com"/></div></div><div><footer class="article_tags clr mgt5 pdb15"><ul><li class="more-news"><span>Más noticias sobre</span></li><li class="more-tags" itemProp="keywords"><a href="/ar/tag/super-20/" title="Super 20">Super 20</a></li><li class="more-tags" itemProp="keywords"><a href="/ar/tag/basquet/" title="Basquet">Basquet</a></li><li class="more-tags" itemProp="keywords"><a href="/ar/tag/santiago-del-estero/" title="Santiago del Estero">Santiago del Estero</a></li><li class="more-tags" itemProp="keywords"><a href="/ar/tag/san-lorenzo/" title="San Lorenzo">San Lorenzo</a></li><li class="more-tags" itemProp="keywords"><a href="/ar/tag/obras/" title="Obras">Obras</a></li><li class="more-tags" itemProp="keywords"><a href="/ar/tag/comunicaciones/" title="Comunicaciones">Comunicaciones</a></li><li class="more-tags" itemProp="keywords"><a href="/ar/tag/quimsa/" title="Quimsa">Quimsa</a></li></ul></footer><div class="button-comments"><button class="button-comments-click">Comments <svg class="arrow-comments" style="transform:rotate(180deg)" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 20"><title>Down Arrow Icon</title><path d="M33.357 15.92L16.677 0 0 15.92l4.278 3.5 12.4-11.836 12.4 11.836"></path></svg></button></div></div></div><div class="clr"></div></article><div id="right-column"><div id="ad300" class="mgt10 mgb15"><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-format="auto" data-ad-client="ca-pub-4378161002089632" data-ad-slot="1813578941"></ins></div><div><div class="paddingDiv"></div><div class="box-white-cat mgb15"><h3 class="ubuntu_text txtcntr"><span>Básquet</span><span> </span><span class="ft16 black9">Noticias</span></h3></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_duggf-kxgaaakya-1545065241342.jpg" class="fltl mgr15" width="100"/><h4 class="articles-related-title"><a href="/ar/basquet/2018/12/17/960337-obras.html"><div>Las chicas de Obras gritaron Campeón</div></a></h4><div class="moment">hace un día</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_efe-1545090447767.jpg" class="fltl mgr15" width="100"/><h4 class="articles-related-title"><a href="/ar/basquet/2018/12/17/960331-debate-vavel-basquet-luka-doncic-la-nueva-revelacion.html"><div>Debate Vavel Básquet: Luka Doncic la nueva revelación&nbsp;</div></a></h4><div class="moment">hace 19 horas</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_franca-boob-1544909119122.jpg" class="fltl mgr15" width="100"/><h4 class="articles-related-title"><a href="/ar/basquet/2018/12/15/960132-francamente-una-gran-liga-sudamericana.html"><div>Francamente una gran Liga Sudamericana</div></a></h4><div class="moment">hace 3 días</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_rocamora-union-1544645845080.jpg" class="fltl mgr15" width="100"/><h4 class="articles-related-title"><a href="/ar/basquet/2018/12/12/liga-nacional-de-basquet/959759-la-liga-argentina-rocamora-sigue-en-pie-con-la-revancha-y-union-sorprende.html"><div>La Liga Argentina: Rocamora sigue en pie con la revancha y Unión sorprende</div></a></h4><div class="moment">hace 6 días</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_dudvl0hxgaayw9d-1544572252395.jpg" class="fltl mgr15" width="100"/><h4 class="articles-related-title"><a href="/ar/basquet/2018/12/11/959671-san-lorenzo-campeon-del-argentino-de-clubes-u17.html"><div>San Lorenzo campeón del Argentino de Clubes U17</div></a></h4><div class="moment">hace 6 días</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_comu-1544570179174.jpg" class="fltl mgr15" width="100"/><h4 class="articles-related-title"><a href="/ar/basquet/2018/12/11/959664-liga-de-desarrollo-noche-de-paridad.html"><div>Liga de Desarrollo: noche de paridad y victoria local</div></a></h4><div class="moment">hace 6 días</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_nba-curry-doncic-1544549319974.jpg" class="fltl mgr15" width="100"/><h4 class="articles-related-title"><a href="/ar/basquet/2018/12/11/959609-nba-semana-de-paridad-y-los-mvp-no-paran.html"><div>NBA: Semana de paridad y los MVP no paran</div></a></h4><div class="moment">hace 7 días</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_racing-1544496930326.jpg" class="fltl mgr15" width="100"/><h4 class="articles-related-title"><a href="/ar/basquet/2018/12/11/liga-nacional-de-basquet/959565-liga-argentina-victoria-de-la-academia-de-chivilcoy.html"><div>Liga Argentina: Victoria de la Academia de Chivilcoy</div></a></h4><div class="moment">hace 8 días</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_dua8bctwwaaxvj1-1544493183069.jpg" class="fltl mgr15" width="100"/><h4 class="articles-related-title"><a href="/ar/basquet/2018/12/11/liga-nacional-de-basquet/959562-liga-nacional-victoria-de-los-equipos-de-capital.html"><div>Liga Nacional: Victoria de los equipos de capital</div></a></h4><div class="moment">hace 7 días</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_la-liga-portada-1544461184770.jpg" class="fltl mgr15" width="100"/><h4 class="articles-related-title"><a href="/ar/basquet/2018/12/10/liga-nacional-de-basquet/959515-la-liga-argentina-san-isidro-y-viedma-en-la-cuspide-del-torneo.html"><div>La Liga Argentina: San Isidro y Viedma en la cúspide del torneo</div></a></h4><div class="moment">hace 8 días</div></div></div><div><div class="paddingDiv"></div><div class="box-white-cat mgb15"><h3 class="ubuntu_text txtcntr"><span>Latest News</span><span> </span><span class="ft16 black9">in VAVEL</span></h3></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_canelo-iv-1545154735838.jpg" class="fltl mgr15" width="100"/><h4 class="articles-related-title"><a href="/ar/boxeo-ar/2018/12/18/960438-siete-contendientes-de-peso-mediano-para-enfrentar-a-canelo.html"><div>Siete contendientes de peso mediano para enfrentar a Canelo</div></a></h4><div class="moment">hace una hora</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_vamos-1545153328355.jpg" class="fltl mgr15" width="100"/><h4 class="articles-related-title"><a href="/ar/futbol-argentino/2018/12/18/godoy-cruz/960437-rivales-confirmados-para-coparse.html"><div>Rivales confirmados para Coparse</div></a></h4><div class="moment">hace una hora</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_mj-rosa-1545151474250.jpg" class="fltl mgr15" width="100"/><h4 class="articles-related-title"><a href="/ar/boxeo-ar/2018/12/18/960430-duelo-en-el-mundo-del-boxeo-fallece-maria-jesus-rosa.html"><div>Duelo en el Mundo del Boxeo: Fallece María Jesús Rosa</div></a></h4><div class="moment">hace 2 horas</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_diego-cagna-edlp-1545149920546-1545152010850.jpg" class="fltl mgr15" width="100"/><h4 class="articles-related-title"><a href="/ar/futbol-argentino/2018/12/18/instituto-de-cordoba/960425-habemus-dt.html"><div>Habemus DT</div></a></h4><div class="moment">hace 2 horas</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_pacquiao-1545147981504.jpg" class="fltl mgr15" width="100"/><h4 class="articles-related-title"><a href="/ar/boxeo-ar/2018/12/18/960418-la-ultima-cartelera-de-pacquiao-vs-broner.html"><div>La última cartelera de Pacquiao vs Broner</div></a></h4><div class="moment">hace 3 horas</div></div><div class="related-article-module"><img alt="" src="https://img.vavel.com/thumb_a-1545146408162.jpg" class="fltl mgr15" width="100"/><h4 class="articles-related-title"><a href="/ar/basquet/2018/12/18/960414-comenzo-la-semana-con-mucho-basquet-de-liga-nacional.html"><div>Comenzó la semana con mucho básquet de Liga Nacional</div></a></h4><div class="moment">hace 3 horas</div></div></div></div></div></div></div></div></div></div></div></div></div>
    <script type="application/json" id="initial-state">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</script>
    <link rel="stylesheet" href="https://assets.vavel.com/css/cultures/argentina.css"/>
    <script src="https://www.vavel.com/bundles/vavel-2-36056ae3043fd422683e.js"></script>
    <script src="https://www.vavel.com/bundles/vavel-main-36056ae3043fd422683e.js"></script>
<script>
'use strict';
var gdprAppliesGlobally = false;
function addFrame() {
  if (!window.frames['__cmpLocator']) {
    if (document.body) {
      var body = document.body,
          iframe = document.createElement('iframe');
      iframe.style = 'display:none';
      iframe.name = '__cmpLocator';
      body.appendChild(iframe);
    } else {
      setTimeout(addFrame, 5);
    }
  }
}
function cmpMsgHandler(event) {
  var msgIsString = typeof event.data === 'string';
  var json = void 0;
  if (msgIsString) {
    json = event.data.indexOf('__cmpCall') != -1 ? JSON.parse(event.data) : {};
  } else {
    json = event.data;
  }
  if (json.__cmpCall) {
    var i = json.__cmpCall;
    window.__cmp(i.command, i.parameter, function (retValue, success) {
      var returnMsg = {
        '__cmpReturn': {
          'returnValue': retValue,
          'success': success,
          'callId': i.callId
        }
      };
      event.source.postMessage(msgIsString ? JSON.stringify(returnMsg) : returnMsg, '*');
    });
  }
}
(function () {
  var elem = document.createElement('script');
  elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  addFrame();
  window.__cmp = function (c) {
    var b = arguments;
    if (!b.length) {
      return __cmp.a;
    } else if (b[0] === 'ping') {
      b[2]({
        'gdprAppliesGlobally': gdprAppliesGlobally,
        'cmpLoaded': false
      }, true);
    } else if (c == '__cmp') return false;else {
      if (typeof __cmp.a === 'undefined') {
        __cmp.a = [];
      }
      __cmp.a.push([].slice.apply(b));
    }
  };
  window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
  window.__cmp.msgHandler = cmpMsgHandler;
  if (window.addEventListener) {
    window.addEventListener('message', cmpMsgHandler, false);
  } else {
    window.attachEvent('onmessage', cmpMsgHandler);
  }
  window.__cmp('init', {
    'Language': 'en',
    'Initial Screen Reject Button Text': 'I do not accept',
    'Initial Screen Accept Button Text': 'I accept',
    'Purpose Screen Body Text': 'You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.',
    'Vendor Screen Body Text': 'You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.',
    'Vendor Screen Accept All Button Text': 'Accept all',
    'Vendor Screen Reject All Button Text': 'Reject all',
    'Initial Screen Body Text': 'We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'VAVEL.com',
    'Publisher Logo': 'https://upload.wikimedia.org/wikipedia/commons/3/3a/Vavel_logo.png',
    'Publisher Purpose IDs': [2, 3],
    'Post Consent Page': 'https://www.vavel.com',
    'UI Layout': 'banner',
    'No Option': false
  });
})();
    </script>
</body>
</html>