<!DOCTYPE html><html lang="es" xml:lang="es">
<head>
<meta content="text/html;charset=utf-8" http-equiv="Content-Type" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Carroll: &quot;La historia será muy diferente el domingo&quot; - VAVEL.com</title>
<meta property="og:site_name" content="VAVEL" /><meta property="fb:admins" content="510371807" /><meta property="fb:app_id" content="169320175188" /><meta name="alexaVerifyID" content="h2oWbBanS6-3pb0lcfbNd6I3Yxw" /><meta name="msvalidate.01" content="0881C6083E8E659661CAE90814031D25" /><meta name="HandheldFriendly" content="true" /><meta name="google-site-verification" content="f08U63uFumq-dqB16mUKbOZKAqOgRjrCnrOYTk3iSiA" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="El jugador del Real Madrid aseguró en zona mixta que el segundo encuentro ante el Manresa no será tan plácido como el primero. A pesar del gran partido, señaló que hay cosas que mejorar y, por otro lado, comenta que el equipo sale a hacer su trabajo independientemente de lo que hagan el resto de rivales." /><meta name="keywords" content="REAL MADRID DE BALONCESTO, JAYCEE CARROLL, Play-off Liga Endesa, BAXI MANRESA" /><meta name="news_keywords" content="REAL MADRID DE BALONCESTO, JAYCEE CARROLL, Play-off Liga Endesa, BAXI MANRESA" /><meta name="author" content="Miguel Angel Cazorla" /><meta itemprop="alternativeHeadline" content="Carroll: &quot;La historia será muy diferente el domingo&quot; - VAVEL.com" /><meta property="article:tag" content="real-madrid-de-baloncesto" /><meta property="article:tag" content="jaycee-carroll" /><meta property="article:tag" content="play-off-liga-endesa" /><meta property="article:tag" content="baxi-manresa" /><meta property="og:type" content="article" /><meta property="og:image" content="https://img.vavel.com/jaycee-carroll-1559262536885.jpg" /><meta property="og:title" content="Carroll: &quot;La historia será muy diferente el domingo&quot;" /><meta property="og:url" content="https://www.vavel.com/es/baloncesto/2019/05/30/acb/983447-carroll-la-historia-sera-muy-diferente-el-domingo.html" /><meta property="og:description" content="El jugador del Real Madrid aseguró en zona mixta que el segundo encuentro ante el Manresa no será tan plácido como el primero. A pesar del gran partido, señaló que hay cosas que mejorar y, por otro lado, comenta que el equipo sale a hacer su trabajo independientemente de lo que hagan el resto de rivales." /><meta property="og:updated_time" content="2019-05-30T23:48:32.816Z" /><meta name="DC.title" lang="es" content="Carroll: &quot;La historia será muy diferente el domingo&quot;" /><meta name="DC.description" lang="es" content="El jugador del Real Madrid aseguró en zona mixta que el segundo encuentro ante el Manresa no será tan plácido como el primero. A pesar del gran partido, señaló que hay cosas que mejorar y, por otro lado, comenta que el equipo sale a hacer su trabajo independientemente de lo que hagan el resto de rivales." /><meta name="DC.creator" content="VAVEL.com" /><meta name="DC.publisher" content="VAVEL.com" /><meta name="DC.subject" lang="es" content="REAL MADRID DE BALONCESTO, JAYCEE CARROLL, Play-off Liga Endesa, BAXI MANRESA" /><meta name="DC.date" content="2019-05-30" /><meta name="DC.date.issued" content="2019-05-30" /><meta name="DC.language" content="es" /><meta property="article:modified_time" content="2019-05-30T23:48:32.816Z" /><meta property="article:published_time" content="2019-05-30T23:48:32.816Z" /><meta property="article:section" content="ACB" /><meta name="twitter:site" content="@VAVEL" /><meta name="twitter:title" content="Carroll: &quot;La historia será muy diferente el domingo&quot;" /><meta name="twitter:description" content="El jugador del Real Madrid aseguró en zona mixta que el segundo encuentro ante el Manresa no será tan plácido como el primero. A pesar del gran partido, señaló que hay cosas que mejorar y, por otro lado, comenta que el equipo sale a hacer su trabajo independientemente de lo que hagan el resto de rivales." /><meta property="twitter:image" content="https://img.vavel.com/jaycee-carroll-1559262536885.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black" /><meta name="google-play-app" content="app-id=com.mondosports.vavel" />
<link rel="manifest" type="" href="/manifest.json" crossOrigin="anonymous" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.vavel.com/b/apple-icon-180x180.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://img.vavel.com/b/android-icon-192x192.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://img.vavel.com/b/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://img.vavel.com/b/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://img.vavel.com/b/favicon-16x16.png" /><link rel="canonical" href="https://www.vavel.com/es/baloncesto/2019/05/30/acb/983447-carroll-la-historia-sera-muy-diferente-el-domingo.html" /><link rel="amphtml" href="https://www.vavel.com/es/baloncesto/2019/05/30/acb/983447-carroll-la-historia-sera-muy-diferente-el-domingo.amp.html" /><link rel="icon" href="https://www.vavel.com/favicon.ico" type="image/x-icon" />
<link rel="icon" href="/favicon.ico?v=1">
<link rel="stylesheet" href="https://www.vavel.com/cdn/vavel-2277760e0a2f24a50971.css">
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-9914870-1', 'vavel.com');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"Mo9il1awEti2fn", domain:"vavel.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
  </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Mo9il1awEti2fn" style="display:none" height="1" width="1" alt="" /></noscript>

</head>
<body>
<div id="content-root"><div class="app-wrapper"><div><div><div class="modal-fullscreen hide" id="left_menu_overlay"></div><div class="new-sidemenu hide" id="left_menu"><div class="divider"></div><nav><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol" title="Fútbol español" rel="follow"><span>Fútbol español</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/liga-santander/" title="Liga Santander" rel="follow"><span>Liga Santander</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/fc-barcelona/" title="FC Barcelona" rel="follow"><span>FC Barcelona</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/atletico-de-madrid/" title="Atlético de Madrid" rel="follow"><span>Atlético de Madrid</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/real-madrid/" title="Real Madrid" rel="follow"><span>Real Madrid CF</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/villarreal-cf/" title="Villarreal CF" rel="follow"><span>Villarreal CF</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/valencia-cf/" title="Valencia CF" rel="follow"><span>Valencia CF</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/real-betis-balompie/" title="Real Betis Balompié" rel="follow"><span>Real Betis Balompié</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/sevilla-fc/" title="Sevilla FC" rel="follow"><span>Sevilla FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/getafe-cf/" title="Getafe CF" rel="follow"><span>Getafe CF</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/girona-fc/" title="Girona FC" rel="follow"><span>Girona FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/sd-eibar/" title="SD Eibar" rel="follow"><span>SD Eibar</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/rcd-espanyol/" title="RCD Espanyol" rel="follow"><span>RCD Espanyol</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/real-sociedad/" title="Real Sociedad" rel="follow"><span>Real Sociedad</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/celta-de-vigo/" title="Celta de Vigo" rel="follow"><span>Celta de Vigo</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/alaves/" title="Deportivo Alavés" rel="follow"><span>Deportivo Alavés</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/levante-ud/" title="Levante UD" rel="follow"><span>Levante UD</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/athletic-club-de-bilbao/" title="Athletic Club de Bilbao" rel="follow"><span>Athletic Club de Bilbao</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/cd-leganes/" title="Club Deportivo Leganés" rel="follow"><span>Club Deportivo Leganés</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/real-valladolid/" title="Real Valladolid CF" rel="follow"><span>Real Valladolid CF</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/rayo-vallecano/" title="Rayo Vallecano" rel="follow"><span>Rayo Vallecano</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/es/tag/sd-huesca/" title="SD Huesca" rel="follow"><span>SD Huesca</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol/segunda-division" title="Liga 123" rel="follow"><span>Segunda División</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol/segunda-b" title="Segunda B" rel="follow"><span>Segunda B</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol/segunda-b/segunda-division-b-grupo-1" title="Segunda División B grupo 1" rel="follow"><span>Segunda División B grupo 1</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol/segunda-b/segunda-division-b-grupo-2" title="Segunda División B grupo 2" rel="follow"><span>Segunda División B grupo 2</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol/segunda-b/segunda-division-b-grupo-3" title="Segunda División B grupo 3" rel="follow"><span>Segunda División B grupo 3</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol/segunda-b/segunda-division-b-grupo-4" title="Segunda División B grupo 4" rel="follow"><span>Segunda División B grupo 4</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol/tercera-division" title="Tercera División" rel="follow"><span>Tercera División</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol/seleccion-espanola" title="Selección Española" rel="follow"><span>Selección Española</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol-internacional" title="Fútbol Internacional" rel="follow"><span>Fútbol Internacional</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol-internacional/premier-league" title="Premier League" rel="follow"><span>Premier League</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol-internacional/futbol-italia" title="Italia" rel="follow"><span>Italia</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol-internacional/bundesliga" title="Alemania" rel="follow"><span>Alemania</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol-internacional/francia" title="Fútbol Francés y Ligue 1" rel="follow"><span>Fútbol Francés y Ligue 1</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol-internacional/portugal" title="Fútbol portugués" rel="follow"><span>Fútbol portugués</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol-internacional/holanda" title="Eredivisie" rel="follow"><span>Holanda</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol-internacional/eldesvan" title="El Desván" rel="follow"><span>El Desván</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/futbol-internacional/pasajesdelahistoriadeldeporte" title="Pasajes de la historia del deporte" rel="follow"><span>Pasajes de la historia del deporte</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/motor" title="Motor" rel="follow"><span>Motor</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/motor/formula1" title="Formula 1" rel="follow"><span>Formula 1</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/motor/motogp" title="MotoGP" rel="follow"><span>MotoGP</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/motor/moto2" title="Moto2" rel="follow"><span>Moto2</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/motor/moto3" title="Moto3" rel="follow"><span>Moto3</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/motor/superbikes" title="Superbikes" rel="follow"><span>Superbikes</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/motor/cev" title="CEV" rel="follow"><span>CEV</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/motor/rally" title="Rally" rel="follow"><span>Rally</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/baloncesto" title="Baloncesto" rel="follow"><span>Baloncesto</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/baloncesto/acb" title="ACB" rel="follow"><span>ACB</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/baloncesto/nba" title="NBA" rel="follow"><span>NBA</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/tenis" title="Tenis" rel="follow"><span>Tenis</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes" title="Más deportes" rel="follow"><span>Más deportes</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/futbol-sala" title="Fútbol Sala" rel="follow"><span>Fútbol Sala</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/balonmano" title="Balonmano" rel="follow"><span>Balonmano</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/atletismo" title="Atletismo" rel="follow"><span>Atletismo</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/nfl" title="NFL" rel="follow"><span>NFL</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/nhl" title="NHL" rel="follow"><span>NHL</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/rugby" title="Rugby" rel="follow"><span>Rugby</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/boxeo" title="Boxeo" rel="follow"><span>Boxeo</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/natacion" title="Natación" rel="follow"><span>Natación</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/voleibol" title="Voleibol" rel="follow"><span>Voleibol</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/mlb-en-espanol" title="MLB" rel="follow"><span>MLB</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/judo" title="Judo" rel="follow"><span>Judo</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/deportes-extremos" title="Deportes Extremos" rel="follow"><span>Deportes Extremos</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/piraguismo" title="Piragüismo" rel="follow"><span>Piragüismo</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/culturismo" title="Culturismo" rel="follow"><span>Culturismo</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/poker" title="Poker" rel="follow"><span>Poker</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/juegos-olimpicos" title="Juegos Olímpicos" rel="follow"><span>Juegos Olímpicos</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/juegos-olimpicos/londres-2012" title="Juegos Olímpicos de Londres 2012" rel="follow"><span>Juegos Olímpicos de Londres 2012</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masdeportes/padel" title="Padel" rel="follow"><span>Padel</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel" title="Más VAVEL" rel="follow"><span>Más VAVEL</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/musica" title="Música" rel="follow"><span>Música</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/cine" title="Cine" rel="follow"><span>Cine</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/television" title="Televisión" rel="follow"><span>Televisión</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/historia" title="Historia" rel="follow"><span>Historia</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/moda" title="Moda" rel="follow"><span>Moda</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/libros" title="Libros" rel="follow"><span>Libros</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/sociedad" title="Sociedad" rel="follow"><span>Sociedad</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/arte" title="Arte" rel="follow"><span>Arte</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/politica" title="Política" rel="follow"><span>Política</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/viajes" title="Viajes" rel="follow"><span>Viajes</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/tecnologia" title="Tecnología" rel="follow"><span>Tecnología</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/videojuegos" title="Videojuegos" rel="follow"><span>Videojuegos</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/economia" title="Economía" rel="follow"><span>Economía</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/periodismo" title="Periodismo" rel="follow"><span>Periodismo</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/marketing" title="Marketing" rel="follow"><span>Marketing</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/publicidad" title="Publicidad" rel="follow"><span>Publicidad</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/vavelmedia" title="VAVEL MEDIA" rel="follow"><span>VAVEL MEDIA</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/es/masvavel/vavelia" title="VAVELIA" rel="follow"><span>VAVELIA</span></a></div></li></ul></li></ul></nav></div></div><div id="sb-site" class="sb-site-container"><div id="container_main_page"><header><div id="menuholder_top"><div class="menu_vavel menu_vavel_fixed"><div class="sb-toggle-left" id="left_menu_toggle"><div class="navicon-line"></div><div class="navicon-line"></div><div class="navicon-line"></div></div><div class="menu-background"><div class="logo-vavel-menu mgr10"><a href="/es/"><img src="https://assets.vavel.com/images/vavel_logo_png.png" alt="VAVEL logo" title="VAVEL logo" /></a><span class="flags-menu" id="flags_menu"><img src="https://assets.vavel.com/images/flags/es.png" alt="VAVEL España - The international newspaper" data-tip="Select editions" /><div class="flag-drop-down" style="display:none" id="flag_drop_down"><ul class="culture-list"><a href="https://www.vavel.com/es/" title="VAVEL España" class="black3"><li class="culture-item"><span class="flag-es flag fltl mgr10"></span><span class="text">VAVEL España</span></li></a><a href="https://www.vavel.com/en/" title="VAVEL UK" class="black3"><li class="culture-item"><span class="flag-uk flag fltl mgr10"></span><span class="text">English</span></li></a><a href="https://www.vavel.com/en-us/" title="VAVEL USA" class="black3"><li class="culture-item"><span class="flag-usa flag fltl mgr10"></span><span class="text">USA</span></li></a><a href="https://www.vavel.com/mx/" title="VAVEL México" class="black3"><li class="culture-item"><span class="flag-mx flag fltl mgr10"></span><span class="text">México</span></li></a><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="black3"><li class="culture-item"><span class="flag-ar flag fltl mgr10"></span><span class="text">ARG</span></li></a><a href="https://www.vavel.com/colombia/" title="VAVEL Colombia" class="black3"><li class="culture-item"><span class="flag-co flag fltl mgr10"></span><span class="text">Colombia</span></li></a><a href="https://www.vavel.com/lat/" title="VAVEL Latinoamerica" class="black3"><li class="culture-item"><span class="flag-lat flag fltl mgr10"></span><span class="text">LAT</span></li></a><a href="https://www.vavel.com/br/" title="VAVEL Brasil" class="black3"><li class="culture-item"><span class="flag-br flag fltl mgr10"></span><span class="text">Brasil</span></li></a><a href="https://www.vavel.com/pt/" title="VAVEL Portugal" class="black3"><li class="culture-item"><span class="flag-pt flag fltl mgr10"></span><span class="text">PT</span></li></a><a href="https://www.vavel.com/it/" title="VAVEL Italia" class="black3"><li class="culture-item"><span class="flag-it flag fltl mgr10"></span><span class="text">IT</span></li></a><a href="https://www.vavel.com/fr/" title="VAVEL France" class="black3"><li class="culture-item"><span class="flag-fr flag fltl mgr10"></span><span class="text">France</span></li></a><a href="https://www.vavel.com/arb/" title="VAVEL Arabic" class="black3"><li class="culture-item"><span class="flag-arb flag fltl mgr10"></span><span class="text">ARB</span></li></a><a href="https://www.vavel.com/es/contact.html" title="Contacto" class="black3"><li class="culture-item" style="border-top:1px solid #ddd"><span class=" flag fltl mgr10"></span><span class="text">Contacto</span></li></a><a href="https://www.vavel.com/es/terms-and-privacy.html" title="Términos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Términos</span></li></a><a href="https://www.vavel.com/es/staff.html" title="Quiénes somos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Quiénes somos</span></li></a><a href="https://www.vavel.com/es/masvavel/2018/12/14/vavelmedia/959921-que-es-vavel.html" title="¿Qué es VAVEL?" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">¿Qué es VAVEL?</span></li></a><a href="https://www.vavel.com/es/futbol/2018/12/01/958388-vavel-estrena-app-para-android.html" title="Android App" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Android App</span></li></a></ul></div></span></div><div class="searchbox mgr15"><form method="GET" action="/es/search?" autoComplete="off"><div class="ampstart-input inline-block relative mb3"><input type="search" class="search-input user-valid valid" name="query" placeholder="Buscar 794.512 noticias..." /></div><div class="icon-container"><div class="search-box-button"><label><input type="submit" class="input-submit" value="" /><svg fill="#000000" height="40" width="40" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></label></div></div></form></div><div class="sb-toggle-right"><div class="locale-bar-container"><span class="flags-menu" id="flags_menu"><img src="https://assets.vavel.com/images/flags/es.png" alt="VAVEL España - The international newspaper" data-tip="Select editions" /><div class="flag-drop-down" style="display:none" id="flag_drop_down"><ul class="culture-list"><a href="https://www.vavel.com/es/" title="VAVEL España" class="black3"><li class="culture-item"><span class="flag-es flag fltl mgr10"></span><span class="text">VAVEL España</span></li></a><a href="https://www.vavel.com/en/" title="VAVEL UK" class="black3"><li class="culture-item"><span class="flag-uk flag fltl mgr10"></span><span class="text">English</span></li></a><a href="https://www.vavel.com/en-us/" title="VAVEL USA" class="black3"><li class="culture-item"><span class="flag-usa flag fltl mgr10"></span><span class="text">USA</span></li></a><a href="https://www.vavel.com/mx/" title="VAVEL México" class="black3"><li class="culture-item"><span class="flag-mx flag fltl mgr10"></span><span class="text">México</span></li></a><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="black3"><li class="culture-item"><span class="flag-ar flag fltl mgr10"></span><span class="text">ARG</span></li></a><a href="https://www.vavel.com/colombia/" title="VAVEL Colombia" class="black3"><li class="culture-item"><span class="flag-co flag fltl mgr10"></span><span class="text">Colombia</span></li></a><a href="https://www.vavel.com/lat/" title="VAVEL Latinoamerica" class="black3"><li class="culture-item"><span class="flag-lat flag fltl mgr10"></span><span class="text">LAT</span></li></a><a href="https://www.vavel.com/br/" title="VAVEL Brasil" class="black3"><li class="culture-item"><span class="flag-br flag fltl mgr10"></span><span class="text">Brasil</span></li></a><a href="https://www.vavel.com/pt/" title="VAVEL Portugal" class="black3"><li class="culture-item"><span class="flag-pt flag fltl mgr10"></span><span class="text">PT</span></li></a><a href="https://www.vavel.com/it/" title="VAVEL Italia" class="black3"><li class="culture-item"><span class="flag-it flag fltl mgr10"></span><span class="text">IT</span></li></a><a href="https://www.vavel.com/fr/" title="VAVEL France" class="black3"><li class="culture-item"><span class="flag-fr flag fltl mgr10"></span><span class="text">France</span></li></a><a href="https://www.vavel.com/arb/" title="VAVEL Arabic" class="black3"><li class="culture-item"><span class="flag-arb flag fltl mgr10"></span><span class="text">ARB</span></li></a><a href="https://www.vavel.com/es/contact.html" title="Contacto" class="black3"><li class="culture-item" style="border-top:1px solid #ddd"><span class=" flag fltl mgr10"></span><span class="text">Contacto</span></li></a><a href="https://www.vavel.com/es/terms-and-privacy.html" title="Términos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Términos</span></li></a><a href="https://www.vavel.com/es/staff.html" title="Quiénes somos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Quiénes somos</span></li></a><a href="https://www.vavel.com/es/masvavel/2018/12/14/vavelmedia/959921-que-es-vavel.html" title="¿Qué es VAVEL?" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">¿Qué es VAVEL?</span></li></a><a href="https://www.vavel.com/es/futbol/2018/12/01/958388-vavel-estrena-app-para-android.html" title="Android App" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Android App</span></li></a></ul></div></span><button data-tip="Login/SignUp" class="button-yellow" id="open_modals">Tus Noticias</button></div></div></div></div><div id="searchbox-mobile" class="searchbox-mobile"><div class="searchbox mgr15"><form method="GET" action="/es/search?" autoComplete="off"><div class="ampstart-input inline-block relative mb3"><input type="search" class="search-input user-valid valid" name="query" placeholder="Buscar 794.512 noticias..." /></div><div class="icon-container"><div class="search-box-button"><label><input type="submit" class="input-submit" value="" /><svg fill="#000000" height="40" width="40" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></label></div></div></form></div></div></div></header><div><div class="demo_asd"><div class="article_container"><div class="box-white-cat articles-related"><div class="submenu_960"><div class="ad728 example_responsive_1"><ins class="adsbygoogle" style="display:block;width:auto;height:auto" data-ad-format="auto" data-ad-client="ca-pub-4378161002089632" data-ad-slot="2469580480"></ins></div><article id="983442" class="articles-related-new300"><div class="articles-related-img"><div class="articles-related-cut-img"><a href="/es/baloncesto/2019/05/30/acb/983442-svetislav-pesic-elegido-mejor-tecnico-de-la-temporada-en-la-liga-endesa.html" title="Svetislav Pesic, elegido mejor técnico de la temporada en la Liga Endesa"><img src="https://img.vavel.com/thumb_40292080353-6cb1a92ca5-z-1552041512766-1559254016683.jpg" alt="Foto de archivo de Pesic | Fuente: Noelia Déniz (VAVEL)" width="63" /><br /></a></div></div><h3 style="padding-top:3px" class="antetitulo"><a href="/es/tag/acb/" title="ACB">ACB</a></h3><h4 class="articles-related-title"><a href="/es/baloncesto/2019/05/30/acb/983442-svetislav-pesic-elegido-mejor-tecnico-de-la-temporada-en-la-liga-endesa.html" title="Svetislav Pesic, elegido mejor técnico de la temporada en la Liga Endesa">Svetislav Pesic, elegido mejor técnico de la temporada en la...</a></h4></article></div></div><div id="content_article" class="content_article"><article id="article" class="myArticle" itemscope="" itemType="http://schema.org/NewsArticle"><meta itemscope="" itemProp="mainEntityOfPage" itemType="https://schema.org/WebPage" itemID="/es/baloncesto/2019/05/30/acb/983447-carroll-la-historia-sera-muy-diferente-el-domingo.html" /><meta itemProp="articleSection" content="ACB" /><header class="article-header"><div class="image-article-container"><figure itemProp="image" itemscope="" itemType="http://schema.org/ImageObject"><img src="https://img.vavel.com/jaycee-carroll-1559262536885.jpg" title="Carroll: &quot;La historia será muy diferente el domingo&quot;" alt="Carroll: &quot;La historia será muy diferente el domingo&quot;" itemProp="image url thumbnailUrl contentURL" width="630" class="article-image" /><meta itemProp="caption" content="Jaycee Carroll / Archivo VAVEL" /><meta itemProp="datePublished" content="Fri, 31 May 2019 10:09:00 +0100" /><meta itemProp="width" content="100%" /></figure><div class="over-bg"></div><div class="article-title-vvl"><figcaption class="image_caption_news">Jaycee Carroll / Archivo VAVEL</figcaption><h1 itemProp="name headline">Carroll: "La historia será muy diferente el domingo"</h1></div></div><div class="description"><time itemProp="datePublished" dateTime="Fri, 31 May 2019 10:09:00 +0100" class="date_article">31/05/2019 11:09</time><meta content="Fri, 31 May 2019 10:12:22 +0100" /><h2 itemProp="description" class="abstract">El jugador del Real Madrid aseguró en zona mixta que el segundo encuentro ante el Manresa no será tan plácido como el primero. A pesar del gran partido, señaló que hay cosas que mejorar y, por otro lado, comenta que el equipo sale a hacer su trabajo independientemente de lo que hagan el resto de rivales.</h2></div><section class="author_bar"><a href="/es/author/miguel-angel-cazorla" title="Miguel Angel Cazorla"> <div itemscope="" itemProp="author creator" itemType="http://schema.org/Person" class="author_bar_left fltl"><div class="author_bar_left1"><img itemProp="image" src="https://img.vavel.com/img-6925-1554803525478.JPG" alt="miguel-angel-cazorla" height="75" class="image" /></div><div class="mgt15 mgb5"><span itemProp="name" class="author_name"><strong>Miguel Angel Cazorla</strong></span></div><div class="social_data"></div></div></a></section></header><div><div><div></div><div></div><section itemProp="articleBody" class="article-content"><p><strong>Jaycee Carroll</strong> compareci&oacute; en zona mixta tras el triunfo del Real Madrid ante el Manresa en el primer partido de Cuartos de Final de los <em>playoffs </em>de ACB. Los blancos lograron dominar el partido de principio a fin. La renta adquirida en el primer cuarto (29-15), result&oacute; definitiva en el devenir del choque, pues &uacute;nicamente fue necesario mantener esa ventaja.</p>
<p>El escolta americano finaliz&oacute; el choque con 11 puntos y 12 de valoraci&oacute;n, y ofreci&oacute; sus impresiones del partido, lo que espera de cara al duelo del domingo en casa de Manresa y, por otro lado, fue preguntado por la derrota del Baskonia en casa ante el Zaragoza.</p>
<h2 style="font-style:italic;">Valoraci&oacute;n del partido</h2>
<p>Las declaraciones del jugador del Real Madrid fueron muy breves, pero contundentes:&nbsp;&quot;Estamos contentos. <strong>Hemos hecho muchas cosas buenas, todav&iacute;a hay cosas para mejorar</strong> y son unos <em>playoffs </em>de un partido ahora y a ver si podemos ganarlo&quot;, inici&oacute; <strong>Carroll</strong>.</p>
<p>Carroll no sab&iacute;a en ese momento de la derrota del Baskonia y acerca de si se mira de reojo aquella situaci&oacute;n, asegura que hay que mirar &uacute;nicamente por s&iacute; mismos:&nbsp;&quot;<strong>No</strong>, la verdad que es la primera vez que sab&iacute;a que hab&iacute;an perdido. <strong>Venimos aqu&iacute; para hacer nuestro trabajo, que es enfocarnos en ganar al Manresa</strong>&quot;, sentenci&oacute;&nbsp;el de Wyoming.</p>
<h2 style="font-style:italic;">Partido a partido</h2>
<p>Cinco jugadores del Real Madrid han alcanzado o superado la cifra de los diez&nbsp;puntos. Con la excepci&oacute;n de Rudy, todos anotaron y 66 de los 98 puntos los han convertido desde el banquillo. Mucha solidaridad ofensiva y defensiva. Es un bloque muy compacto que le&nbsp;convierte posiblemente en el equipo m&aacute;s fuerte de todos los <em>playoffs</em>.</p>
<p>No obstante, Carroll piensa: <strong>&quot;No tenemos&nbsp;la sensaci&oacute;n de estar por delante de los dem&aacute;s, sino de estar cada uno trabajando bien</strong> para aportar algo para el equipo, para que gane. Todos entraron, todos sumaron, y <strong>es algo grande de este equipo, que tenemos jugadores para aportar.&quot;</strong></p>
<h2 style="font-style:italic;">El domingo ser&aacute; otra historia</h2>
<p>Est&aacute; claro que el primer encuentro no se va a asemejar en nada al segundo. El Madrid tendr&aacute; que visitar el Nou Congost, una cancha siempre muy dif&iacute;cil:&nbsp;&quot;<strong>Claro que va a ser muy diferente</strong>. <strong>Es una pista caliente, con mucha afici&oacute;n y ellos se jugar&aacute;n la vida</strong> con muchas ganas. Hemos visto&nbsp;que tienen mucha lucha, mucha energ&iacute;a en la pista y vamos a verlo a&uacute;n m&aacute;s el domingo&quot;, asegur&oacute;&nbsp;<strong>Carroll</strong>.</p>
<p>En una serie de eliminatorias tan seguidas, es muy importante cerrarlas cuanto antes, y as&iacute; lo ve el jugador del Real Madrid:&nbsp;&quot;Ser&iacute;a muy bueno acabar con un 2-0 porque podremos descansar un poquito, recuperar para lo que venga despu&eacute;s, pero no podemos menospreciar ese partido.&quot;</p>
<p>A nivel personal, Carroll asegura sentirse: &quot;Bien, contento. Hay un gran reto por delante y sabemos&nbsp;que <strong>jugando bien estas &uacute;ltimas semanas, puede valer una liga.&quot;</strong>&nbsp;De esta manera, finaliz&oacute; el jugador del Real Madrid sus declaraciones posteriores al triunfo en el primer partido de la eliminatoria de cuartos de final de la ACB. El primer asalto, se queda en el Wizink Center.</p>
</section></div><div class="button-comments"><button class="button-comments-click" id="facebook_comments_button">Comments <svg class="arrow-comments" id="facebook_comments_arrow" style="transform:rotate(180deg)" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 20"><path d="M33.357 15.92L16.677 0 0 15.92l4.278 3.5 12.4-11.836 12.4 11.836"></path></svg></button><div id="facebook_comments" style="display:none"><div><div class="fb-comments" data-colorscheme="light" data-numposts="5" data-href="https://www.vavel.com/es/baloncesto/2019/05/30/acb/983447-carroll-la-historia-sera-muy-diferente-el-domingo.html" data-width="100%" data-skin="light" data-mobile="true"></div></div></div></div><div class="row between-xs container-margin-both-sides"><div class="rating-div" id="rating_root" data-articleid="5cf06bd05b25fe5e28f92fe6" data-editing="true"><div style="display:inline-block;position:relative" class="dv-star-rating"><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5cf06bd05b25fe5e28f92fe6" id="5cf06bd05b25fe5e28f92fe6_5" value="5" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5cf06bd05b25fe5e28f92fe6_5"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5cf06bd05b25fe5e28f92fe6" id="5cf06bd05b25fe5e28f92fe6_4" value="4" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5cf06bd05b25fe5e28f92fe6_4"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5cf06bd05b25fe5e28f92fe6" id="5cf06bd05b25fe5e28f92fe6_3" value="3" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5cf06bd05b25fe5e28f92fe6_3"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5cf06bd05b25fe5e28f92fe6" id="5cf06bd05b25fe5e28f92fe6_2" value="2" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5cf06bd05b25fe5e28f92fe6_2"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5cf06bd05b25fe5e28f92fe6" id="5cf06bd05b25fe5e28f92fe6_1" value="1" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5cf06bd05b25fe5e28f92fe6_1"><i style="font-style:normal">★</i></label></div><span class="rating-letters pds15"><span id="rating_average"></span></span><span class="rating-letters"><span id="rating_votes"></span></span></div><div itemProp="publisher" itemscope="" itemType="https://schema.org/NewsMediaOrganization"><meta itemProp="publishingPrinciples" content="https://www.vavel.com/en/2018/12/28/961435-what-is-vavel.html" /><div itemProp="logo" itemscope="" itemType="https://schema.org/ImageObject"><img alt="VAVEL Logo" src="https://assets.vavel.com/images/vavel-logo-120.png" height="65" /><meta itemProp="url" content="https://assets.vavel.com/images/vavel-logo-120.png" /></div><meta itemProp="name" content="VAVEL.com" /><meta itemProp="url" content="https://www.vavel.com" /></div></div><div><footer class="article_tags clr mgt5 pdb15"><ul><li class="more-news"><span>Más noticias sobre</span></li><li class="more-tags" itemProp="keywords"><a href="/es/tag/real-madrid-de-baloncesto/" title="REAL MADRID DE BALONCESTO">REAL MADRID DE BALONCESTO</a></li><li class="more-tags" itemProp="keywords"><a href="/es/tag/jaycee-carroll/" title="JAYCEE CARROLL">JAYCEE CARROLL</a></li><li class="more-tags" itemProp="keywords"><a href="/es/tag/play-off-liga-endesa/" title="Play-off Liga Endesa">Play-off Liga Endesa</a></li><li class="more-tags" itemProp="keywords"><a href="/es/tag/baxi-manresa/" title="BAXI MANRESA">BAXI MANRESA</a></li></ul></footer></div></div><div class="clr"></div></article><aside id="right-column"><div id="ad300" class="mgt10 mgb15"><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-format="auto" data-ad-client="ca-pub-4378161002089632" data-ad-slot="1813578941"></ins></div><div><div class="paddingDiv"></div><div class="box-white-cat mgb15"><h3 class="ubuntu_text txtcntr"><span>ACB</span><span> </span><span class="ft16 black9">Noticias</span></h3></div><article class="related-article-module" id="983436"><a href="/es/baloncesto/2019/05/30/acb/983436-primer-derbi-de-la-serie-en-terreno-azulgrana.html" title="Primer derbi de la serie en terreno azulgrana"><img alt="Primer derbi de la serie en terreno azulgrana" src="https://img.vavel.com/thumb_39913198362-a33f547b8b-z-1559247004833.jpg" class="fltl mgr15" width="100" /></a><h4 class="articles-related-title"><a href="/es/baloncesto/2019/05/30/acb/983436-primer-derbi-de-la-serie-en-terreno-azulgrana.html" title="Primer derbi de la serie en terreno azulgrana"><span>Primer derbi de la serie en terreno azulgrana</span></a></h4><span class="moment">hace 13 horas</span></article><article class="related-article-module" id="983421"><a href="/es/baloncesto/2019/05/30/acb/983421-randolph-lidera-un-primer-asalto-muy-placido-98-75.html" title="Randolph lidera un primer asalto muy plácido (98-75)"><img alt="Randolph lidera un primer asalto muy plácido (98-75)" src="https://img.vavel.com/thumb_r-madrid-manresa-play-off-1559250056602.jpg" class="fltl mgr15" width="100" /></a><h4 class="articles-related-title"><a href="/es/baloncesto/2019/05/30/acb/983421-randolph-lidera-un-primer-asalto-muy-placido-98-75.html" title="Randolph lidera un primer asalto muy plácido (98-75)"><span>Randolph lidera un primer asalto muy plácido (98-75)</span></a></h4><span class="moment">hace 13 horas</span></article><article class="related-article-module" id="983308"><a href="/es/baloncesto/2019/05/29/acb/983308-fabien-causeur-tenemos-la-cabeza-puesta-en-el-tramo-final.html" title="Fabien Causeur: &quot;Tenemos la cabeza puesta en el tramo final&quot;"><img alt="Fabien Causeur: &quot;Tenemos la cabeza puesta en el tramo final&quot;" src="https://img.vavel.com/thumb_fabien-causeur-real-madrid-baxi-manresa-1559149802056.jpg" class="fltl mgr15" width="100" /></a><h4 class="articles-related-title"><a href="/es/baloncesto/2019/05/29/acb/983308-fabien-causeur-tenemos-la-cabeza-puesta-en-el-tramo-final.html" title="Fabien Causeur: &quot;Tenemos la cabeza puesta en el tramo final&quot;"><span>Fabien Causeur: "Tenemos la cabeza puesta en el tramo final"</span></a></h4><span class="moment">hace un día</span></article><article class="related-article-module" id="983302"><a href="/es/baloncesto/2019/05/29/acb/983302-pablo-laso-el-primer-partido-del-playoff-siempre-es-muy-dificil.html" title="Pablo Laso: &quot;El primer partido del playoff siempre es muy difícil&quot;"><img alt="Pablo Laso: &quot;El primer partido del playoff siempre es muy difícil&quot;" src="https://img.vavel.com/thumb_pablo-laso-real-madrid-baxi-manresa-1559148364720.jpg" class="fltl mgr15" width="100" /></a><h4 class="articles-related-title"><a href="/es/baloncesto/2019/05/29/acb/983302-pablo-laso-el-primer-partido-del-playoff-siempre-es-muy-dificil.html" title="Pablo Laso: &quot;El primer partido del playoff siempre es muy difícil&quot;"><span>Pablo Laso: "El primer partido del playoff siempre es muy difícil"</span></a></h4><span class="moment">hace un día</span></article><article class="related-article-module" id="983148"><a href="/es/baloncesto/2019/05/27/acb/983148-la-acb-la-medicina-del-real-madrid.html" title="La ACB, la medicina del Real Madrid"><img alt="La ACB, la medicina del Real Madrid" src="https://img.vavel.com/thumb_previa-final-four-r-madrid-1559078691666.jpg" class="fltl mgr15" width="100" /></a><h4 class="articles-related-title"><a href="/es/baloncesto/2019/05/27/acb/983148-la-acb-la-medicina-del-real-madrid.html" title="La ACB, la medicina del Real Madrid"><span>La ACB, la medicina del Real Madrid</span></a></h4><span class="moment">hace 2 días</span></article><article class="related-article-module" id="983114"><a href="/es/baloncesto/2019/05/27/acb/983114-svetislav-pesiccreo-que-estamos-a-un-buen-nivel-para-encarar-el-play-off.html" title="Svetislav Pesic&quot;Creo que estamos a un buen nivel para encarar el play-off&quot;"><img alt="Svetislav Pesic&quot;Creo que estamos a un buen nivel para encarar el play-off&quot;" src="https://img.vavel.com/thumb_47833059492-33d4f36b3d-z-1558976954393.jpg" class="fltl mgr15" width="100" /></a><h4 class="articles-related-title"><a href="/es/baloncesto/2019/05/27/acb/983114-svetislav-pesiccreo-que-estamos-a-un-buen-nivel-para-encarar-el-play-off.html" title="Svetislav Pesic&quot;Creo que estamos a un buen nivel para encarar el play-off&quot;"><span>Svetislav Pesic"Creo que estamos a un buen nivel para encarar el play-off"</span></a></h4><span class="moment">hace 4 días</span></article><article class="related-article-module" id="983022"><a href="/es/baloncesto/2019/05/26/acb/983022-marko-popovic-no-podia-imaginar-mejor-retirada-que-esta.html" title="Marko Popovic: &quot;No podía imaginar mejor retirada que esta&quot;"><img alt="Marko Popovic: &quot;No podía imaginar mejor retirada que esta&quot;" src="https://img.vavel.com/thumb_marko-popovic-declas-1558915992948.jpg" class="fltl mgr15" width="100" /></a><h4 class="articles-related-title"><a href="/es/baloncesto/2019/05/26/acb/983022-marko-popovic-no-podia-imaginar-mejor-retirada-que-esta.html" title="Marko Popovic: &quot;No podía imaginar mejor retirada que esta&quot;"><span>Marko Popovic: "No podía imaginar mejor retirada que esta"</span></a></h4><span class="moment">hace 4 días</span></article><article class="related-article-module" id="982965"><a href="/es/baloncesto/2019/05/26/acb/982965-hasta-el-final-marko-popovic-88-84.html" title="Hasta el final, Marko Popovic (88-84)"><img alt="Hasta el final, Marko Popovic (88-84)" src="https://img.vavel.com/thumb_fuenla-tenerife-1558883631788.jpg" class="fltl mgr15" width="100" /></a><h4 class="articles-related-title"><a href="/es/baloncesto/2019/05/26/acb/982965-hasta-el-final-marko-popovic-88-84.html" title="Hasta el final, Marko Popovic (88-84)"><span>Hasta el final, Marko Popovic (88-84)</span></a></h4><span class="moment">hace 5 días</span></article><article class="related-article-module" id="982764"><a href="/es/baloncesto/2019/05/24/acb/982764-marko-popovic-el-adios-a-una-leyenda.html" title="Marko Popovic, el adiós a una leyenda"><img alt="Marko Popovic, el adiós a una leyenda" src="https://img.vavel.com/thumb_popovic-despedida-1558726860764.jpg" class="fltl mgr15" width="100" /></a><h4 class="articles-related-title"><a href="/es/baloncesto/2019/05/24/acb/982764-marko-popovic-el-adios-a-una-leyenda.html" title="Marko Popovic, el adiós a una leyenda"><span>Marko Popovic, el adiós a una leyenda</span></a></h4><span class="moment">hace 7 días</span></article><article class="related-article-module" id="982751"><a href="/es/baloncesto/2019/05/24/acb/982751-la-acb-da-a-conocer-su-mejor-quinteto-joven.html" title="La ACB da a conocer su Mejor Quinteto Joven"><img alt="La ACB da a conocer su Mejor Quinteto Joven" src="https://img.vavel.com/thumb_31427181618-c8d2dd5cb2-z-1558690790625.jpg" class="fltl mgr15" width="100" /></a><h4 class="articles-related-title"><a href="/es/baloncesto/2019/05/24/acb/982751-la-acb-da-a-conocer-su-mejor-quinteto-joven.html" title="La ACB da a conocer su Mejor Quinteto Joven"><span>La ACB da a conocer su Mejor Quinteto Joven</span></a></h4><span class="moment">hace 7 días</span></article></div><div><div class="paddingDiv"></div><div class="box-white-cat mgb15"><h3 class="ubuntu_text txtcntr"><span>Latest News</span><span> </span><span class="ft16 black9">in VAVEL</span></h3></div><article class="related-article-module" id="983471"><a href="/es/masvavel/2019/05/31/television/983471-junio-y-netflix-una-pareja-de-diez.html" title="Junio y Netflix, una pareja de diez"><img alt="Junio y Netflix, una pareja de diez" src="https://img.vavel.com/thumb_definitivo-1559287818808.jpg" class="fltl mgr15" width="100" /></a><h4 class="articles-related-title"><a href="/es/masvavel/2019/05/31/television/983471-junio-y-netflix-una-pareja-de-diez.html" title="Junio y Netflix, una pareja de diez"><span>Junio y Netflix, una pareja de diez</span></a></h4><span class="moment">hace 2 horas</span></article><article class="related-article-module" id="983455"><a href="/es/futbol/2019/05/31/real-madrid/983455-un-ano-de-transicion-para-zidane-pero-que-ha-cambiado.html" title="Un año de transición para Zidane, pero ¿qué ha cambiado?"><img alt="Un año de transición para Zidane, pero ¿qué ha cambiado?" src="https://img.vavel.com/thumb_zidane-1559270197110.jpg" class="fltl mgr15" width="100" /></a><h4 class="articles-related-title"><a href="/es/futbol/2019/05/31/real-madrid/983455-un-ano-de-transicion-para-zidane-pero-que-ha-cambiado.html" title="Un año de transición para Zidane, pero ¿qué ha cambiado?"><span>Un año de transición para Zidane, pero ¿qué ha cambiado?</span></a></h4><span class="moment">hace 8 horas</span></article><article class="related-article-module" id="983442"><a href="/es/baloncesto/2019/05/30/acb/983442-svetislav-pesic-elegido-mejor-tecnico-de-la-temporada-en-la-liga-endesa.html" title="Svetislav Pesic, elegido mejor técnico de la temporada en la Liga Endesa"><img alt="Svetislav Pesic, elegido mejor técnico de la temporada en la Liga Endesa" src="https://img.vavel.com/thumb_40292080353-6cb1a92ca5-z-1552041512766-1559254016683.jpg" class="fltl mgr15" width="100" /></a><h4 class="articles-related-title"><a href="/es/baloncesto/2019/05/30/acb/983442-svetislav-pesic-elegido-mejor-tecnico-de-la-temporada-en-la-liga-endesa.html" title="Svetislav Pesic, elegido mejor técnico de la temporada en la Liga Endesa"><span>Svetislav Pesic, elegido mejor técnico de la temporada en la Liga Endesa</span></a></h4><span class="moment">hace 13 horas</span></article><article class="related-article-module" id="983441"><a href="/es/futbol/2019/05/30/real-zaragoza/983441-analisis-del-mejor-jugador-rival-fran-villalba-calidad-en-estado-puro.html" title="Análisis del mejor jugador rival: Fran Villalba, calidad en estado puro"><img alt="Análisis del mejor jugador rival: Fran Villalba, calidad en estado puro" src="https://img.vavel.com/thumb_20190516-villalba-1559253885962.jpg" class="fltl mgr15" width="100" /></a><h4 class="articles-related-title"><a href="/es/futbol/2019/05/30/real-zaragoza/983441-analisis-del-mejor-jugador-rival-fran-villalba-calidad-en-estado-puro.html" title="Análisis del mejor jugador rival: Fran Villalba, calidad en estado puro"><span>Análisis del mejor jugador rival: Fran Villalba, calidad en estado puro</span></a></h4><span class="moment">hace 12 horas</span></article><article class="related-article-module" id="983440"><a href="/es/futbol/2019/05/30/fc-barcelona/983440-la-nueva-camiseta-del-fc-barcelona-sera-presentada-el-3-de-junio.html" title="La nueva camiseta del FC Barcelona será presentada el 3 de junio"><img alt="La nueva camiseta del FC Barcelona será presentada el 3 de junio" src="https://img.vavel.com/thumb_42209549741-74eccfdda1-z-1-1559253422596.jpg" class="fltl mgr15" width="100" /></a><h4 class="articles-related-title"><a href="/es/futbol/2019/05/30/fc-barcelona/983440-la-nueva-camiseta-del-fc-barcelona-sera-presentada-el-3-de-junio.html" title="La nueva camiseta del FC Barcelona será presentada el 3 de junio"><span>La nueva camiseta del FC Barcelona será presentada el 3 de junio</span></a></h4><span class="moment">hace 13 horas</span></article><article class="related-article-module" id="983436"><a href="/es/baloncesto/2019/05/30/acb/983436-primer-derbi-de-la-serie-en-terreno-azulgrana.html" title="Primer derbi de la serie en terreno azulgrana"><img alt="Primer derbi de la serie en terreno azulgrana" src="https://img.vavel.com/thumb_39913198362-a33f547b8b-z-1559247004833.jpg" class="fltl mgr15" width="100" /></a><h4 class="articles-related-title"><a href="/es/baloncesto/2019/05/30/acb/983436-primer-derbi-de-la-serie-en-terreno-azulgrana.html" title="Primer derbi de la serie en terreno azulgrana"><span>Primer derbi de la serie en terreno azulgrana</span></a></h4><span class="moment">hace 13 horas</span></article></div></aside></div></div></div></div></div></div></div></div></div>
<script type="text/javascript" src="https://www.vavel.com/cdn/main.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
'use strict';
var gdprAppliesGlobally = false;
function addFrame() {
  if (!window.frames['__cmpLocator']) {
    if (document.body) {
      var body = document.body,
          iframe = document.createElement('iframe');
      iframe.style = 'display:none';
      iframe.name = '__cmpLocator';
      body.appendChild(iframe);
    } else {
      setTimeout(addFrame, 5);
    }
  }
}
function cmpMsgHandler(event) {
  var msgIsString = typeof event.data === 'string';
  var json = void 0;
  if (msgIsString) {
    json = event.data.indexOf('__cmpCall') != -1 ? JSON.parse(event.data) : {};
  } else {
    json = event.data;
  }
  if (json.__cmpCall) {
    var i = json.__cmpCall;
    window.__cmp(i.command, i.parameter, function (retValue, success) {
      var returnMsg = {
        '__cmpReturn': {
          'returnValue': retValue,
          'success': success,
          'callId': i.callId
        }
      };
      event.source.postMessage(msgIsString ? JSON.stringify(returnMsg) : returnMsg, '*');
    });
  }
}
(function () {
  var elem = document.createElement('script');
  elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  addFrame();
  window.__cmp = function (c) {
    var b = arguments;
    if (!b.length) {
      return __cmp.a;
    } else if (b[0] === 'ping') {
      b[2]({
        'gdprAppliesGlobally': gdprAppliesGlobally,
        'cmpLoaded': false
      }, true);
    } else if (c == '__cmp') return false;else {
      if (typeof __cmp.a === 'undefined') {
        __cmp.a = [];
      }
      __cmp.a.push([].slice.apply(b));
    }
  };
  window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
  window.__cmp.msgHandler = cmpMsgHandler;
  if (window.addEventListener) {
    window.addEventListener('message', cmpMsgHandler, false);
  } else {
    window.attachEvent('onmessage', cmpMsgHandler);
  }
  window.__cmp('init', {
    'Language': 'en',
    'Initial Screen Reject Button Text': 'I do not accept',
    'Initial Screen Accept Button Text': 'I accept',
    'Purpose Screen Body Text': 'You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.',
    'Vendor Screen Body Text': 'You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.',
    'Vendor Screen Accept All Button Text': 'Accept all',
    'Vendor Screen Reject All Button Text': 'Reject all',
    'Initial Screen Body Text': 'We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'VAVEL.com',
    'Publisher Logo': 'https://upload.wikimedia.org/wikipedia/commons/3/3a/Vavel_logo.png',
    'Publisher Purpose IDs': [2, 3],
    'Post Consent Page': 'https://www.vavel.com',
    'No Option': false
  });
})();
    </script>
<div class="dialog-root dialog-modal" id="modal_forgot_password" role="dialog" style="display:none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><div class="dialog-content login-container forget-pass"><div class="title">Restore your password</div><div class="title-help-message">Please enter your user name or email.</div><form id="forgot_check_form"><div class="text-field-root"><div class="text-field-input-container"><input name="userName" type="text" placeholder="" /></div></div></form><button class="material-ui-button verify-button" id="forgot_check_button"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas><span>Check</span></button><form id="forgot_restore_form" style="display:none;"><div class="title-help-message" style="margin-top: 16px;">Please enter verification code which send to your email</div><div class="text-field-root"><label class="text-field-label label-active">Verification Code</label><div class="text-field-input-container"><input name="verification-code" type="text" placeholder="" /></div></div></form><button class="material-ui-button verify-button" id="forgot_restore_button" style="display:none;"><canvas height="60" width="128" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas><span>Restore</span></button><form id="forgot_change_form" style="display:none;"><div class="title-help-message" style="margin-top: 16px;">Verification is OK, please enter new password</div><div class="text-field-root"><label class="text-field-label label-active">Create a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password1" type="password" placeholder="" data-validate-field="password" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Confirm a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password2" type="password" placeholder="" data-validate-field="confirm" /></div></div><button class="material-ui-button verify-button" id="forgot_change_button" type="submit" style="display:none;"><canvas height="60" width="128" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas><span>Change</span></button></form></div><div class="login-error" id="forgot_error" style="display:none;"></div></div></div><div class="dialog-root dialog-modal" id="modal_login" role="dialog" style="display: none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><form id="login-form"><div class="dialog-content login-container"><div class="title">Your News or<a href="https://editor.vavel.com/" target="_blank" rel="nofollow">Writer Panel</a></div><div class="title-help-message">Enjoy your<b>own Customized Newspaper</b> with VAVEL topics' carousels!<br /><br /><b>Don't have an account yet?</b><a data-modal-open="register"><b>Create your account here</b></a>. It takes less than 60 seconds.</div><div class="login-content"><div class="text-field-root"><label class="text-field-label label-active">User Name</label><div class="text-field-input-container"><input name="userName" type="text" placeholder="" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Password</label><div class="text-field-input-container"><input name="password" type="password" placeholder="" /></div></div></div><div class="row between-xs login-but"><button class="material-ui-button login-button" type="submit">LOGIN</button><div class="title-help-message"><a data-modal-open="forgot_password">Forgot your password ?</a></div></div></div></form><div class="login-error" id="login_error" style="display:none;"></div></div></div><div class="dialog-root dialog-modal" id="modal_main" role="dialog" style="display:none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><div class="dialog-content start-auth-content"><div class="title">Login Member or<a href="https://editor.vavel.com/" target="_blank" rel="nofollow">Writer Panel</a></div><div class="title-help-message">Enjoy your<b>own Customized Newspaper</b> with VAVEL topics' carousels!<br /><br />Don't have an account yet?<a data-modal-open="register"><b>Create your account here</b></a>. It takes less than 60 seconds.</div><div class="row between-xs buttons"><button class="material-ui-button login-button" id="b_show_modal_login" data-modal-open="login">LOGIN</button><div class="text-or">or</div><button class="material-ui-button register-button" id="b_show_register_login" data-modal-open="register">REGISTER</button></div><div class="row between-xs login-but"><img src="https://img.vavel.com/vavel-carousels-1542365295941.png" alt="VAVEL Customized Newspaper" title="VAVEL Customized Newspaper" style="width: 90%; margin: 0px auto; height: 100%;" /></div></div></div></div><div class="dialog-root dialog-modal" id="modal_register" role="dialog" style="display: none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><form id="signup-form"><div class="dialog-content login-container"><div class="title">Sign Up</div><div class="title-help-message">Use the form below to create your account.</div><div class="title-help-message">Have an account ?<a data-modal-open="login">Login</a></div><div class="login-content"><div class="text-field-root"><label class="text-field-label label-active"> First name</label><div class="text-field-input-container"><input name="firstName" type="text" placeholder="" data-validate-field="firstName" /></div></div><div class="text-field-root"><label class="text-field-label label-active"> Last name</label><div class="text-field-input-container"><input name="lastName" type="text" placeholder="" data-validate-field="lastName" /></div></div><div class="text-field-root"><label class="text-field-label label-active"> Country</label><div class="text-field-input-container"><input name="country" type="text" placeholder="" data-validate-field="country" /></div></div><div class="text-field-root"><label class="text-field-label label-active">User name<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="user" type="text" placeholder="" data-validate-field="userName" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Email<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="email" type="text" placeholder="" data-validate-field="email" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Create a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password1" type="password" placeholder="" data-validate-field="password" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Confirm a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password2" type="password" placeholder="" data-validate-field="confirm" /></div></div></div><button class="material-ui-button sign-button" type="submit">Complete Signup</button></div></form></div></div><div class="dialog-root dialog-modal user-info-dialog" id="modal_user_info" role="dialog" style="display:none"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><form id="user-form"><div class="dialog-content login-container"><div class="row between-xs user-title-avatar"><div class="col-xs-2"><img src="https://assets.vavel.com/images/user-icon.png" /></div><div class="col-xs-9 user-title-bar"><div class="col-xs-10 full-name" id="user_form_full_name"></div><div class="col-xs-10 email" id="user_form_email"></div><div class="col-xs-10 country" id="user_form_contry"></div></div></div><div class="login-content"><div class="user-name" id="user_form_user_name"></div><div class="text-field-root"><label class="text-field-label label-active">First name</label><div class="text-field-input-container"><input name="firstName" type="text" placeholder="" data-validate-field="name" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Last name</label><div class="text-field-input-container"><input name="lastName" type="text" placeholder="" data-validate-field="last_name" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Country</label><div class="text-field-input-container"><input name="country" type="text" placeholder="" data-validate-field="country" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Create a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password1" type="password" placeholder="" data-validate-field="pass" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Confirm a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password2" type="password" placeholder="" data-validate-field="confirm" /></div></div><div class="row dialog-action-bar"><button class="material-ui-button" type="submit"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas>Save</button><button class="material-ui-button logout-button" id="logout_button"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas>Logout</button></div></div></div></form></div></div><div class="dialog-root dialog-modal" id="modal_verification" role="dialog" style="display:none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><div class="dialog-content login-container"><div class="title">Verification</div><div class="title-help-message">Please enter code from email which was sending you.</div><div class="text-field-root"><div class="text-field-input-container"><input id="vavel_verification_code" name="vavel-verification-code" type="text" placeholder="" /></div></div><button class="material-ui-button verify-button" id="verify_button"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas>Verify</button></div><div class="login-error" id="verification_error" style="display:none;"></div></div></div>
</body>
</html>