<!DOCTYPE html><html lang="pt-br" xml:lang="pt-br">
<head>
<meta content="text/html;charset=utf-8" http-equiv="Content-Type" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Equilíbrio e falta de criatividade marcam o empate no clássico entre Inter e Grêmio - VAVEL.com</title>
<meta property="og:site_name" content="VAVEL" /><meta property="fb:admins" content="510371807" /><meta property="fb:app_id" content="169320175188" /><meta name="alexaVerifyID" content="h2oWbBanS6-3pb0lcfbNd6I3Yxw" /><meta name="msvalidate.01" content="0881C6083E8E659661CAE90814031D25" /><meta name="HandheldFriendly" content="true" /><meta name="google-site-verification" content="f08U63uFumq-dqB16mUKbOZKAqOgRjrCnrOYTk3iSiA" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="Colorado abriu o placar no primeiro tempo; após o intervalo, tricolores igualaram o marcador" /><meta name="keywords" content="Internacional, Grêmio, Série A, Brasileirão 2019, Campeonato Brasileiro" /><meta name="news_keywords" content="Internacional, Grêmio, Série A, Brasileirão 2019, Campeonato Brasileiro" /><meta name="author" content="Leonardo José" /><meta itemprop="alternativeHeadline" content="Equilíbrio e falta de criatividade marcam o empate no clássico entre Inter e Grêmio - VAVEL.com" /><meta property="article:tag" content="internacional" /><meta property="article:tag" content="gremio" /><meta property="article:tag" content="serie-a" /><meta property="article:tag" content="brasileirao-2019" /><meta property="article:tag" content="campeonato-brasileiro" /><meta property="og:type" content="article" /><meta property="og:image" content="https://img.vavel.com/galeria-foto-7098cee285482ee387ba179ee635d855-1563670004256.jpg" /><meta property="og:title" content="Equilíbrio e falta de criatividade marcam o empate no clássico entre Inter e Grêmio" /><meta property="og:url" content="https://www.vavel.com/br/futebol/2019/07/21/internacional/988663-equilibrio-e-falta-de-criatividade-marcam-o-empate-no-classico-entre-inter-e-gremio.html" /><meta property="og:description" content="Colorado abriu o placar no primeiro tempo; após o intervalo, tricolores igualaram o marcador" /><meta property="og:updated_time" content="2019-07-21T00:38:48.444Z" /><meta name="DC.title" lang="pt-br" content="Equilíbrio e falta de criatividade marcam o empate no clássico entre Inter e Grêmio" /><meta name="DC.description" lang="pt-br" content="Colorado abriu o placar no primeiro tempo; após o intervalo, tricolores igualaram o marcador" /><meta name="DC.creator" content="VAVEL.com" /><meta name="DC.publisher" content="VAVEL.com" /><meta name="DC.subject" lang="pt-br" content="Internacional, Grêmio, Série A, Brasileirão 2019, Campeonato Brasileiro" /><meta name="DC.date" content="2019-07-21" /><meta name="DC.date.issued" content="2019-07-21" /><meta name="DC.language" content="pt-br" /><meta property="article:modified_time" content="2019-07-21T00:38:48.444Z" /><meta property="article:published_time" content="2019-07-21T00:38:48.444Z" /><meta property="article:section" content="Sport Club Internacional" /><meta name="twitter:site" content="@VAVEL" /><meta name="twitter:title" content="Equilíbrio e falta de criatividade marcam o empate no clássico entre Inter e Grêmio" /><meta name="twitter:description" content="Colorado abriu o placar no primeiro tempo; após o intervalo, tricolores igualaram o marcador" /><meta property="twitter:image" content="https://img.vavel.com/galeria-foto-7098cee285482ee387ba179ee635d855-1563670004256.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black" /><meta name="google-play-app" content="app-id=com.mondosports.vavel" />
<link rel="manifest" type="" href="/manifest.json" crossOrigin="anonymous" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.vavel.com/b/apple-icon-180x180.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://img.vavel.com/b/android-icon-192x192.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://img.vavel.com/b/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://img.vavel.com/b/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://img.vavel.com/b/favicon-16x16.png" /><link rel="canonical" href="https://www.vavel.com/br/futebol/2019/07/21/internacional/988663-equilibrio-e-falta-de-criatividade-marcam-o-empate-no-classico-entre-inter-e-gremio.html" /><link rel="amphtml" href="https://www.vavel.com/br/futebol/2019/07/21/internacional/988663-equilibrio-e-falta-de-criatividade-marcam-o-empate-no-classico-entre-inter-e-gremio.amp.html" /><link rel="icon" href="https://www.vavel.com/favicon.ico" type="image/x-icon" />
<link rel="icon" href="/favicon.ico?v=1">
<link rel="stylesheet" href="https://www.vavel.com/cdn/vavel-f2376430407d40296d81.css">
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-9914870-1', 'vavel.com');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"Mo9il1awEti2fn", domain:"vavel.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
  </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Mo9il1awEti2fn" style="display:none" height="1" width="1" alt="" /></noscript>

</head>
<body>
<div id="content-root"><div class="app-wrapper"><div><div><div class="modal-fullscreen hide" id="left_menu_overlay"></div><div class="new-sidemenu hide" id="left_menu"><div class="divider"></div><nav><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol" title="Futebol Brasileiro" rel="follow"><span>Futebol Brasileiro</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/atletico-mg" title="Atlhético MG" rel="follow"><span>Atlético MG</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/atletico-pr" title="Atlético PR" rel="follow"><span>Atlético PR</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/avai" title="Avaí Futebol Clube" rel="follow"><span>Avaí Futebol Clube</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/chapecoense" title="Associação Chapecoense de Futebol" rel="follow"><span>Associação Chapecoense de Futebol</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/corinthians" title="Sport Club Corinthians Paulista" rel="follow"><span>Sport Club Corinthians Paulista</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/coritiba" title="Coritiba Foot Ball Club" rel="follow"><span>Coritiba Foot Ball Club</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/cruzeiro" title="Cruzeiro Esporte Clube" rel="follow"><span>Cruzeiro Esporte Clube</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/figueirense" title="Figueirense FC" rel="follow"><span>Figueirense FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/flamengo" title="Flamengo" rel="follow"><span>Flamengo</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/fluminense" title="Fluminense FC" rel="follow"><span>Fluminense FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/goias" title="Goiás Esporte Clube" rel="follow"><span>Goiás Esporte Clube</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/gremio" title="Grêmio Foot-Ball Porto Alegrense" rel="follow"><span>Grêmio Foot-Ball Porto Alegrense</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/internacional" title="Sport Club Internacional" rel="follow"><span>Sport Club Internacional</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/joinville" title="Joinville Esporte Clube" rel="follow"><span>Joinville Esporte Clube</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/palmeiras" title="Sociedade Esportiva Palmeiras" rel="follow"><span>Sociedade Esportiva Palmeiras</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/ponte-preta" title="Ponte Preta" rel="follow"><span>Ponte Preta</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/santos" title="Santos FC" rel="follow"><span>Santos FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/sao-paulo" title="Sao Paulo FC" rel="follow"><span>Sao Paulo FC</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/sport" title="Sport Club do Recife" rel="follow"><span>Sport Club do Recife</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/vasco" title="Club de Regatas Vasco da Gama" rel="follow"><span>Club de Regatas Vasco da Gama</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/bahia" title="Esporte Clube Bahia" rel="follow"><span>Esporte Clube Bahia</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/botafogo" title="Botafogo de Futebol e Regatas" rel="follow"><span>Botafogo de Futebol e Regatas</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/nautico" title="Náutico" rel="follow"><span>Náutico</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/portuguesa" title="Portuguesa" rel="follow"><span>Portuguesa</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/america-mg" title="América-MG" rel="follow"><span>América-MG</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/bragantino" title="Bragantino" rel="follow"><span>Bragantino</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/ceara" title="Ceará" rel="follow"><span>Ceará</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/parana" title="Paraná" rel="follow"><span>Paraná</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/paysandu" title="Paysandu" rel="follow"><span>Paysandu</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/criciuma" title="Criciúma" rel="follow"><span>Criciúma</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/vitoria" title="Esporte Clube Vitória" rel="follow"><span>Esporte Clube Vitória</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/santa-cruz" title="Santa Cruz" rel="follow"><span>Santa Cruz</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/selecao-brasileira" title="Seleção Brasileira" rel="follow"><span>Seleção Brasileira</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol/fortaleza" title="Fortaleza Esporte Clube" rel="follow"><span>Fortaleza Esporte Clube</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol-internacional" title="Futebol Internacional" rel="follow"><span>Futebol Internacional</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol-internacional/espanha" title="Liga Espanhola" rel="follow"><span>Liga Espanhola</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol-internacional/alemania" title="Alemanha" rel="follow"><span>Alemanha</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol-internacional/inglaterra" title="Inglaterra" rel="follow"><span>Inglaterra</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol-internacional/futebol-italia" title="Itália" rel="follow"><span>Itália</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol-internacional/franca" title="Ligue 1 - França" rel="follow"><span>Ligue 1 - França</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol-internacional/futebol-argentina" title="Argentina" rel="follow"><span>Argentina</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol-internacional/holanda" title="Holanda" rel="follow"><span>Holanda</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/futebol-internacional/campeonato-portugues" title="Campeonato Português" rel="follow"><span>Campeonato Português</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/basquete" title="Basquete" rel="follow"><span>Basquete</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/motor" title="Motor" rel="follow"><span>Motor</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/motor/formula1" title="Formula1" rel="follow"><span>Formula1</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/tenis" title="Tênis" rel="follow"><span>Tênis</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/volei" title="Vôlei" rel="follow"><span>Vôlei</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-esportes" title="Mais Esportes" rel="follow"><span>Mais Esportes</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-esportes/futebol-americano" title="Futebol Americano" rel="follow"><span>Futebol Americano</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-esportes/beisebol" title="Beisebol" rel="follow"><span>Beisebol</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-esportes/hoquei" title="Hóquei" rel="follow"><span>Hóquei</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-esportes/handebol" title="Handebol" rel="follow"><span>Handebol</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-esportes/ciclismo" title="Ciclismo" rel="follow"><span>Ciclismo</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-esportes/futsal" title="Futsal" rel="follow"><span>Futsal</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-esportes/luta" title="Luta" rel="follow"><span>Luta</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="https://www.vavel.com/br/tag/vavel" title="Mais VAVEL" rel="follow"><span>Mais VAVEL</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-vavel/musica" title="Musica" rel="follow"><span>Musica</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-vavel/brasil" title="Brasil" rel="follow"><span>Brasil</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-vavel/mundo" title="Mundo" rel="follow"><span>Mundo</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-vavel/cinema-br" title="Cinema" rel="follow"><span>Cinema</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-vavel/literatura" title="Literatura" rel="follow"><span>Literatura</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/mais-vavel/jornalismo" title="Jornalismo" rel="follow"><span>Jornalismo</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/br/esports-br" title="eSports" rel="follow"><span>eSports</span></a></div></li></ul></nav></div></div><div id="sb-site" class="sb-site-container"><div id="container_main_page"><header><div id="menuholder_top"><div class="menu_vavel menu_vavel_fixed"><div class="sb-toggle-left" id="left_menu_toggle"><div class="navicon-line"></div><div class="navicon-line"></div><div class="navicon-line"></div></div><div class="menu-background"><div class="logo-vavel-menu mgr10"><a href="/br/"><img src="https://assets.vavel.com/images/logo-vavel-17.png" alt="VAVEL logo" title="VAVEL logo" /></a><span class="flags-menu" id="flags_menu"><img src="https://assets.vavel.com/images/flags/br.png" alt="VAVEL Brasil - The international newspaper" data-tip="Select editions" /><div class="flag-drop-down" style="display:none" id="flag_drop_down"><ul class="culture-list"><a href="https://www.vavel.com/br/" title="VAVEL Brasil" class="black3"><li class="culture-item"><span class="flag-br flag fltl mgr10"></span><span class="text">VAVEL Brasil</span></li></a><a href="https://www.vavel.com/pt/" title="VAVEL Portugal" class="black3"><li class="culture-item"><span class="flag-pt flag fltl mgr10"></span><span class="text">Portugal</span></li></a><a href="https://www.vavel.com/en/" title="VAVEL UK" class="black3"><li class="culture-item"><span class="flag-uk flag fltl mgr10"></span><span class="text">English</span></li></a><a href="https://www.vavel.com/en-us/" title="VAVEL USA" class="black3"><li class="culture-item"><span class="flag-usa flag fltl mgr10"></span><span class="text">USA</span></li></a><a href="https://www.vavel.com/es/" title="VAVEL Espanha" class="black3"><li class="culture-item"><span class="flag-es flag fltl mgr10"></span><span class="text">Espanha</span></li></a><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="black3"><li class="culture-item"><span class="flag-ar flag fltl mgr10"></span><span class="text">Argentina</span></li></a><a href="https://www.vavel.com/mx/" title="VAVEL México" class="black3"><li class="culture-item"><span class="flag-mx flag fltl mgr10"></span><span class="text">MX</span></li></a><a href="https://www.vavel.com/lat/" title="VAVEL América latina" class="black3"><li class="culture-item"><span class="flag-lat flag fltl mgr10"></span><span class="text">LAT</span></li></a><a href="https://www.vavel.com/it/" title="VAVEL Itália" class="black3"><li class="culture-item"><span class="flag-it flag fltl mgr10"></span><span class="text">Itália</span></li></a><a href="https://www.vavel.com/fr/" title="VAVEL França" class="black3"><li class="culture-item"><span class="flag-fr flag fltl mgr10"></span><span class="text">França</span></li></a><a href="https://www.vavel.com/arb/" title="VAVEL Árabe" class="black3"><li class="culture-item"><span class="flag-arb flag fltl mgr10"></span><span class="text">Árabe</span></li></a><a href="https://www.vavel.com/br/contact.html" title="Contato" class="black3"><li class="culture-item" style="border-top:1px solid #ddd"><span class=" flag fltl mgr10"></span><span class="text">Contato</span></li></a><a href="https://www.vavel.com/br/terms-and-privacy.html" title="Termos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Termos</span></li></a><a href="https://www.vavel.com/br/staff.html" title="Quem somos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Quem somos</span></li></a></ul></div></span></div><div class="searchbox mgr15"><form method="GET" action="/br/search?" autoComplete="off"><div class="ampstart-input inline-block relative mb3"><input type="search" class="search-input user-valid valid" name="query" placeholder="Pesquisar 799.689 Notícias..." /></div><div class="icon-container"><div class="search-box-button"><label><input type="submit" class="input-submit" value="" /><svg fill="#000000" height="40" width="40" class="svg-search" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></label></div></div></form></div><div class="sb-toggle-right"><div class="locale-bar-container"><span class="flags-menu" id="flags_menu"><img src="https://assets.vavel.com/images/flags/br.png" alt="VAVEL Brasil - The international newspaper" data-tip="Select editions" /><div class="flag-drop-down" style="display:none" id="flag_drop_down"><ul class="culture-list"><a href="https://www.vavel.com/br/" title="VAVEL Brasil" class="black3"><li class="culture-item"><span class="flag-br flag fltl mgr10"></span><span class="text">VAVEL Brasil</span></li></a><a href="https://www.vavel.com/pt/" title="VAVEL Portugal" class="black3"><li class="culture-item"><span class="flag-pt flag fltl mgr10"></span><span class="text">Portugal</span></li></a><a href="https://www.vavel.com/en/" title="VAVEL UK" class="black3"><li class="culture-item"><span class="flag-uk flag fltl mgr10"></span><span class="text">English</span></li></a><a href="https://www.vavel.com/en-us/" title="VAVEL USA" class="black3"><li class="culture-item"><span class="flag-usa flag fltl mgr10"></span><span class="text">USA</span></li></a><a href="https://www.vavel.com/es/" title="VAVEL Espanha" class="black3"><li class="culture-item"><span class="flag-es flag fltl mgr10"></span><span class="text">Espanha</span></li></a><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="black3"><li class="culture-item"><span class="flag-ar flag fltl mgr10"></span><span class="text">Argentina</span></li></a><a href="https://www.vavel.com/mx/" title="VAVEL México" class="black3"><li class="culture-item"><span class="flag-mx flag fltl mgr10"></span><span class="text">MX</span></li></a><a href="https://www.vavel.com/lat/" title="VAVEL América latina" class="black3"><li class="culture-item"><span class="flag-lat flag fltl mgr10"></span><span class="text">LAT</span></li></a><a href="https://www.vavel.com/it/" title="VAVEL Itália" class="black3"><li class="culture-item"><span class="flag-it flag fltl mgr10"></span><span class="text">Itália</span></li></a><a href="https://www.vavel.com/fr/" title="VAVEL França" class="black3"><li class="culture-item"><span class="flag-fr flag fltl mgr10"></span><span class="text">França</span></li></a><a href="https://www.vavel.com/arb/" title="VAVEL Árabe" class="black3"><li class="culture-item"><span class="flag-arb flag fltl mgr10"></span><span class="text">Árabe</span></li></a><a href="https://www.vavel.com/br/contact.html" title="Contato" class="black3"><li class="culture-item" style="border-top:1px solid #ddd"><span class=" flag fltl mgr10"></span><span class="text">Contato</span></li></a><a href="https://www.vavel.com/br/terms-and-privacy.html" title="Termos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Termos</span></li></a><a href="https://www.vavel.com/br/staff.html" title="Quem somos" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Quem somos</span></li></a></ul></div></span><button data-tip="Login/SignUp" class="button-yellow" id="open_modals">Suas Notícias</button></div></div></div></div><div id="searchbox-mobile" class="searchbox-mobile"><div class="searchbox mgr15"><form method="GET" action="/br/search?" autoComplete="off"><div class="ampstart-input inline-block relative mb3"><input type="search" class="search-input user-valid valid" name="query" placeholder="Pesquisar 799.689 Notícias..." /></div><div class="icon-container"><div class="search-box-button"><label><input type="submit" class="input-submit" value="" /><svg fill="#000000" height="40" width="40" class="svg-search" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></label></div></div></form></div></div></div><div class="vavel-web-bar-menu"><div class="bar-button"><a href="" rel="nofollow">on VAVEL</a></div><div class="bar-button"><a href="https://search.vavel.com/?l=/br/" rel="nofollow">on the Web</a></div><div class="bar-button"><a href="https://images.vavel.com/" rel="nofollow">Pictures</a></div></div></header><div><div class="demo_asd"><div class="article_container"><div class="score-container"><div id="score_bar"><a href="/br/tag/sc-internacional" title="SC Internacional"><img src="https://img.vavel.com/asads-1538345911210.png" alt="SC Internacional" /><div class="score_team">SC Internacional</div></a><div class="score_count"><span class="score_number"> - - </span></div><a href="/br/tag/gremio" title="Grêmio"><div class="score_team">Grêmio</div><img src="https://img.vavel.com/gremiooooo-1538351783878.png" alt="Grêmio" /></a></div></div><div id="content_article" class="content_article"><article id="article" class="myArticle" itemscope="" itemType="http://schema.org/NewsArticle"><meta itemscope="" itemProp="mainEntityOfPage" itemType="https://schema.org/WebPage" itemID="/br/futebol/2019/07/21/internacional/988663-equilibrio-e-falta-de-criatividade-marcam-o-empate-no-classico-entre-inter-e-gremio.html" /><meta itemProp="articleSection" content="Sport Club Internacional" /><header class="article-header"><div class="image-article-container"><figure itemProp="image" itemscope="" itemType="http://schema.org/ImageObject"><img src="https://img.vavel.com/galeria-foto-7098cee285482ee387ba179ee635d855-1563670004256.jpg" title="Equilíbrio e falta de criatividade marcam o empate no clássico entre Inter e Grêmio" alt="Equilíbrio e falta de criatividade marcam o empate no clássico entre Inter e Grêmio" itemProp="image url thumbnailUrl contentURL" width="630" class="article-image" /><meta itemProp="caption" content="Foto: Divulgação / SC Internacional" /><meta itemProp="datePublished" content="Sat, 20 Jul 2019 21:43:00 -0300" /><meta itemProp="width" content="100%" /></figure><div class="over-bg"></div><div class="article-title-vvl"><figcaption class="image_caption_news">Foto: Divulgação / SC Internacional</figcaption><h1 itemProp="name headline">Equilíbrio e falta de criatividade marcam o empate no clássico entre Inter e Grêmio</h1></div></div><div class="description"><time itemProp="datePublished" dateTime="Sat, 20 Jul 2019 21:43:00 -0300" class="date_article">21/07/2019 02:43</time><meta content="Sat, 20 Jul 2019 21:47:17 -0300" /><h2 itemProp="description" class="abstract">Colorado abriu o placar no primeiro tempo; após o intervalo, tricolores igualaram o marcador</h2></div><section class="author_bar"><a href="/br/author/leo_silva997" title="Leonardo José"> <div itemscope="" itemProp="author creator" itemType="http://schema.org/Person" class="author_bar_left fltl"><div class="author_bar_left1"><img itemProp="image" src="https://img.vavel.com/img-20190616-091219-772-1561594973789.jpg" alt="leo_silva997" height="75" class="image" /></div><div class="mgt15 mgb5"><span itemProp="name" class="author_name"><strong>Leonardo José</strong></span></div><div class="social_data"></div></div></a></section></header><div class="ad-below-image pdt10 pdb10"><ins class="adsbygoogle example_responsive_1" style="display:block;width:100%;height:90" data-ad-format="auto" data-full-width-responsive="true" data-ad-client="ca-pub-4378161002089632" data-ad-slot="6099657345"></ins></div><div><div><div></div><section itemProp="articleBody" class="article-content"><p>No GreNal de n&uacute;mero 421, nem <strong>Internacional </strong>e nem <strong>Gr&ecirc;mio </strong>sa&iacute;ram do <strong>Beira-Rio </strong>com mais tr&ecirc;s pontos. Ap&oacute;s abrir o placar, com gol contra de Paulo Miranda, o Colorado sofreu o empate tricolor na metade do segundo tempo, com Luan. E mesmo se tratando de um grande cl&aacute;ssico regional, o jogo da 11&ordf; rodada do <strong>Brasileir&atilde;o </strong>teve poucas chances.</p>
<p><strong>Odair Hellmann </strong>n&atilde;o poupou e colocou boa parte de seus titulares em campo, diferentemente de <strong>Renato Ga&uacute;cho</strong>, que deixou seu Gr&ecirc;mio todo reserva.</p>
<h2>In&iacute;cio colorado</h2>
<p>Mandante no encontro, foi o Inter quem come&ccedil;ou mais ofensivo. E logo aos seis minutos, <strong>J&uacute;lio C&eacute;sar</strong> j&aacute; evitou o gol colorado. Mas, aos 21&#39;, n&atilde;o deu para o goleiro segurar o desvio de <strong>Paulo Miranda </strong>na cobran&ccedil;a de falta feita por <strong>Rafael S&oacute;bis</strong>: gol do Internacional.</p>
<p>Em seguida, <strong>Pep&ecirc; </strong>respondeu, mas errou o alvo. Aos 31&#39;, L&eacute;o Moura rola para <strong>David Braz</strong> chegar batendo forte de fora de &aacute;rea, e a bola passou perto da trave esquerda.</p>
<p>Dominando o meio de campo, faltava o famoso &quot;&uacute;ltimo passe&quot; para o Colorado incomodar mais os gremistas, que n&atilde;o tinham entrosamento para armar grandes jogadas.</p>
<h2>Vira o dom&iacute;nio depois do intervalo</h2>
<p>Se no primeiro tempo o cl&aacute;ssico ga&uacute;cho teve poucas chances claras, no segundo o cen&aacute;rio piorou, mas o dom&iacute;nio mudou de lado. Depois do intervalo, o Gr&ecirc;mio continuou sendo superior na posse de bola, e todos os&nbsp;tr&ecirc;s chutes gremistas a gol do jogo todo foram na etapa final.</p>
<p>&Agrave; frente do placar, Odair viu seu time recuar e o advers&aacute;rio avan&ccedil;ar com a entrada de <strong>Everton Cebolinha</strong> aos 15&#39;. Mais agudo, o Gr&ecirc;mio chegou ao empate aos 26&#39;, em bela cabe&ccedil;ada de <strong>Luan </strong>ap&oacute;s cruzamento de Capixaba.</p>
<p>Depois do gol, o jogo ficou morno. <strong>Diego Tardelli e Rafael S&oacute;bis </strong>pouco apareceram na partida.</p>
<h2>E agora?</h2>
<p>Com o empate em 1 a 1 no est&aacute;dio colorado, o Inter est&aacute; parcialmente na quinta posi&ccedil;&atilde;o, com 17 pontos; Gr&ecirc;mio ocupa o meio da tabela, o 10&ordm; posto, com 15 pontos.</p>
<p>Na pr&oacute;xima rodada, o Colorado joga novamente em casa, ma dessa vez contra o <strong>Cear&aacute;</strong>. Em contrapartida, o Tricolor de novo ser&aacute; visitante e viaja at&eacute; Macei&oacute; para encara o <strong>CSA</strong>.</p>
</section></div><div class="button-comments"><button class="button-comments-click" id="facebook_comments_button">Comments <svg class="arrow-comments" id="facebook_comments_arrow" style="transform:rotate(180deg)" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 20"><path d="M33.357 15.92L16.677 0 0 15.92l4.278 3.5 12.4-11.836 12.4 11.836"></path></svg></button><div id="facebook_comments" style="display:none"><div><div class="fb-comments" data-colorscheme="light" data-numposts="5" data-href="https://www.vavel.com/br/futebol/2019/07/21/internacional/988663-equilibrio-e-falta-de-criatividade-marcam-o-empate-no-classico-entre-inter-e-gremio.html" data-width="100%" data-skin="light" data-mobile="true"></div></div></div></div><div class="row between-xs container-margin-both-sides"><div class="rating-div" id="rating_root" data-articleid="5d33b418beb90285398c5e53" data-editing="true"><div style="display:inline-block;position:relative" class="dv-star-rating"><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5d33b418beb90285398c5e53" id="5d33b418beb90285398c5e53_5" value="5" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5d33b418beb90285398c5e53_5"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5d33b418beb90285398c5e53" id="5d33b418beb90285398c5e53_4" value="4" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5d33b418beb90285398c5e53_4"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5d33b418beb90285398c5e53" id="5d33b418beb90285398c5e53_3" value="3" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5d33b418beb90285398c5e53_3"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5d33b418beb90285398c5e53" id="5d33b418beb90285398c5e53_2" value="2" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5d33b418beb90285398c5e53_2"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="5d33b418beb90285398c5e53" id="5d33b418beb90285398c5e53_1" value="1" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="5d33b418beb90285398c5e53_1"><i style="font-style:normal">★</i></label></div><span class="rating-letters pds15"><span id="rating_average"></span></span><span class="rating-letters"><span id="rating_votes"></span></span></div><div itemProp="publisher" itemscope="" itemType="https://schema.org/NewsMediaOrganization"><meta itemProp="publishingPrinciples" content="https://www.vavel.com/en/2018/12/28/961435-what-is-vavel.html" /><div itemProp="logo" itemscope="" itemType="https://schema.org/ImageObject"><img alt="VAVEL Logo" src="https://assets.vavel.com/images/vavel-logo-120.png" height="65" /><meta itemProp="url" content="https://assets.vavel.com/images/vavel-logo-120.png" /></div><meta itemProp="name" content="VAVEL.com" /><meta itemProp="url" content="https://www.vavel.com" /></div></div><div><footer class="article_tags clr mgt5 pdb15"><ul><li class="more-news"><span>Mais notícias de</span></li><li class="more-tags" itemProp="keywords"><a href="/br/tag/internacional/" title="Internacional">Internacional</a></li><li class="more-tags" itemProp="keywords"><a href="/br/tag/gremio/" title="Grêmio">Grêmio</a></li><li class="more-tags" itemProp="keywords"><a href="/br/tag/serie-a/" title="Série A">Série A</a></li><li class="more-tags" itemProp="keywords"><a href="/br/tag/brasileirao-2019/" title="Brasileirão 2019">Brasileirão 2019</a></li><li class="more-tags" itemProp="keywords"><a href="/br/tag/campeonato-brasileiro/" title="Campeonato Brasileiro">Campeonato Brasileiro</a></li></ul></footer></div></div><div class="clr"></div></article><aside id="right-column"><div id="ad300" class="mgt10 mgb15"><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-format="auto" data-full-width-responsive="true" data-ad-client="ca-pub-4378161002089632" data-ad-slot="1813578941"></ins></div></aside></div><aside class="related-bottom"><div class="paddingDiv"><div class="box-white-cat mgb15"><span class="module-title"><span>Trending</span><span> </span><span class="ft16 black9">VAVEL</span></span></div><article class="grid-article" id="988650"><div class="grid-article__container"><img src="https://img.vavel.com/bahia-x-cru-1563661538044.jpg" alt="Estreante no Bahia, Lucca lamenta empate: &quot;A gente proprôs todo o jogo&quot;" /><a href="/br/futebol/2019/07/20/bahia/988650-estreante-no-bahia-lucca-lamenta-empate-a-gente-propros-todo-o-jogo.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><a href="/br/futebol/2019/07/20/bahia/988650-estreante-no-bahia-lucca-lamenta-empate-a-gente-propros-todo-o-jogo.html"><span class="related">Estreante no Bahia, Lucca lamenta empate: "A gente proprôs todo o jogo"</span></a><span class="moment pdl5">há 2 horas</span><span></span></div></div></div></article><article class="grid-article" id="988648"><div class="grid-article__container"><img src="https://img.vavel.com/bahiaxcruzeiro-1563661275319-1-1563663817181.jpg" alt="Com um menos no segundo tempo, Bahia empata diante dos reservas do Cruzeiro" /><a href="/br/futebol/2019/07/20/bahia/988648-com-um-menos-no-segundo-tempo-bahia-empata-diante-dos-reservas-do-cruzeiro.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><a href="/br/futebol/2019/07/20/bahia/988648-com-um-menos-no-segundo-tempo-bahia-empata-diante-dos-reservas-do-cruzeiro.html"><span class="related">Com um menos no segundo tempo, Bahia empata diante dos reservas do Cruzeiro</span></a><span class="moment pdl5">há 3 horas</span><span></span></div></div></div></article><article class="grid-article" id="988646"><div class="grid-article__container"><img src="https://img.vavel.com/0000000000000000000000akkkkkkkkkkkk-1563659881520.jpg" alt="Jarry vence Delbonis com tranquilidade e se garante na decisão do ATP 250 de Bastad" /><a href="/br/tenis/2019/07/20/988646-jarry-vence-delbonis-com-tranquilidade-e-se-garante-na-decisao-do-atp-250-de-bastad.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><a href="/br/tenis/2019/07/20/988646-jarry-vence-delbonis-com-tranquilidade-e-se-garante-na-decisao-do-atp-250-de-bastad.html"><span class="related">Jarry vence Delbonis com tranquilidade e se garante na decisão do ATP 250 de Bastad</span></a><span class="moment pdl5">há 3 horas</span><span></span></div></div></div></article><article class="grid-article" id="988645"><div class="grid-article__container"><img src="https://img.vavel.com/whatsapp-image-2019-07-20-at-17-31-39-bob-1563660746530-1-1563664990339.jpg" alt="Cruzeiro elimina Ceará, pega Grêmio nas semis do Brasileirão A-2 e garante acesso" /><a href="/br/futebol/2019/07/20/futebol-feminino/988645-cruzeiro-elimina-ceara-pega-gremio-nas-semis-do-brasileirao-a-2-e-garante-acesso.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><a href="/br/futebol/2019/07/20/futebol-feminino/988645-cruzeiro-elimina-ceara-pega-gremio-nas-semis-do-brasileirao-a-2-e-garante-acesso.html"><span class="related">Cruzeiro elimina Ceará, pega Grêmio nas semis do Brasileirão A-2 e garante acesso</span></a><span class="moment pdl5">há 2 horas</span><span></span></div></div></div></article><article class="grid-article" id="988640"><div class="grid-article__container"><img src="https://img.vavel.com/4931-crop-galeria-1563657019186.jpg" alt="São Paulo bate Taubaté no Pacaembu&amp;nbsp;e se classifica ao Brasileiro Feminino A-1" /><a href="/br/futebol/2019/07/20/futebol-feminino/988640-sao-paulo-bate-taubate-no-pacaembu-e-se-classifica-ao-brasileiro-feminino-a-1.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><a href="/br/futebol/2019/07/20/futebol-feminino/988640-sao-paulo-bate-taubate-no-pacaembu-e-se-classifica-ao-brasileiro-feminino-a-1.html"><span class="related">São Paulo bate Taubaté no Pacaembu&nbsp;e se classifica ao Brasileiro Feminino A-1</span></a><span class="moment pdl5">há 4 horas</span><span></span></div></div></div></article><article class="grid-article" id="988639"><div class="grid-article__container"><img src="https://img.vavel.com/img-20190720-170722309-20190720181047714-1563657064986.jpg" alt="Grêmio passa pelo América-MG, se garante na semifinal da Série A-2 e sobe à elite" /><a href="/br/futebol/2019/07/20/gremio/988639-gremio-passa-pelo-america-mg-se-garante-na-semifinal-da-serie-a-2-e-sobe-a-elite.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><a href="/br/futebol/2019/07/20/gremio/988639-gremio-passa-pelo-america-mg-se-garante-na-semifinal-da-serie-a-2-e-sobe-a-elite.html"><span class="related">Grêmio passa pelo América-MG, se garante na semifinal da Série A-2 e sobe à elite</span></a><span class="moment pdl5">há uma hora</span><span></span></div></div></div></article></div><div class="paddingDiv"><div class="box-white-cat mgb15"><span class="module-title"><span>Sport Club Internacional</span><span> </span><span class="ft16 black9">Notícias</span></span></div><article class="grid-article" id="988546"><div class="grid-article__container"><img src="https://img.vavel.com/47580403522-d9ec042165-o-1-1563581760368.jpg" alt="Em clássico de número 421, Internacional enfrenta Grêmio no Beira-Rio" /><a href="/br/futebol/2019/07/20/internacional/988546-em-classico-de-numero-421-internacional-enfrenta-gremio-no-beira-rio.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><a href="/br/futebol/2019/07/20/internacional/988546-em-classico-de-numero-421-internacional-enfrenta-gremio-no-beira-rio.html"><span class="related">Em clássico de número 421, Internacional enfrenta Grêmio no Beira-Rio</span></a><span class="moment pdl5">há 12 horas</span><span></span></div></div></div></article><article class="grid-article" id="988322"><div class="grid-article__container"><img src="https://img.vavel.com/internacionalxpalmeirascopadobrasilquartasvolta2019-1563419230288.jpg" alt="Nos pênaltis, Internacional elimina Palmeiras e vai à semifinal da Copa do Brasil&amp;nbsp;" /><a href="/br/futebol/2019/07/18/internacional/988322-nos-penaltis-internacional-elimina-palmeiras-e-vai-a-semifinal-da-copa-do-brasil.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><a href="/br/futebol/2019/07/18/internacional/988322-nos-penaltis-internacional-elimina-palmeiras-e-vai-a-semifinal-da-copa-do-brasil.html"><span class="related">Nos pênaltis, Internacional elimina Palmeiras e vai à semifinal da Copa do Brasil&nbsp;</span></a><span class="moment pdl5">há 3 dias</span><span></span></div></div></div></article><article class="grid-article" id="987510"><div class="grid-article__container"><img src="https://img.vavel.com/76c71e89-eacd-4cf2-bb62-6660bc1a57fd-1562820015064.jpeg" alt="Apesar da derrota, Odair acredita que classificação está indefinida: &quot;No Beira-Rio, somos muito fortes&quot;" /><a href="/br/futebol/2019/07/11/internacional/987510-apesar-da-derrota-odair-acredita-que-classificacao-esta-indefinida-no-beira-rio-somos-muito-fortes.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><a href="/br/futebol/2019/07/11/internacional/987510-apesar-da-derrota-odair-acredita-que-classificacao-esta-indefinida-no-beira-rio-somos-muito-fortes.html"><span class="related">Apesar da derrota, Odair acredita que classificação está indefinida: "No Beira-Rio, somos muito fortes"</span></a><span class="moment pdl5">há 10 dias</span><span></span></div></div></div></article><article class="grid-article" id="984788"><div class="grid-article__container"><img src="https://img.vavel.com/48053036092-0c8181eaad-k-1-1560435390509.jpg" alt="Odair Hellmann valoriza vitória do Internacional sobre o Bahia: &quot;Fomos inteligentes&quot;" /><a href="/br/futebol/2019/06/13/internacional/984788-odair-hellmann-valoriza-vitoria-do-internacional-sobre-o-bahia-fomos-inteligentes.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><a href="/br/futebol/2019/06/13/internacional/984788-odair-hellmann-valoriza-vitoria-do-internacional-sobre-o-bahia-fomos-inteligentes.html"><span class="related">Odair Hellmann valoriza vitória do Internacional sobre o Bahia: "Fomos inteligentes"</span></a><span class="moment pdl5">há um mês</span><span></span></div></div></div></article><article class="grid-article" id="984752"><div class="grid-article__container"><img src="https://img.vavel.com/galeria-foto-5c74a6a147c92590205b22dcb78eb373-1560395690116.jpg" alt="Não poderia faltar! Internacional derrota Bahia em jogo com polêmica do VAR" /><a href="/br/futebol/2019/06/13/internacional/984752-internacional-derrota-bahia-em-jogo-que-o-var-polemizou-e-chega-ao-g-4.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><a href="/br/futebol/2019/06/13/internacional/984752-internacional-derrota-bahia-em-jogo-que-o-var-polemizou-e-chega-ao-g-4.html"><span class="related">Não poderia faltar! Internacional derrota Bahia em jogo com polêmica do VAR</span></a><span class="moment pdl5">há um mês</span><span></span></div></div></div></article><article class="grid-article" id="984648"><div class="grid-article__container"><img src="https://img.vavel.com/whatsapp-image-2019-06-11-at-20-26-33-1560296566558.jpeg" alt="Gols e Melhors Momentos Inter x Bahia pelo Campeonato Brasileiro (3-1)" /><a href="/br/futebol/2019/06/12/internacional/984648-jogo-internacional-x-bahia-ao-vivo-online-pelo-campeonato-brasileiro.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><a href="/br/futebol/2019/06/12/internacional/984648-jogo-internacional-x-bahia-ao-vivo-online-pelo-campeonato-brasileiro.html"><span class="related">Gols e Melhors Momentos Inter x Bahia pelo Campeonato Brasileiro (3-1)</span></a><span class="moment pdl5">há um mês</span><span></span></div></div></div></article><article class="grid-article" id="984646"><div class="grid-article__container"><img src="https://img.vavel.com/30340000628-bf88e7aea2-z-20190612111900880-1560349221750.jpg" alt="Internacional busca triunfo sobre o Bahia para manter 100% de aproveitamento no Beira-Rio" /><a href="/br/futebol/2019/06/12/internacional/984646-internacional-busca-triunfo-sobre-o-bahia-para-manter-100-de-aproveitamento-no-beira-rio.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><a href="/br/futebol/2019/06/12/internacional/984646-internacional-busca-triunfo-sobre-o-bahia-para-manter-100-de-aproveitamento-no-beira-rio.html"><span class="related">Internacional busca triunfo sobre o Bahia para manter 100% de aproveitamento no Beira-Rio</span></a><span class="moment pdl5">há um mês</span><span></span></div></div></div></article><article class="grid-article" id="983752"><div class="grid-article__container"><img src="https://img.vavel.com/jogadores-1559521990310-1559557988006.jpg" alt="Destaque na vitória do Internacional, Marcelo Lomba alerta: &quot;Nada de tranquilidade&quot;" /><a href="/br/futebol/2019/06/03/internacional/983752-destaque-na-vitoria-do-internacional-marcelo-lomba-alerta-nada-de-tranquilidade.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><a href="/br/futebol/2019/06/03/internacional/983752-destaque-na-vitoria-do-internacional-marcelo-lomba-alerta-nada-de-tranquilidade.html"><span class="related">Destaque na vitória do Internacional, Marcelo Lomba alerta: "Nada de tranquilidade"</span></a><span class="moment pdl5">há 2 meses</span><span></span></div></div></div></article><article class="grid-article" id="983693"><div class="grid-article__container"><img src="https://img.vavel.com/intava-pre-1559481755578.jpg" alt="Embalado, Internacional busca aproximação aos líderes diante do vice-lanterna Avaí" /><a href="/br/futebol/2019/06/02/internacional/983693-embalado-internacional-busca-aproximacao-aos-lideres-diante-do-vice-lanterna-avai.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><a href="/br/futebol/2019/06/02/internacional/983693-embalado-internacional-busca-aproximacao-aos-lideres-diante-do-vice-lanterna-avai.html"><span class="related">Embalado, Internacional busca aproximação aos líderes diante do vice-lanterna Avaí</span></a><span class="moment pdl5">há 2 meses</span><span></span></div></div></div></article><article class="grid-article" id="983650"><div class="grid-article__container"><img src="https://img.vavel.com/intava-live-1559428847972.jpg" alt="Resultado Inter x Avaí pelo Campeonato Brasileiro 2019 (2-0)" /><a href="/br/futebol/2019/06/01/internacional/983650-jogo-internacional-x-avai-ao-vivo-online-pelo-campeonato-brasileiro.html" class="over-bg"></a><div class="grid-article--link"><div class="grid-article--title"><a href="/br/futebol/2019/06/01/internacional/983650-jogo-internacional-x-avai-ao-vivo-online-pelo-campeonato-brasileiro.html"><span class="related">Resultado Inter x Avaí pelo Campeonato Brasileiro 2019 (2-0)</span></a><span class="moment pdl5">há 2 meses</span><span></span></div></div></div></article></div></aside></div></div></div></div></div></div></div></div>
<link rel="stylesheet" href="https://assets.vavel.com/css/cultures/brasil.css" />
<script type="text/javascript" src="https://www.vavel.com/cdn/main.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
'use strict';
var gdprAppliesGlobally = false;
function addFrame() {
  if (!window.frames['__cmpLocator']) {
    if (document.body) {
      var body = document.body,
          iframe = document.createElement('iframe');
      iframe.style = 'display:none';
      iframe.name = '__cmpLocator';
      body.appendChild(iframe);
    } else {
      setTimeout(addFrame, 5);
    }
  }
}
function cmpMsgHandler(event) {
  var msgIsString = typeof event.data === 'string';
  var json = void 0;
  if (msgIsString) {
    json = event.data.indexOf('__cmpCall') != -1 ? JSON.parse(event.data) : {};
  } else {
    json = event.data;
  }
  if (json.__cmpCall) {
    var i = json.__cmpCall;
    window.__cmp(i.command, i.parameter, function (retValue, success) {
      var returnMsg = {
        '__cmpReturn': {
          'returnValue': retValue,
          'success': success,
          'callId': i.callId
        }
      };
      event.source.postMessage(msgIsString ? JSON.stringify(returnMsg) : returnMsg, '*');
    });
  }
}
(function () {
  var elem = document.createElement('script');
  elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  addFrame();
  window.__cmp = function (c) {
    var b = arguments;
    if (!b.length) {
      return __cmp.a;
    } else if (b[0] === 'ping') {
      b[2]({
        'gdprAppliesGlobally': gdprAppliesGlobally,
        'cmpLoaded': false
      }, true);
    } else if (c == '__cmp') return false;else {
      if (typeof __cmp.a === 'undefined') {
        __cmp.a = [];
      }
      __cmp.a.push([].slice.apply(b));
    }
  };
  window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
  window.__cmp.msgHandler = cmpMsgHandler;
  if (window.addEventListener) {
    window.addEventListener('message', cmpMsgHandler, false);
  } else {
    window.attachEvent('onmessage', cmpMsgHandler);
  }
  window.__cmp('init', {
    'Language': 'en',
    'Initial Screen Reject Button Text': 'I do not accept',
    'Initial Screen Accept Button Text': 'I accept',
    'Purpose Screen Body Text': 'You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.',
    'Vendor Screen Body Text': 'You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.',
    'Vendor Screen Accept All Button Text': 'Accept all',
    'Vendor Screen Reject All Button Text': 'Reject all',
    'Initial Screen Body Text': 'We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'VAVEL.com',
    'Publisher Logo': 'https://upload.wikimedia.org/wikipedia/commons/3/3a/Vavel_logo.png',
    'Publisher Purpose IDs': [2, 3],
    'Post Consent Page': 'https://www.vavel.com',
    'No Option': false
  });
})();
    </script>
<div class="dialog-root dialog-modal" id="modal_forgot_password" role="dialog" style="display:none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><div class="dialog-content login-container forget-pass"><div class="title">Restore your password</div><div class="title-help-message">Please enter your user name or email.</div><form id="forgot_check_form"><div class="text-field-root"><div class="text-field-input-container"><input name="userName" type="text" placeholder="" /></div></div></form><button class="material-ui-button verify-button" id="forgot_check_button"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas><span>Check</span></button><form id="forgot_restore_form" style="display:none;"><div class="title-help-message" style="margin-top: 16px;">Please enter verification code which send to your email</div><div class="text-field-root"><label class="text-field-label label-active">Verification Code</label><div class="text-field-input-container"><input name="verification-code" type="text" placeholder="" /></div></div></form><button class="material-ui-button verify-button" id="forgot_restore_button" style="display:none;"><canvas height="60" width="128" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas><span>Restore</span></button><form id="forgot_change_form" style="display:none;"><div class="title-help-message" style="margin-top: 16px;">Verification is OK, please enter new password</div><div class="text-field-root"><label class="text-field-label label-active">Create a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password1" type="password" placeholder="" data-validate-field="password" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Confirm a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password2" type="password" placeholder="" data-validate-field="confirm" /></div></div><button class="material-ui-button verify-button" id="forgot_change_button" type="submit" style="display:none;"><canvas height="60" width="128" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas><span>Change</span></button></form></div><div class="login-error" id="forgot_error" style="display:none;"></div></div></div><div class="dialog-root dialog-modal" id="modal_login" role="dialog" style="display: none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><form id="login-form"><div class="dialog-content login-container"><div class="title">Your News or<a href="https://editor.vavel.com/" target="_blank" rel="nofollow">Writer Panel</a></div><div class="title-help-message">Enjoy your<b>own Customized Newspaper</b> with VAVEL topics' carousels!<br /><br /><b>Don't have an account yet?</b><a data-modal-open="register"><b>Create your account here</b></a>. It takes less than 60 seconds.</div><div class="login-content"><div class="text-field-root"><label class="text-field-label label-active">User Name</label><div class="text-field-input-container"><input name="userName" type="text" placeholder="" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Password</label><div class="text-field-input-container"><input name="password" type="password" placeholder="" /></div></div></div><div class="row between-xs login-but"><button class="material-ui-button login-button" type="submit">LOGIN</button><div class="title-help-message"><a data-modal-open="forgot_password">Forgot your password ?</a></div></div></div></form><div class="login-error" id="login_error" style="display:none;"></div></div></div><div class="dialog-root dialog-modal" id="modal_main" role="dialog" style="display:none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><div class="dialog-content start-auth-content"><div class="title">Login Member or<a href="https://editor.vavel.com/" target="_blank" rel="nofollow">Writer Panel</a></div><div class="title-help-message">Enjoy your<b>own Customized Newspaper</b> with VAVEL topics' carousels!<br /><br />Don't have an account yet?<a data-modal-open="register"><b>Create your account here</b></a>. It takes less than 60 seconds.</div><div class="row between-xs buttons"><button class="material-ui-button login-button" id="b_show_modal_login" data-modal-open="login">LOGIN</button><div class="text-or">or</div><button class="material-ui-button register-button" id="b_show_register_login" data-modal-open="register">REGISTER</button></div><div class="row between-xs login-but"><img src="https://img.vavel.com/vavel-carousels-1542365295941.png" alt="VAVEL Customized Newspaper" title="VAVEL Customized Newspaper" style="width: 90%; margin: 0px auto; height: 100%;" /></div></div></div></div><div class="dialog-root dialog-modal" id="modal_register" role="dialog" style="display: none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><form id="signup-form"><div class="dialog-content login-container"><div class="title">Sign Up</div><div class="title-help-message">Use the form below to create your account.</div><div class="title-help-message">Have an account ?<a data-modal-open="login">Login</a></div><div class="login-content"><div class="text-field-root"><label class="text-field-label label-active"> First name</label><div class="text-field-input-container"><input name="firstName" type="text" placeholder="" data-validate-field="firstName" /></div></div><div class="text-field-root"><label class="text-field-label label-active"> Last name</label><div class="text-field-input-container"><input name="lastName" type="text" placeholder="" data-validate-field="lastName" /></div></div><div class="text-field-root"><label class="text-field-label label-active"> Country</label><div class="text-field-input-container"><input name="country" type="text" placeholder="" data-validate-field="country" /></div></div><div class="text-field-root"><label class="text-field-label label-active">User name<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="user" type="text" placeholder="" data-validate-field="userName" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Email<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="email" type="text" placeholder="" data-validate-field="email" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Create a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password1" type="password" placeholder="" data-validate-field="password" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Confirm a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password2" type="password" placeholder="" data-validate-field="confirm" /></div></div></div><button class="material-ui-button sign-button" type="submit">Complete Signup</button></div></form></div></div><div class="dialog-root dialog-modal user-info-dialog" id="modal_user_info" role="dialog" style="display:none"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><form id="user-form"><div class="dialog-content login-container"><div class="row between-xs user-title-avatar"><div class="col-xs-2"><img src="https://assets.vavel.com/images/user-icon.png" /></div><div class="col-xs-9 user-title-bar"><div class="col-xs-10 full-name" id="user_form_full_name"></div><div class="col-xs-10 email" id="user_form_email"></div><div class="col-xs-10 country" id="user_form_contry"></div></div></div><div class="login-content"><div class="user-name" id="user_form_user_name"></div><div class="text-field-root"><label class="text-field-label label-active">First name</label><div class="text-field-input-container"><input name="firstName" type="text" placeholder="" data-validate-field="name" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Last name</label><div class="text-field-input-container"><input name="lastName" type="text" placeholder="" data-validate-field="last_name" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Country</label><div class="text-field-input-container"><input name="country" type="text" placeholder="" data-validate-field="country" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Create a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password1" type="password" placeholder="" data-validate-field="pass" /></div></div><div class="text-field-root"><label class="text-field-label label-active">Confirm a password<span class="text-field-required"> *</span></label><div class="text-field-input-container"><input name="password2" type="password" placeholder="" data-validate-field="confirm" /></div></div><div class="row dialog-action-bar"><button class="material-ui-button" type="submit"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas>Save</button><button class="material-ui-button logout-button" id="logout_button"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas>Logout</button></div></div></div></form></div></div><div class="dialog-root dialog-modal" id="modal_verification" role="dialog" style="display:none;"><div class="dialog-fix-page"></div><div class="dialog-container" role="document"><div class="dialog-content login-container"><div class="title">Verification</div><div class="title-help-message">Please enter code from email which was sending you.</div><div class="text-field-root"><div class="text-field-input-container"><input id="vavel_verification_code" name="vavel-verification-code" type="text" placeholder="" /></div></div><button class="material-ui-button verify-button" id="verify_button"><canvas height="0" width="0" style="border-radius: inherit; height: 100%; left: 0px; position: absolute; top: 0px; width: 100%;"></canvas>Verify</button></div><div class="login-error" id="verification_error" style="display:none;"></div></div></div>
</body>
</html>