<!DOCTYPE html><html lang="en-us" xml:lang="en-us">
<head>
<meta content="text/html;charset=utf-8" http-equiv="Content-Type" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Goals and Highlights: Napoli 0-1 Empoli in Serie A | 12/13/2021 - VAVEL USA</title>
<meta property="og:site_name" content="VAVEL" /><meta property="fb:admins" content="510371807" /><meta property="fb:app_id" content="169320175188" /><meta name="alexaVerifyID" content="h2oWbBanS6-3pb0lcfbNd6I3Yxw" /><meta name="msvalidate.01" content="0881C6083E8E659661CAE90814031D25" /><meta name="HandheldFriendly" content="true" /><meta name="google-site-verification" content="f08U63uFumq-dqB16mUKbOZKAqOgRjrCnrOYTk3iSiA" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="Napoli&#x27;s surprise loss at home to Empoli in Serie A, their third loss in their last five league games. Opportunities came and went for Napoli, until a very circumstantial header from Patrick Cutrone at minute 70, sneaked into the goal to give the final direction to the match. After reaching the top of the standings, Napoli are now fourth, four points behind leaders Inter Milan. Empoli continues to surprise this season, with its third win in its last four league games to climb to seventh place in Serie A." /><meta name="keywords" content="SSC Napoli, Empoli, Serie A calcio" /><meta name="news_keywords" content="SSC Napoli, Empoli, Serie A calcio" /><meta name="author" content="Alex CR" /><meta itemprop="alternativeHeadline" content="Goals and Highlights: Napoli 0-1 Empoli in Serie A | 12/13/2021" /><meta property="article:tag" content="ssc-napoli" /><meta property="article:tag" content="empoli" /><meta property="article:tag" content="serie-a-calcio" /><meta property="og:type" content="article" /><meta property="og:image" content="https://img.vavel.com/afwhdc0w-1639289145235.png" /><meta property="og:title" content="Goals and Highlights: Napoli 0-1 Empoli in Serie A | 12/13/2021" /><meta property="og:url" content="https://www.vavel.com/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html" /><meta property="og:description" content="Napoli&#x27;s surprise loss at home to Empoli in Serie A, their third loss in their last five league games. Opportunities came and went for Napoli, until a very circumstantial header from Patrick Cutrone at minute 70, sneaked into the goal to give the final direction to the match. After reaching the top of the standings, Napoli are now fourth, four points behind leaders Inter Milan. Empoli continues to surprise this season, with its third win in its last four league games to climb to seventh place in Serie A." /><meta property="og:updated_time" content="2021-12-13T09:09:58.844Z" /><meta name="DC.title" lang="en-us" content="Goals and Highlights: Napoli 0-1 Empoli in Serie A | 12/13/2021" /><meta name="DC.description" lang="en-us" content="Napoli&#x27;s surprise loss at home to Empoli in Serie A, their third loss in their last five league games. Opportunities came and went for Napoli, until a very circumstantial header from Patrick Cutrone at minute 70, sneaked into the goal to give the final direction to the match. After reaching the top of the standings, Napoli are now fourth, four points behind leaders Inter Milan. Empoli continues to surprise this season, with its third win in its last four league games to climb to seventh place in Serie A." /><meta name="DC.creator" content="VAVEL.com" /><meta name="DC.publisher" content="VAVEL.com" /><meta name="DC.subject" lang="en-us" content="SSC Napoli, Empoli, Serie A calcio" /><meta name="DC.date" content="2021-12-12" /><meta name="DC.date.issued" content="2021-12-12" /><meta name="DC.language" content="en-us" /><meta property="article:modified_time" content="2021-12-13T09:09:58.844Z" /><meta property="article:published_time" content="2021-12-13T09:09:58.844Z" /><meta property="article:section" content="Soccer" /><meta name="twitter:site" content="@VAVEL" /><meta name="twitter:title" content="Goals and Highlights: Napoli 0-1 Empoli in Serie A | 12/13/2021" /><meta name="twitter:description" content="Napoli&#x27;s surprise loss at home to Empoli in Serie A, their third loss in their last five league games. Opportunities came and went for Napoli, until a very circumstantial header from Patrick Cutrone at minute 70, sneaked into the goal to give the final direction to the match. After reaching the top of the standings, Napoli are now fourth, four points behind leaders Inter Milan. Empoli continues to surprise this season, with its third win in its last four league games to climb to seventh place in Serie A." /><meta property="twitter:image" content="https://img.vavel.com/afwhdc0w-1639289145235.png" /><meta name="twitter:card" content="summary_large_image" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black" /><meta name="google-play-app" content="app-id=com.mondosports.vavel" />
<link rel="preload" href="https://assets.vavel.com/fonts/k3k702ZOKiLJc3WVjuplzOgdm0LZdjqr5-oayXSOefg.woff2" as="font" type="font/woff2" crossOrigin="anonymous" /><link rel="preload" href="https://assets.vavel.com/fonts/cJZKeOuBrn4kERxqtaUH3VtXRa8TVwTICgirnJhmVJw.woff2" as="font" type="font/woff2" crossOrigin="anonymous" /><link rel="manifest" href="/manifest.json" crossOrigin="anonymous" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.vavel.com/b/apple-icon-180x180.png" /><link rel="icon" type="image/png" sizes="192x192" href="https://img.vavel.com/b/android-icon-192x192.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://img.vavel.com/b/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="96x96" href="https://img.vavel.com/b/favicon-96x96.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://img.vavel.com/b/favicon-16x16.png" /><link rel="canonical" href="https://www.vavel.com/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html" /><link rel="amphtml" href="https://www.vavel.com/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.amp.html" /><link rel="icon" href="https://www.vavel.com/favicon.ico" type="image/x-icon" /><link rel="alternate" hreflang="en-US" href="https://www.vavel.com/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html" /><link rel="alternate" hreflang="en" href="https://www.vavel.com/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html" /><link rel="alternate" hreflang="es-MX" href="https://www.vavel.com/mx/futbol-internacional/2021/12/12/1095845-napoli-vs-empoli-en-vivo-como-ver-transmision-tv-online-en-serie-a.html" /><link rel="alternate" hreflang="es" href="https://www.vavel.com/mx/futbol-internacional/2021/12/12/1095845-napoli-vs-empoli-en-vivo-como-ver-transmision-tv-online-en-serie-a.html" /><link rel="alternate" hreflang="es-US" href="https://www.vavel.com/mx/futbol-internacional/2021/12/12/1095845-napoli-vs-empoli-en-vivo-como-ver-transmision-tv-online-en-serie-a.html" />
<link rel="icon" href="/favicon.ico?v=1">
<link rel="stylesheet" href="/bundle-vvl/vavel-db949126b6375bd9681f.css" media="all">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9914870-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-9914870-1');
  </script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"Mo9il1awEti2fn", domain:"vavel.com",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
  </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Mo9il1awEti2fn" style="display:none" height="1" width="1" alt="" /></noscript>

<script>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</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"VAVEL","item":"https://www.vavel.com/"},{"@type":"ListItem","position":2,"name":"VAVEL USA","item":"https://www.vavel.com/en-us/"},{"@type":"ListItem","position":3,"name":"Soccer","item":"https://www.vavel.com/en-us/soccer/"},{"@type":"ListItem","position":4,"name":"Goals and Highlights: Napoli 0-1 Empoli in Serie A"}]}</script><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityofPage": "/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html",
    "headline": "Goals and Highlights: Napoli 0-1 Empoli in Serie A",
    "datePublished": "2021-12-13T09:09:58.844Z",
    "dateModified": "2021-12-13T09:09:58.844Z",
    "author": {
        "@type": "Person",
        "name": "Alex CR",
        "url": "https://www.vavel.com/en-us/author/alexcr"
    },
    "creator": {
        "@type": "Person",
        "@id": "alexcr",
        "name": "Alex CR"
    },
    "name": "Goals and Highlights: Napoli 0-1 Empoli in Serie A",
    "description": "Napoli's surprise loss at home to Empoli in Serie A, their third loss in their last five league games. Opportunities came and went for Napoli, until a very circumstantial header from Patrick Cutrone at minute 70, sneaked into the goal to give the final direction to the match. After reaching the top of the standings, Napoli are now fourth, four points behind leaders Inter Milan. Empoli continues to surprise this season, with its third win in its last four league games to climb to seventh place in Serie A.",
    "publisher": {
        "@type": "Organization",
        "url": "https://www.vavel.com",
        "name": "VAVEL.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.vavel.com/img/vavel_logo_amp_blue_version.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://img.vavel.com/afwhdc0w-1639289145235.png",
        "width": 1200,
        "height": 675
    },
    "articleSection": "Soccer"
}</script><script type="application/ld+json">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</script>
<script type="application/ld+json" id="state-data">{"system":{"lang":"en-us","langHref":"/en-us/","showMore":"Show more"},"locale":{"name":"en-us","weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"weekdaysMin":["Su","Mo","Tu","We","Th","Fr","Sa"],"months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekStart":1,"relativeTime":{"future":"in %s","past":"%s ago","s":"a few seconds","m":"a minute","mm":"%d minutes","h":"an hour","hh":"%d hours","d":"a day","dd":"%d days","M":"a month","MM":"%d months","y":"a year","yy":"%d years"},"formats":{"LT":"HH:mm","LTS":"HH:mm:ss","L":"DD/MM/YYYY","LL":"D MMMM YYYY","LLL":"D MMMM YYYY HH:mm","LLLL":"dddd, D MMMM YYYY HH:mm"},"ordinal":2}}</script>
</head>
<body>
<div id="content-root"><div class="app-wrapper"><div><div><div class="modal-fullscreen hide" id="left_menu_overlay"></div><div class="new-sidemenu hide" id="left_menu"><div class="divider"></div><nav><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en-us/nfl" title="NFL" rel="follow"><span>NFL</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en-us/tennis-usa" title="Tennis" rel="follow"><span>Tennis</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en-us/nhl" title="NHL" rel="follow"><span>NHL</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en-us/nba" title="NBA" rel="follow"><span>NBA</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en-us/soccer" title="Soccer" rel="follow"><span>Soccer</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" class="arrow-down-icon"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en-us/soccer/nwsl" title="NWSL" rel="follow"><span>NWSL</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en-us/soccer/nasl" title="NASL" rel="follow"><span>NASL</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en-us/soccer/usl" title="USL" rel="follow"><span>USL</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en-us/soccer/mls" title="MLS" rel="follow"><span>MLS</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en-us/mlb" title="MLB" rel="follow"><span>MLB</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en-us/ncaa" title="NCAA" rel="follow"><span>NCAA</span></a><button class="menu-item-button"><svg fill="#000000" height="24" viewBox="0 0 24 24" width="24" class="arrow-down-icon"><path d="M7 10l5 5 5-5z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div><ul class="new-sidemenu--categories"><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en-us/ncaa/college-football" title="College Football" rel="follow"><span>College Football</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en-us/ncaa/college-basketball" title="College Basketball" rel="follow"><span>College Basketball</span></a></div></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en-us/ncaa/college-soccer" title="College Soccer" rel="follow"><span>College Soccer</span></a></div></li></ul></li><li class=""><div class="menu-item-container" style="background-color:transparent"><a href="/en-us/mexican-soccer" title="Mexican Soccer" rel="follow"><span>Mexican Soccer</span></a></div></li></ul></nav></div></div><div id="sb-site" class="sb-site-container"><div id="container_main_page"><header><div id="menuholder_top"><div class="menu_vavel menu_vavel_fixed"><div class="sb-toggle-left" id="left_menu_toggle"><div class="navicon-line"></div><div class="navicon-line"></div></div><div class="menu-background"><div class="logo-vavel-menu mgr10"><a href="/en-us/"><img src="https://assets.vavel.com/images/logo-vavel-17.png" alt="VAVEL logo" title="VAVEL logo" /></a><span class="flags-menu" id="flags_menu"><img src="https://assets.vavel.com/images/flags/us.png" alt="VAVEL USA - The International Sports Newspaper" data-tip="Select editions" /><div class="flag-drop-down" style="display:none"><ul class="culture-list"><a href="https://www.vavel.com/en-us/" title="VAVEL USA" class="black3"><li class="culture-item"><span class="flag-usa flag fltl mgr10"></span><span class="text">VAVEL USA</span></li></a><a href="https://www.vavel.com/en/" title="VAVEL UK" class="black3"><li class="culture-item"><span class="flag-uk flag fltl mgr10"></span><span class="text">UK</span></li></a><a href="https://www.vavel.com/es/" title="VAVEL Spain" class="black3"><li class="culture-item"><span class="flag-es flag fltl mgr10"></span><span class="text">Spain</span></li></a><a href="https://www.vavel.com/mx/" title="VAVEL Mexico" class="black3"><li class="culture-item"><span class="flag-mx flag fltl mgr10"></span><span class="text">Mexico</span></li></a><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="black3"><li class="culture-item"><span class="flag-ar flag fltl mgr10"></span><span class="text">Argentina</span></li></a><a href="https://www.vavel.com/colombia/" title="VAVEL Colombia" class="black3"><li class="culture-item"><span class="flag-co flag fltl mgr10"></span><span class="text">Colombia</span></li></a><a href="https://www.vavel.com/lat/" title="VAVEL Latin America" class="black3"><li class="culture-item"><span class="flag-lat flag fltl mgr10"></span><span class="text">LatAm</span></li></a><a href="https://www.vavel.com/br/" title="VAVEL Brazil" class="black3"><li class="culture-item"><span class="flag-br flag fltl mgr10"></span><span class="text">Brazil</span></li></a><a href="https://www.vavel.com/pt/" title="VAVEL Portugal" class="black3"><li class="culture-item"><span class="flag-pt flag fltl mgr10"></span><span class="text">PT</span></li></a><a href="https://vavel.it/" title="VAVEL Italia" class="black3"><li class="culture-item"><span class="flag-it flag fltl mgr10"></span><span class="text">Italia</span></li></a><a href="https://vavel.fr/" title="VAVEL France" class="black3"><li class="culture-item"><span class="flag-fr flag fltl mgr10"></span><span class="text">France</span></li></a><a href="https://vavel.id/" title="VAVEL Indonesia" class="black3"><li class="culture-item"><span class="flag-id flag fltl mgr10"></span><span class="text">Indonesia</span></li></a><a href="https://www.vavel.com/en-us/contact.html" title="Contact" class="black3"><li class="culture-item" style="border-top:1px solid #ddd"><span class=" flag fltl mgr10"></span><span class="text">Contact</span></li></a><a href="https://www.vavel.com/en-us/terms-and-privacy.html" title="Terms" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Terms</span></li></a><a href="https://www.vavel.com/en-us/staff.html" title="About us" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">About us</span></li></a></ul></div></span></div><div class="searchbox mgr15"><form id="search-form" autoComplete="off"><div class="search-box"><input type="search" class="search-input" name="query" value="" placeholder="Search in 906.927 VAVEL Articles" /></div><div class="search-results"><div class="search-group-result"></div></div><button class="search-box-button"><svg fill="white" height="40" width="40" class="search-icon" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg><div class="spinner-fading-circle"><div class="sk-circle1 sk-circle"></div><div class="sk-circle2 sk-circle"></div><div class="sk-circle3 sk-circle"></div><div class="sk-circle4 sk-circle"></div><div class="sk-circle5 sk-circle"></div><div class="sk-circle6 sk-circle"></div><div class="sk-circle7 sk-circle"></div><div class="sk-circle8 sk-circle"></div><div class="sk-circle9 sk-circle"></div><div class="sk-circle10 sk-circle"></div><div class="sk-circle11 sk-circle"></div><div class="sk-circle12 sk-circle"></div></div></button></form></div><div class="sb-toggle-right"><div class="locale-bar-container"><span class="flags-menu" id="flags_menu"><img src="https://assets.vavel.com/images/flags/us.png" alt="VAVEL USA - The International Sports Newspaper" data-tip="Select editions" /><div class="flag-drop-down" style="display:none"><ul class="culture-list"><a href="https://www.vavel.com/en-us/" title="VAVEL USA" class="black3"><li class="culture-item"><span class="flag-usa flag fltl mgr10"></span><span class="text">VAVEL USA</span></li></a><a href="https://www.vavel.com/en/" title="VAVEL UK" class="black3"><li class="culture-item"><span class="flag-uk flag fltl mgr10"></span><span class="text">UK</span></li></a><a href="https://www.vavel.com/es/" title="VAVEL Spain" class="black3"><li class="culture-item"><span class="flag-es flag fltl mgr10"></span><span class="text">Spain</span></li></a><a href="https://www.vavel.com/mx/" title="VAVEL Mexico" class="black3"><li class="culture-item"><span class="flag-mx flag fltl mgr10"></span><span class="text">Mexico</span></li></a><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="black3"><li class="culture-item"><span class="flag-ar flag fltl mgr10"></span><span class="text">Argentina</span></li></a><a href="https://www.vavel.com/colombia/" title="VAVEL Colombia" class="black3"><li class="culture-item"><span class="flag-co flag fltl mgr10"></span><span class="text">Colombia</span></li></a><a href="https://www.vavel.com/lat/" title="VAVEL Latin America" class="black3"><li class="culture-item"><span class="flag-lat flag fltl mgr10"></span><span class="text">LatAm</span></li></a><a href="https://www.vavel.com/br/" title="VAVEL Brazil" class="black3"><li class="culture-item"><span class="flag-br flag fltl mgr10"></span><span class="text">Brazil</span></li></a><a href="https://www.vavel.com/pt/" title="VAVEL Portugal" class="black3"><li class="culture-item"><span class="flag-pt flag fltl mgr10"></span><span class="text">PT</span></li></a><a href="https://vavel.it/" title="VAVEL Italia" class="black3"><li class="culture-item"><span class="flag-it flag fltl mgr10"></span><span class="text">Italia</span></li></a><a href="https://vavel.fr/" title="VAVEL France" class="black3"><li class="culture-item"><span class="flag-fr flag fltl mgr10"></span><span class="text">France</span></li></a><a href="https://vavel.id/" title="VAVEL Indonesia" class="black3"><li class="culture-item"><span class="flag-id flag fltl mgr10"></span><span class="text">Indonesia</span></li></a><a href="https://www.vavel.com/en-us/contact.html" title="Contact" class="black3"><li class="culture-item" style="border-top:1px solid #ddd"><span class=" flag fltl mgr10"></span><span class="text">Contact</span></li></a><a href="https://www.vavel.com/en-us/terms-and-privacy.html" title="Terms" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">Terms</span></li></a><a href="https://www.vavel.com/en-us/staff.html" title="About us" class="black3"><li class="culture-item"><span class=" flag fltl mgr10"></span><span class="text">About us</span></li></a></ul></div></span></div></div></div></div></div><div id="top-bar-menu"><div class="menu-item menu-item-pad-left"><a href="/en-us/nfl"><span>NFL</span></a></div><div class="menu-item menu-item-pad-left"><a href="/en-us/tennis-usa"><span>Tennis</span></a></div><div class="menu-item menu-item-pad-left"><a href="/en-us/nhl"><span>NHL</span></a></div><div class="menu-item menu-item-pad-left"><a href="/en-us/nba"><span>NBA</span></a></div><div class="menu-item"><a href="/en-us/soccer"><span>Soccer</span></a></div><div class="menu-item menu-item-pad-left"><a href="/en-us/mlb"><span>MLB</span></a></div><div class="menu-item"><a href="/en-us/ncaa"><span>NCAA</span></a></div><div class="menu-item menu-item-pad-left"><a href="/en-us/mexican-soccer"><span>Mexican Soccer</span></a></div></div><div class="vavel-web-bar-menu"><div class="bar-button"><a href="" rel="nofollow">on VAVEL</a></div><div class="bar-button"><a href="https://fiindi.com/" rel="nofollow">on the Web</a></div><div class="bar-button"><a href="https://images.vavel.com/" rel="nofollow">Images</a></div><div class="bar-button"><a href="https://gioscore.com/" rel="follow" target="_blank">gioScore</a></div></div></header><div><aside class="live-carousel-root"><div class="live-score-carousel"><button class="arrow-button arrow-button-left"><svg fill="#000000" height="24" width="24" viewBox="0 0 59.414 59.414"><polygon points="45.268,1.414 43.854,0 14.146,29.707 43.854,59.414 45.268,58 16.975,29.707"></polygon></svg></button><div class="live-score-items-container"><a class="live-score-item-link" href="/en-us/nba/2021/12/18/1096345-oklahoma-city-thunder-vs-los-angeles-clippers-live-stream-score-updates-and-how-to-watch-nba-2021.html"><img loading="lazy" src="https://img.vavel.com/h200_clippers-thunder-usa-1639809484115.png" height="75" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_clippers-1639541442643.png" /><span>LOS</span><span class="status">8:00 PM</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_okc-thunder-1582313051562.png" /><span>OKL</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span class="date-text">12/18/2021</span></div></a><a class="live-score-item-link" href="/en-us/soccer/2021/12/18/1096341-leeds-united-vs-arsenal-live-stream-score-updates-and-how-to-watch-premier-league.html"><img loading="lazy" src="https://img.vavel.com/h200_leeds-arsenal-usa-1639807286967.png" height="75" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_209584786-2019592448192256-3432320078883323517-n-removebg-preview-1628124592067.png" /><span>LEE</span><span class="status">12:30 PM</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_189337296-10159171639862713-2582440418151835300-n-removebg-preview-1628124255454.png" /><span>ARS</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span class="date-text">12/18/2021</span></div></a><a class="live-score-item-link" href="/en-us/ncaa/2021/12/18/college-football/1096338-uab-vs-byu-live-stream-score-updates-and-how-to-watch-inindependence-bowl-ncaaf.html"><img loading="lazy" src="https://img.vavel.com/h200_5gumbrhg-1639810406188.png" height="75" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_uab-1639810185311.png" /><span>UAB</span><span class="status">3:30 PM</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_byu-1639810508378.png" /><span>BYU</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span class="date-text">12/18/2021</span></div></a><a class="live-score-item-link" href="/en-us/nfl/2021/12/18/1096334-new-england-patriots-vs-indianapolis-colts-live-stream-how-to-watch-on-tv-and-score-updates-in-nfl.html"><img loading="lazy" src="https://img.vavel.com/h200_patriots-colts-usa-1639804981469.png" height="75" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_new-england-patriots-logo-1541379454116.png" /><span>NEW</span><span class="status">8:20 PM</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_colts-logo-1605199666323.png" /><span>IND</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span class="date-text">12/18/2021</span></div></a><a class="live-score-item-link" href="/en-us/soccer/2021/12/18/1096330-usa-vs-bosnia-herzegovina-live-stream-score-updates-and-how-to-watch-friendly-match.html"><img loading="lazy" src="https://img.vavel.com/h200_eua-bosnia-sa-1639802923369.png" height="75" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_pixlr-bg-result-17-1627331032316.png" /><span>EST</span><span class="status">8:00 PM</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_bosnia-e-herzegovina-1630378377532.png" /><span>BÓS</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span class="date-text">12/18/2021</span></div></a><a class="live-score-item-link" href="/en-us/soccer/2021/12/18/1096320-tunisia-vs-algeria-live-stream-score-updates-and-how-to-watch-in-fifa-arab-cup-2021-final.html"><img loading="lazy" src="https://img.vavel.com/h200_o5ouwnuw-1639804196473.png" height="75" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_tunez-1636780039137.PNG" /><span>TUN</span><span class="status">10:00 AM</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_algeria-1602560867712.png" /><span>ALG</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span class="date-text">12/18/2021</span></div></a><a class="live-score-item-link" href="/en-us/soccer/2021/12/17/1096314-qatar-vs-egypt-live-stream-score-updates-and-how-to-watch-in-fifa-arab-cup-2021.html"><img loading="lazy" src="https://img.vavel.com/h200_hdsdrycw-1639797264497.png" height="75" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_associacao-do-qatar-de-futebol-1560979264724.png" /><span>CAT</span><span class="status">0</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_egyptian-football-association-1626906561224.png" /><span>EGY</span><span class="status">0</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span>END</span><span class="date-text">2 hours ago</span></div></a><a class="live-score-item-link" href="/en-us/soccer/2021/12/17/1096313-atalanta-vs-roma-live-stream-how-to-watch-and-score-updates-in-serie-a.html"><img loading="lazy" src="https://img.vavel.com/h200_1639798841595-1639798876191.jpg" height="75" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_21-1540481308572.png" /><span>ATA</span><span class="status">0</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_pixlr-bg-result-31-1627095486562.png" /><span>ASR</span><span class="status">0</span></div><div class="live-bar" style="background:#de1f1f"><span>LIVE</span><img loading="lazy" src="https://assets.vavel.com/images/17.gif" alt="Live icon gif" height="12" /></div></a><a class="live-score-item-link" href="/en-us/soccer/2021/12/17/1096308-bologna-vs-juventus-live-stream-score-updates-and-how-to-watch-serie-a-match.html"><img loading="lazy" src="https://img.vavel.com/h200_avl-bur-en-1639795929062.jpg" height="75" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_pixlr-bg-result-28-1627094133098.png" /><span>BOL</span><span class="status">0</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_logo-juventus-8192-1630396439601.png" /><span>JUV</span><span class="status">0</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span>END</span><span class="date-text">17 hours ago</span></div></a><a class="live-score-item-link" href="/en-us/soccer/2021/12/17/1096305-aston-villa-vs-burnley-live-stream-score-updates-and-how-to-watch-premier-league-match.html"><img loading="lazy" src="https://img.vavel.com/h200_avl-bur-en-1639795164678.jpg" height="75" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_villa-1586448396970.png" /><span>AST</span><span class="status">10:00 AM</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_burnley-1538656133254-1539790080052.png" /><span>BUR</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span class="date-text">12/18/2021</span></div></a><a class="live-score-item-link" href="/en-us/nba/2021/12/17/1096301-houston-rockets-vs-detroit-pistons-live-stream-how-to-watch-on-tv-and-score-updates-in-nba.html"><img loading="lazy" src="https://img.vavel.com/h200_rockets-pistons-usa-1639772470085.png" height="75" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_rockets-1571192222745.png" /><span>HOU</span><span class="status">12:10 PM</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_detroit-pistons-1580508641278.png" /><span>DET</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span class="date-text">12/18/2021</span></div></a><a class="live-score-item-link" href="/en-us/tennis-usa/2021/12/17/1096298-andrey-rublev-vs-andy-murray-live-stream-score-updates-and-how-to-watch-abu-dabi.html"><img loading="lazy" src="https://img.vavel.com/h200_murray-vs-rublev-1639768175694.jpg" height="75" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_rublev-head-ao20-1639765450315.png" /><span>AND</span><span class="status">10:00 AM</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_murray-1538897368109.png" /><span>AND</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span class="date-text">12/18/2021</span></div></a><a class="live-score-item-link" href="/en-us/tennis-usa/2021/12/17/1096294-denis-shapovalov-vs-rafael-nadal-live-stream-score-updates-and-how-to-watch-abu-dabi.html"><img loading="lazy" src="https://img.vavel.com/h200_15727056781606-1639766676288.jpg" height="75" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_shapovalov-head-ao20-1639765594468.png" /><span>DEN</span><span class="status">0</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_nadal-full-ao19-1562912497309.png" /><span>RAF</span><span class="status">0</span></div><div class="live-bar" style="background:#de1f1f"><span>LIVE</span><img loading="lazy" src="https://assets.vavel.com/images/17.gif" alt="Live icon gif" height="12" /></div></a><a class="live-score-item-link" href="/en-us/soccer/2021/12/17/1096286-barcelona-vs-elche-live-stream-score-updates-and-how-to-watch-laliga-match.html"><img loading="lazy" src="https://img.vavel.com/h200_barcelona-elche-usa-1639760388105.png" height="75" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_barcelona-1537829824285.png" /><span>FCB</span><span class="status">12:30 PM</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_elche-1544954997381.png" /><span>ELC</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span class="date-text">12/18/2021</span></div></a><a class="live-score-item-link" href="/en-us/soccer/2021/12/17/1096282-thailand-vs-singapore-live-stream-score-updates-and-how-to-watch-suzuki-cup.html"><img loading="lazy" src="https://img.vavel.com/h200_image-from-ios-79-1639757919893.jpg" height="75" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_tailandia-1623752431842.png" /><span>THA</span><span class="status">2</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_singapur-1639064442517.png" /><span>SIN</span><span class="status">0</span></div><div class="live-bar" style="background:#de1f1f"><span>LIVE</span><img loading="lazy" src="https://assets.vavel.com/images/17.gif" alt="Live icon gif" height="12" /></div></a><a class="live-score-item-link" href="/en-us/soccer/2021/12/17/1096279-atlante-vs-tampico-madero-live-stream-how-to-watch-on-tv-and-score-updates-in-final-liga-expansion-mx.html"><img loading="lazy" src="https://img.vavel.com/h200_atlante-tampico-usa-1639762025298.png" height="75" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_atlante-1538690325976.png" /><span>ATL</span><span class="status">10:00 PM</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_tmfc-1538769957992.png" /><span>TAM</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span class="date-text">12/18/2021</span></div></a><a class="live-score-item-link" href="/en-us/nba/2021/12/17/1096252-nueva-yorkknicks-vs-boston-celtics-live-stream-score-updates-and-how-to-watch-in-nba.html"><img loading="lazy" src="https://img.vavel.com/h200_knicks-ing-1639720836290.png" height="75" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_58419cc8a6515b1e0ad75a67-1578253313866.png" /><span>NEW</span><span class="status">7:00 PM</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_celtics-1570396386678.png" /><span>BOS</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span class="date-text">12/18/2021</span></div></a><a class="live-score-item-link" href="/en-us/soccer/2021/12/17/1096250-hertha-berlin-vs-borussia-dortmund-live-stream-score-updates-and-how-to-watch-in-bundesliga.html"><img loading="lazy" src="https://img.vavel.com/h200_hertha-ing-1639720063049.png" height="75" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_340-1540029164817.png" /><span>HER</span><span class="status">12:30 PM</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_2000px-borussia-dortmund-logo-svg-1600630109656.png" /><span>BOR</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span class="date-text">12/18/2021</span></div></a><a class="live-score-item-link" href="/en-us/soccer/2021/12/17/1096249-rayadas-vs-tigres-femenil-live-stream-score-updates-and-how-to-watch-liga-mx-femenil-match.html"><img loading="lazy" src="https://img.vavel.com/h200_rayadas-tigres-usa-1639719969337.png" height="75" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_rayados-1538090360847.png" /><span>RAY</span><span class="status">2</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_16-1537969342659.png" /><span>TIG</span><span class="status">2</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span>END</span><span class="date-text">9 hours ago</span></div></a><a class="live-score-item-link" href="/en-us/nba/2021/12/17/1096244-golden-state-warriors-vs-boston-celtics-live-stream-score-updates-and-how-to-watch-nba-match.html"><img loading="lazy" src="https://img.vavel.com/h200_warriors-celtics-1639720737118.jpg" height="75" /><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_golden-state-1570315770500.png" /><span>GOL</span><span class="status">111</span></div><div class="team"><img loading="lazy" src="https://img.vavel.com/thumb_celtics-1570396386678.png" /><span>BOS</span><span class="status">107</span></div><div class="live-bar" style="background:rgb(31, 156, 202)"><span>END</span><span class="date-text">11 hours ago</span></div></a></div><button class="arrow-button arrow-button-right"><svg fill="#000000" height="24" width="24" viewBox="0 0 59.414 59.414" class="svg-arrow-right-thin"><polygon points="15.561,0 14.146,1.414 42.439,29.707 14.146,58 15.561,59.414 45.268,29.707 "></polygon></svg></button></div></aside><div class="article_container"><article class="myArticle article"><link href="https://www.vavel.com/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html" /><meta content="Soccer" /><div class="score-container"><div id="score_bar"><a href="/en-us/tag/ssc-napoli/" title="SSC Napoli" rel="nofollow"><img src="https://img.vavel.com/thumb_ssc-napoli-2007-svg-1627095080903.png" alt="SSC Napoli" /><div class="score_team">SSC Napoli</div></a><div class="score_count"><span class="score_number">0 - 1</span></div><a href="/en-us/data/empoli/" title="Empoli"><div class="score_team">Empoli</div><img src="https://img.vavel.com/thumb_pixlr-bg-result-29-1627094387438.png" alt="Empoli" /></a></div><div class="score_goals">0-1, min. 70, Patrick Cutrone.</div></div><header class="article-header"><div class="center category red-text blue-text"><span>EVENT ENDED</span></div><h1 class="smaller title">Goals and Highlights: Napoli 0-1 Empoli in Serie A</h1><h2 class="center description">Napoli's surprise loss at home to Empoli in Serie A, their third loss in their last five league games. Opportunities came and went for Napoli, until a very circumstantial header from Patrick Cutrone at minute 70, sneaked into the goal to give the final direction to the match. After reaching the top of the standings, Napoli are now fourth, four points behind leaders Inter Milan. Empoli continues to surprise this season, with its third win in its last four league games to climb to seventh place in Serie A.</h2><section class="author_bar"><div class="author_bar_left fltl"><a href="/en-us/author/alexcr" title="Alex CR" rel="nofollow"><img src="https://img.vavel.com/thumb_img-20210710-wa0000-1638220759681.jpg" loading="lazy" alt="alexcr" height="45" class="image" /></a><div class="author-time-container"><span class="author_name"><span>By </span><span><a href="/en-us/author/alexcr" title="Alex CR">Alex CR</a></span></span><span class="point-before"></span><span class="last-updated">Last updated</span><time dateTime="2021-12-13T04:09:58-05:00" data-relativeformat="med" class="date_article">December 13, 2021 4:09 AM</time></div></div></section></header><div class="body-container"><div class="article-body"><div class="live-container"><figure class="article-image"><img src="https://img.vavel.com/afwhdc0w-1639289145235.png" title="Goals and Highlights: Napoli 0-1 Empoli in Serie A" alt="Goals and Highlights: Napoli 0-1 Empoli in Serie A" itemProp="image url" width="990" class="article-image" /><figcaption class="image_caption_news">Picture: VAVEL</figcaption></figure><div class="ad-body"><p class="ads-label">ADVERTISEMENT</p><ins class="adsbygoogle" style="display:block;width:100%;height:auto" data-ad-format="auto" data-full-width-responsive="true" data-ad-client="ca-pub-4378161002089632" data-ad-slot="8760766484"></ins></div><div style="display:flex;flex-direction:column;width:100%"><div id="61b70de3c2b8bc1e244902e4" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b70de3c2b8bc1e244902e4">3:58 AM</a>5 days ago</span><h3 class="comment-title mgt10 mgb10">Highlights</h3><div class="comment-desc"><iframe allowfullscreen="allowfullscreen" frameborder="0" height="480" src="//www.youtube.com/embed/ZRuMUZym8NQ?rel=0" width="853"></iframe>
</div></div><div id="61b70de3c2b8bc1e244902e3" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b70de3c2b8bc1e244902e3">3:56 AM</a>5 days ago</span><h3 class="comment-title mgt10 mgb10">Thank you friends of VAVEL</h3><div class="comment-desc">Thank you friends for joining us in the transmission of this match.
<p>Until next time.</p>
</div></div><div id="61b647ffbb5abd3d7c3188e9" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188e9">2:04 PM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">Final Score</h3><div class="comment-desc"><strong>Empoli's triumph as a visitor:</strong>
<p><img alt="" height="1180" src="https://img.vavel.com/b/FGbdYdCWUAUrHuZ.jpg" width="1200" /></p>
</div></div><div id="61b647ffbb5abd3d7c3188e8" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188e8">2:00 PM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">90'+7'</h3><div class="comment-desc"><strong>The match ends in Naples:</strong>
<p><strong>Napoli 0-1 Empoli</strong></p>
</div></div><div id="61b647ffbb5abd3d7c3188e7" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188e7">1:55 PM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">90'+6'</h3><div class="comment-desc">Corner kick for Napoli.
</div></div><div id="61b647ffbb5abd3d7c3188e6" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188e6">1:50 PM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">90'+1'</h3><div class="comment-desc">Offside, Empoli.
</div></div><div id="61b647ffbb5abd3d7c3188e5" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188e5">1:45 PM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">90'</h3><div class="comment-desc">Attempt missed. Adam Ounas left footed shot from the right side of the six yard box is close, but misses to the right.
</div></div><div id="61b647ffbb5abd3d7c3188e4" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188e4">1:40 PM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">87'</h3><div class="comment-desc"><strong>Substitution Napoli:</strong>
<p>Kevin Malcuit replaces Eljif Elmas because of an injury.</p>
</div></div><div id="61b647ffbb5abd3d7c3188e3" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188e3">1:35 PM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">87'</h3><div class="comment-desc">Corner kick for Napoli.
</div></div><div id="61b647ffbb5abd3d7c3188e2" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188e2">1:30 PM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">86'</h3><div class="comment-desc">Hand ball by Juan Jesus.
</div></div><div id="61b647ffbb5abd3d7c3188e1" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188e1">1:25 PM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">84'</h3><div class="comment-desc">Corner kick for Napoli.
</div></div><div id="61b647ffbb5abd3d7c3188e0" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188e0">1:20 PM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">83'</h3><div class="comment-desc">Attempt blocked. André-Frank Zambo Anguissa right footed shot from the centre of the box is blocked.
</div></div><div id="61b647ffbb5abd3d7c3188df" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188df">1:15 PM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">82'</h3><div class="comment-desc"><strong>Substitution Empoli:</strong>
<p>Mattia Viti replaces Sebastiano Luperto.</p>
</div></div><div id="61b647ffbb5abd3d7c3188de" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188de">1:10 PM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">80'</h3><div class="comment-desc">Attempt blocked. Lorenzo Insigne right footed shot from outside the box is blocked.
<p>Corner kick for Napoli.</p>
</div></div><div id="61b647ffbb5abd3d7c3188dd" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188dd">1:05 PM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">79'</h3><div class="comment-desc">Attempt missed. Matteo Politano left footed shot from outside the box is close, but misses to the right. 
</div></div><div id="61b647ffbb5abd3d7c3188dc" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188dc">1:00 PM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">79'</h3><div class="comment-desc"><strong>Substitution Empoli:</strong>
<p>Filippo Bandinelli replaces Szymon Zurkowski because of an injury.</p>
</div></div><div id="61b647ffbb5abd3d7c3188db" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188db">12:55 PM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">72'</h3><div class="comment-desc">Attempt blocked. Andrea Petagna left footed shot from outside the box is blocked.
</div></div><div id="61b647ffbb5abd3d7c3188da" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188da">12:50 PM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">70' GOAL</h3><div class="comment-desc"><strong>Goal! Empoli</strong>
<p>Patrick Cutrone header from the left side of the six yard box to the bottom left corner following a corner.</p>
</div></div><div id="61b647ffbb5abd3d7c3188d9" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188d9">12:45 PM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">69'</h3><div class="comment-desc">Attempt saved. Lorenzo Insigne left footed shot from the left side of the box is saved in the top right corner.
</div></div><div id="61b647ffbb5abd3d7c3188d8" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188d8">12:40 PM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">67'</h3><div class="comment-desc">Attempt missed. Lorenzo Insigne left footed shot from the centre of the box is close, but misses to the left.
</div></div><div id="61b647ffbb5abd3d7c3188d7" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188d7">12:35 PM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">66'</h3><div class="comment-desc">Offside, Empoli.
</div></div><div id="61b647ffbb5abd3d7c3188d6" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188d6">12:30 PM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">65'</h3><div class="comment-desc">Attempt saved. Matteo Politano left footed shot from the right side of the box is saved in the bottom right corner. 
<p>Corner kick for Napoli.</p>
</div></div><div id="61b647ffbb5abd3d7c3188d5" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188d5">12:25 PM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">64'</h3><div class="comment-desc"><strong>Substitution Empoli:</strong>
<p>Federico Di Francesco replaces Nedim Bajrami.</p>
<p>Samuele Ricci replaces Leo Stulac.</p>
<p>Nicolas Haas replaces Liam Henderson.</p>
</div></div><div id="61b647ffbb5abd3d7c3188d4" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188d4">12:20 PM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">63'</h3><div class="comment-desc"><strong>Substitution Napoli:</strong>
<p>Matteo Politano replaces Hirving Lozano.</p>
<p>Andrea Petagna replaces Dries Mertens.</p>
<p>André-Frank Zambo Anguissa replaces Diego Demme.</p>
</div></div><div id="61b647ffbb5abd3d7c3188d3" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188d3">12:15 PM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">60'</h3><div class="comment-desc">Szymon Zurkowski is shown the yellow card for a bad foul.
</div></div><div id="61b647ffbb5abd3d7c3188d2" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188d2">12:10 PM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">58'</h3><div class="comment-desc">Attempt blocked. Andrea Pinamonti right footed shot from outside the box is blocked. 
</div></div><div id="61b647ffbb5abd3d7c3188d1" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188d1">12:05 PM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">53'</h3><div class="comment-desc">Attempt blocked. Dries Mertens right footed shot from the left side of the box is blocked.
</div></div><div id="61b647ffbb5abd3d7c3188d0" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188d0">12:00 PM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">51'</h3><div class="comment-desc">Attempt saved. Patrick Cutrone right footed shot from the right side of the box is saved in the centre of the goal.
<p>Corner kick for Empoli.</p>
</div></div><div id="61b647ffbb5abd3d7c3188cf" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188cf">11:55 AM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">50'</h3><div class="comment-desc">Attempt blocked. Dries Mertens right footed shot from the centre of the box is blocked.
</div></div><div id="61b647ffbb5abd3d7c3188ce" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188ce">11:50 AM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">48'</h3><div class="comment-desc">Corner kick for Napoli.
</div></div><div id="61b647ffbb5abd3d7c3188cd" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188cd">11:45 AM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">47'</h3><div class="comment-desc">Attempt missed. Lorenzo Insigne right footed shot from a difficult angle on the right misses to the left following a corner.
</div></div><div id="61b647ffbb5abd3d7c3188cc" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188cc">11:40 AM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">46'</h3><div class="comment-desc">Corner kick for Napoli.
</div></div><div id="61b647ffbb5abd3d7c3188cb" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188cb">11:35 AM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">Second half begins</h3><div class="comment-desc"><strong>The second half starts.</strong>
</div></div><div id="61b647ffbb5abd3d7c3188ca" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188ca">11:30 AM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">Half-Time</h3><div class="comment-desc"><strong>Napoli 0-0 Empoli</strong>
</div></div><div id="61b647ffbb5abd3d7c3188c9" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188c9">11:25 AM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">45'+2'</h3><div class="comment-desc"><strong>The first half ends:</strong>
<p><strong>Napoli 0-0 Empoli</strong></p>
</div></div><div id="61b647ffbb5abd3d7c3188c8" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188c8">11:20 AM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">45'+2'</h3><div class="comment-desc">Attempt saved. Nedim Bajrami right footed shot from the right side of the box is saved in the centre of the goal.
</div></div><div id="61b647ffbb5abd3d7c3188c7" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188c7">11:15 AM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">45'+1'</h3><div class="comment-desc">Attempt saved. Lorenzo Insigne right footed shot from outside the box is saved in the top centre of the goal.
</div></div><div id="61b647ffbb5abd3d7c3188c6" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188c6">11:10 AM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">44'</h3><div class="comment-desc">Attempt missed. Lorenzo Insigne left footed shot from the left side of the box misses to the right.
</div></div><div id="61b647ffbb5abd3d7c3188c5" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188c5">11:05 AM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">42'</h3><div class="comment-desc">Attempt saved. Hirving Lozano right footed shot from the right side of the box is saved in the top right corner.
</div></div><div id="61b647ffbb5abd3d7c3188c4" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188c4">11:00 AM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">36'</h3><div class="comment-desc">Attempt missed. Nedim Bajrami right footed shot from outside the box misses to the left.
</div></div><div id="61b647ffbb5abd3d7c3188c3" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188c3">10:55 AM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">34'</h3><div class="comment-desc">Attempt blocked. Hirving Lozano left footed shot from outside the box is blocked.
</div></div><div id="61b647ffbb5abd3d7c3188c2" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188c2">10:50 AM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">33'</h3><div class="comment-desc">Attempt missed. Nedim Bajrami right footed shot from a difficult angle on the right is close, but misses to the right.
</div></div><div id="61b647ffbb5abd3d7c3188c1" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188c1">10:45 AM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">31'</h3><div class="comment-desc">Attempt missed. Andrea Pinamonti header from the centre of the box is high and wide to the right.
</div></div><div id="61b647ffbb5abd3d7c3188c0" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188c0">10:40 AM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">30'</h3><div class="comment-desc">Attempt missed. Lorenzo Insigne right footed shot from outside the box is too high.
</div></div><div id="61b647ffbb5abd3d7c3188bf" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188bf">10:35 AM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">27'</h3><div class="comment-desc">Attempt missed. Adam Ounas left footed shot from outside the box is high and wide to the left.
</div></div><div id="61b647ffbb5abd3d7c3188be" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188be">10:30 AM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">23'</h3><div class="comment-desc">Eljif Elmas hits the bar with a right footed shot from outside the box.
</div></div><div id="61b647ffbb5abd3d7c3188bd" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188bd">10:25 AM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">23'</h3><div class="comment-desc">Attempt blocked. Eljif Elmas right footed shot from outside the box is blocked.
</div></div><div id="61b647ffbb5abd3d7c3188bc" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188bc">10:20 AM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">22'</h3><div class="comment-desc"><strong>Substitution Napoli:</strong>
<p>Lorenzo Insigne replaces Piotr Zielinski because of an injury.</p>
</div></div><div id="61b647ffbb5abd3d7c3188bb" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188bb">10:15 AM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">21'</h3><div class="comment-desc">Attempt missed. Dries Mertens right footed shot from the right side of the box.
</div></div><div id="61b647ffbb5abd3d7c3188ba" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188ba">10:10 AM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">17'</h3><div class="comment-desc">Offside, Empoli.
</div></div><div id="61b647ffbb5abd3d7c3188b9" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188b9">10:05 AM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">15'</h3><div class="comment-desc">Corner kick for Empoli.
</div></div><div id="61b647ffbb5abd3d7c3188b8" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188b8">10:00 AM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">8'</h3><div class="comment-desc">Attempt missed. Patrick Cutrone right footed shot from the right side of the box misses to the right.
</div></div><div id="61b647ffbb5abd3d7c3188b7" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188b7">9:55 AM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">5'</h3><div class="comment-desc">Offside, Empoli.
</div></div><div id="61b647ffbb5abd3d7c3188b6" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188b6">9:50 AM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">3'</h3><div class="comment-desc">Corner kick for Napoli.
</div></div><div id="61b647ffbb5abd3d7c3188b5" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188b5">9:45 AM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">3'</h3><div class="comment-desc">Offside, Empoli.
</div></div><div id="61b647ffbb5abd3d7c3188b4" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188b4">9:40 AM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">Kick-off</h3><div class="comment-desc"><strong>Whistle the referee and start the game!</strong>
</div></div><div id="61b647ffbb5abd3d7c3188b3" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188b3">9:35 AM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">All Set</h3><div class="comment-desc">All ready ladies and gentlemen for the start of this match.
<p>In a few minutes the initial whistle will be given.</p>
</div></div><div id="61b647ffbb5abd3d7c3188b2" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188b2">9:30 AM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">They return to the locker room</h3><div class="comment-desc">The warm-up for both teams has finished, the players have returned to the locker room to prepare for the kickoff.
<p><blockquote class="twitter-tweet"><p lang="it" dir="ltr">🔥 Riscaldamento terminato <br><br>🔜 <a href="https://twitter.com/hashtag/NapoliEmpoli?src=hash&amp;ref_src=twsrc%5Etfw">#NapoliEmpoli</a><br><br>💙 <a href="https://twitter.com/hashtag/ForzaNapoliSempre?src=hash&amp;ref_src=twsrc%5Etfw">#ForzaNapoliSempre</a> <a href="https://t.co/kSzAASj02E">pic.twitter.com/kSzAASj02E</a></p>&mdash; Official SSC Napoli (@sscnapoli) <a href="https://twitter.com/sscnapoli/status/1470074067038490634?ref_src=twsrc%5Etfw">December 12, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div></div><div id="61b647ffbb5abd3d7c3188b1" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188b1">9:25 AM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">Warm-up</h3><div class="comment-desc">The teams took to the pitch of the San Paolo stadium to warm up before the game.
<p>A good football game is expected tonight, a duel between two teams that come out to play with their best available men.</p>
</div></div><div id="61b647ffbb5abd3d7c3188b0" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188b0">9:20 AM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">Empoli has arrived at the stadium</h3><div class="comment-desc">The visiting team has arrived at the stadium to face Napoli, after seeing the line-ups both teams go out onto the pitch with the best they have.
<p><blockquote class="twitter-tweet"><p lang="it" dir="ltr">📸📸📸📸 L’arrivo degli azzurri allo <a href="https://twitter.com/hashtag/StadioDiegoMaradona?src=hash&amp;ref_src=twsrc%5Etfw">#StadioDiegoMaradona</a>; alle 18.00 <a href="https://twitter.com/hashtag/NapoliEmpoli?src=hash&amp;ref_src=twsrc%5Etfw">#NapoliEmpoli</a><br><br>📺 Guarda la gara LIVE su <a href="https://twitter.com/DAZN_IT?ref_src=twsrc%5Etfw">@DAZN_IT</a> <br>👉 <a href="https://t.co/3fnLLupjVA">https://t.co/3fnLLupjVA</a> <a href="https://t.co/HHdRUxHg51">pic.twitter.com/HHdRUxHg51</a></p>&mdash; Empoli Fc Official (@EmpoliCalcio) <a href="https://twitter.com/EmpoliCalcio/status/1470059419811692546?ref_src=twsrc%5Etfw">December 12, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div></div><div id="61b647ffbb5abd3d7c3188af" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188af">9:15 AM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">Lineup Empoli</h3><div class="comment-desc">This is Empoli's starting line-up to face Napoli:
<p><img alt="" height="1180" src="https://img.vavel.com/b/FGa1PqHWYAIzAYO.jpg" width="1200" /></p>
</div></div><div id="61b647ffbb5abd3d7c3188ae" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188ae">9:10 AM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">Lineup Napoli</h3><div class="comment-desc">This is Napoli's starting eleven for tonight's game:
<p><img alt="" height="692" src="https://img.vavel.com/b/FGayqyGX0AkmVVB.jpg" width="1250" /></p>
</div></div><div id="61b647ffbb5abd3d7c3188ad" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188ad">9:05 AM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">News from Empoli</h3><div class="comment-desc">After a long period on the bench, Nedim Bajrami found the net in the victory over Udinese and should start once again by supporting the loaned forward Andrea Pinamonti, who is the Azzurri's top scorer in Serie A this season with six goals, then also compensation last time.
<p>Empoli is expected to leave young Mattia Viti behind for the trip to Naples, as Aurelio Andreazzoli enjoys a practically full squad for today's match.</p>
</div></div><div id="61b647ffbb5abd3d7c3188ac" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188ac">9:00 AM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">News from Napoli</h3><div class="comment-desc">Coach Luciano Spalletti has struggled with injuries to his team, and after Hirving Lozano took a hit against Leicester, he will have his fingers crossed for Fabián Ruiz (groin) and Lorenzo Insigne (calf) to recover.
<p>Stanislav Lobotka suffered a hamstring injury in the loss to Atalanta last weekend, while top scorer Victor Osimhen was recently ruled out for several months with a broken cheekbone, and first teammates Andre-Frank Anguissa and Kalidou Koulibaly have since been marginalized.</p>
<p>Diego Demme must therefore continue in midfield, with Adam Ounas, who scored midweek, a likely inclusion in the three forwards, who will be led by Dries Mertens. Andrea Petagna, a much more conventional 'number nine' than the Belgian, is another option for the locals up front.</p>
</div></div><div id="61b647ffbb5abd3d7c3188ab" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b647ffbb5abd3d7c3188ab">8:55 AM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">Get Started</h3><div class="comment-desc">We started the coverage of this Italian Serie A match.<br />
Welcome.
</div></div><div id="61b58ec7bb5abd3d7c2e1027" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b58ec7bb5abd3d7c2e1027">8:50 AM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">Tune in here Napoli vs Empoli Live Score</h3><div class="comment-desc">Do not miss a detail of the match with the live updates and commentaries of VAVEL.
<p>Follow along with us all the details, commentaries, analysis and lineups.</p>
<p>Let's have fun together!</p>
</div></div><div id="61b58ec7bb5abd3d7c2e1026" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b58ec7bb5abd3d7c2e1026">8:45 AM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">How to watch Napoli vs Empoli Live Stream on TV and Online?</h3><div class="comment-desc">If you want to watch the game Napoli vs Empoli live on TV, your option is: <strong>CBS.</strong>
<p>If you want to directly stream it: <strong>Paramount+</strong></p>
<p>If you want to watch it on internet, <strong><a href="https://www.vavel.com/en-us/">VAVEL US</a></strong> is your best option!</p>
</div></div><div id="61b58ec7bb5abd3d7c2e1025" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b58ec7bb5abd3d7c2e1025">8:40 AM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">What time is Napoli vs Empoli match for Serie A?</h3><div class="comment-desc">This is the start time of the game Napoli vs Empoli on December 12<sup>th</sup>, 2021 in several countries:
<p>Argentina: 2:00 PM in <strong>STAR+</strong></p>
<p>Bolivia: 1:00 PM in <strong>STAR+</strong></p>
<p>Brazil: 3:00 PM in <strong>STAR+</strong></p>
<p>Chile: 2:00 PM in <strong>STAR+</strong></p>
<p>Colombia: 12:00 PM in <strong>STAR+</strong></p>
<p>Ecuador: 12:00 PM in <strong>STAR+</strong></p>
<p>USA (ET): 12:00 PM in <strong>CBS /</strong> <strong>Paramount+</strong></p>
<p>Spain: 6:00 PM in <strong>Movistar Liga de Campeones / Movistar+</strong></p>
<p>Mexico: 11:00 AM in <strong>ESPN / STAR+</strong></p>
<p>Paraguay: 2:00 PM in <strong>STAR+</strong></p>
<p>Peru: 12:00 PM in <strong>STAR+</strong></p>
<p>Uruguay: 2:00 PM in <strong>STAR+</strong></p>
<p>Venezuela: 1:00 PM in <strong>STAR+</strong></p>
</div></div><div id="61b58ec7bb5abd3d7c2e1024" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b58ec7bb5abd3d7c2e1024">8:35 AM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">Latest games between Napoli vs Empoli</h3><div class="comment-desc">The last five games between these two rivals have been even, with a balance of two wins, one loss and two draws in favor of Milan. The last time both teams played in this competition was on February 6, 2021 and the match ended with a score of 2-1 in favor of Milan.
</div></div><div id="61b58ec7bb5abd3d7c2e1023" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b58ec7bb5abd3d7c2e1023">8:30 AM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">Key player of Empoli</h3><div class="comment-desc"><strong>Patrick Cutrone </strong>is an Italian footballer who plays as a forward for Empoli in Serie A.
<p>He is a very versatile player who can play at the top as a center forward or as a second forward, he even knows how to go out on the wings to accompany his teammates and improve the team's attack.</p>
<p><img alt="" height="422" src="https://img.vavel.com/b/Cutrone-Patrick-2.jpg" width="740" /></p>
</div></div><div id="61b58ec7bb5abd3d7c2e1022" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b58ec7bb5abd3d7c2e1022">8:25 AM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">Key player of Napoli</h3><div class="comment-desc"><strong>Dries Mertens </strong>is a quick and skillful Belgian striker with a talent for scoring goals, who generally performs best in a 4–3–3 or 4–2–3–1 tactical formation, allowing him to perform better on the play field.
<p><img alt="" height="394" src="https://img.vavel.com/b/Dries%20Mertens.jpg" width="720" /></p>
</div></div><div id="61b58ec7bb5abd3d7c2e1021" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b58ec7bb5abd3d7c2e1021">8:20 AM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">Probable lineups of Napoli vs Empoli</h3><div class="comment-desc"><strong>Napoli:</strong><br />
Ospina; Di Lorenzo, Rrahmani, Jesus, Rui; Demme, Zielinski; Politano, Elmas, Ounas; Mertens.
<p>Coach: Luciano Spalletti.</p>
<p> </p>
<p><strong>Empoli:</strong><br />
Vicario; Stojanovic, Romagnoli, Tonelli, Parisi; Haas, Ricci, Zurkowski; Bajrami; Pinamonti, Di Francesco.</p>
<p>Coach: Aurelio Andreazzoli.</p>
</div></div><div id="61b58ec7bb5abd3d7c2e1020" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b58ec7bb5abd3d7c2e1020">8:15 AM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">Who will be the referee and his assistants?</h3><div class="comment-desc">Referee: LIVIO MARINELLI
<p>Assistant referee 1: ALBERTO TEGONI</p>
<p>Assistant referee 2: ALESSANDRO CIPRESSA</p>
<p>Fourth Official: VALERIO MARINI</p>
<p>VAR: MAURIZIO MARIANI</p>
<p>Assistant VAR: STEFANO ALASSIO</p>
</div></div><div id="61b58ec7bb5abd3d7c2e101f" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b58ec7bb5abd3d7c2e101f">8:10 AM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">This is how Napoli arrives</h3><div class="comment-desc">Empoli this week continued their winning streak in Serie A with a 3-1 win over Udinese in their final match. The <em>Azzurri</em> scored another victory to climb just below the half table, as goals from Petar Stojanovic, Nedim Bajrami and Andrea Pinamonti secured all three points for Aurelio Andreazzoli's side.
<p>The team is undefeated in three games, scoring two wins and a draw, just four points behind Juventus and just two behind the seventh and eighth Roman clubs. Experienced manager Andreazzoli knows his team's goal is to stay in Serie A, but given his entrepreneurial game and his ability to deliver unlikely results, his fans can dream of reaching bigger things this season.</p>
<p>So far he has earned 23 points, his second-best prize at this stage of a top flight campaign, while racking up an impressive 23 goals - a club record after 16 Serie A games. So they travel. heading south in hopes of beating Napoli and continuing to climb the leaderboard.</p>
<p><blockquote class="twitter-tweet"><p lang="it" dir="ltr">📸📸📸📸 Allenamento mattutino al Sussidiario 🥶, domani la partenza per Napoli 💪 <a href="https://t.co/HI8TzUjD65">pic.twitter.com/HI8TzUjD65</a></p>&mdash; Empoli Fc Official (@EmpoliCalcio) <a href="https://twitter.com/EmpoliCalcio/status/1469324056939974666?ref_src=twsrc%5Etfw">December 10, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div></div><div id="61b58ec7bb5abd3d7c2e101e" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b58ec7bb5abd3d7c2e101e">8:05 AM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">This is how Napoli arrives</h3><div class="comment-desc">In the midst of an injury crisis at the club, Eljif Elmas was Napoli's savior on Thursday night, when they knocked Leicester City out of the UEFA Europa League and advanced to the knockout stages with a 3-2 win, sealing second place in Group C and a place in the playoffs against one of the third-party teams in the UEFA Champions League.
<p>Luciano Spalletti's team have conceded nine goals in their last five league games, as many as in their previous 18 Serie A matches, following a 3-2 loss to Atalanta last Sunday, followed by two concession to Sassuolo and three to Inter. Despite taking a one-goal lead down the stretch of the game, Napoli was unraveled by Atalanta's relentless offensive attack, and after their long undefeated start, they were recently toppled from the top of Serie A and are now behind. of the two teams from Milan.</p>
<p>However, that loss was their first at home this season, and Napoli have won six of their eight games at San Paolo so far. The precedent is also on his side, for this match, as he has won his eight most recent matches against the Tuscan club.</p>
<p><blockquote class="twitter-tweet"><p lang="it" dir="ltr">🏥 Tutti negativi al Covid-19 i tamponi effettuati questa mattina ai componenti del gruppo squadra.<br><br>💙 <a href="https://twitter.com/hashtag/ForzaNapoliSempre?src=hash&amp;ref_src=twsrc%5Etfw">#ForzaNapoliSempre</a> <a href="https://t.co/P1qhwsQPtG">pic.twitter.com/P1qhwsQPtG</a></p>&mdash; Official SSC Napoli (@sscnapoli) <a href="https://twitter.com/sscnapoli/status/1469344597499428877?ref_src=twsrc%5Etfw">December 10, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div></div><div id="61b58ec7bb5abd3d7c2e101d" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b58ec7bb5abd3d7c2e101d">8:00 AM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">The match will be played at Stadio San Paolo</h3><div class="comment-desc">The <strong>San Paolo Stadium</strong> is a stadium located in the Fuorigrotta neighborhood, in the city of Naples. It is the main sports facility in the city, it has multipurpose gyms and martial arts, an athletics track and a basketball field. It serves as the regular headquarters of the Napoli Serie A club.
<p>It has a capacity for 54,726 people and was inaugurated on December 6, 1959. Its original name was Stadio del Sole, to later be renamed Stadio San Paolo. It was also the venue for the soccer tournament in the 1960 Rome Olympic Games, the 1968 Euro Cup, the 1980 Euro Cup and the 1990 FIFA World Cup, to name a few.</p>
<p><img alt="" height="369" src="https://img.vavel.com/b/San%20Paolo.jpg" width="512" /></p>
</div></div><div id="61b5797cbb5abd3d7c2d928d" class="live-list-item"><span class="js-timestamp"><a href="/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html#61b5797cbb5abd3d7c2d928d">7:55 AM</a>6 days ago</span><h3 class="comment-title mgt10 mgb10">Welcome to VAVEL.com’s coverage of the Serie A 2021-22: Napoli vs Empoli Live Updates!</h3><div class="comment-desc">My name is Alex CR and I’ll be your host for this game: <strong>Napoli vs Empoli</strong>. We will provide you with pre-game analysis, score updates, and news as it happens live here on VAVEL.
<p>So come with us to not miss any detail of what happens.</p>
</div></div></div><section class="article_text_live"></section></div><div class="button-comments"><button class="button-comments-click" id="facebook_comments_button">Comments <svg class="arrow-comments" id="facebook_comments_arrow" style="transform:rotate(180deg)" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 20"><path d="M33.357 15.92L16.677 0 0 15.92l4.278 3.5 12.4-11.836 12.4 11.836"></path></svg></button><div id="facebook_comments" style="display:none"><div><div class="fb-comments" data-colorscheme="light" data-numposts="5" data-href="https://www.vavel.com/en-us/soccer/2021/12/12/1095844-napoli-vs-empoli-livestream-score-updates-and-how-to-watch-in-serie-a.html" data-width="100%" data-skin="light" data-mobile="true"></div></div></div></div><div class="row between-xs container-margin-both-sides ninetytwopercent"><div class="rating-div" id="rating_root" data-articleid="61b5797cbb5abd3d7c2d928b" data-editing="true"><div style="display:inline-block;position:relative" class="dv-star-rating"><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="61b5797cbb5abd3d7c2d928b" id="61b5797cbb5abd3d7c2d928b_5" value="5" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="61b5797cbb5abd3d7c2d928b_5"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="61b5797cbb5abd3d7c2d928b" id="61b5797cbb5abd3d7c2d928b_4" value="4" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="61b5797cbb5abd3d7c2d928b_4"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="61b5797cbb5abd3d7c2d928b" id="61b5797cbb5abd3d7c2d928b_3" value="3" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="61b5797cbb5abd3d7c2d928b_3"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="61b5797cbb5abd3d7c2d928b" id="61b5797cbb5abd3d7c2d928b_2" value="2" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="61b5797cbb5abd3d7c2d928b_2"><i style="font-style:normal">★</i></label><input type="radio" style="display:none;position:absolute;margin-left:-9999px" class="dv-star-rating-input" name="61b5797cbb5abd3d7c2d928b" id="61b5797cbb5abd3d7c2d928b_1" value="1" /><label style="float:right;cursor:pointer;color:#333" class="dv-star-rating-star dv-star-rating-empty-star" for="61b5797cbb5abd3d7c2d928b_1"><i style="font-style:normal">★</i></label></div><span class="rating-letters pds15"><span id="rating_average"></span></span><span class="rating-letters"><span id="rating_votes"></span></span></div><div itemProp="publisher" itemscope="" itemType="https://schema.org/NewsMediaOrganization"><meta itemProp="publishingPrinciples" content="https://www.vavel.com/en/2018/12/28/961435-what-is-vavel.html" /><div itemProp="logo" itemscope="" itemType="https://schema.org/ImageObject"><img loading="lazy" alt="VAVEL Logo" src="https://assets.vavel.com/images/vavel-logo-120.png" height="65" /><meta itemProp="url" content="https://assets.vavel.com/images/vavel-logo-120.png" /></div><meta itemProp="name" content="VAVEL.com" /><meta itemProp="url" content="https://www.vavel.com" /></div></div><div><footer class="article_tags clr mgt5 pdb15"><ul><li class="article-tag more-news"><span>More news about</span></li><li class="article-tag" itemProp="keywords"><a href="/en-us/data/empoli/" title="Empoli"><img loading="lazy" src="https://img.vavel.com/thumb_pixlr-bg-result-29-1627094387438.png" /><span>Empoli</span></a></li></ul></footer></div></div></div></article><aside class="latest-articles"><div class="box-white-cat mgb15"><img loading="lazy" src="https://img.vavel.com/zoom_soccer-1623439919484.png" /><span class="module-title"><span>Soccer</span><span> </span><span class="ft16 black9">News</span></span></div></aside></div><nav class="cd-breadcrumb-bar"><ul class="cd-breadcrumb"><li><a href="https://www.vavel.com/">VAVEL</a></li><li><a href="https://www.vavel.com/en-us/">VAVEL USA</a></li><li><a href="https://www.vavel.com/en-us/soccer/">Soccer</a></li><li>Goals and Highlights: Napoli 0-1 Empoli in Serie A</li></ul></nav></div></div></div></div><footer class="footer-vavel"><div class="site-footer-wrapper"><div class="about"><a class="brand" href="/">VAVEL </a><span class="blurb">is a global sports multi-platform and media company that operates with its own technology. VAVEL is the go-to source to consult for its wide coverage of sport around the world.</span></div><div class="flex-column"><ul class="nav-menu"><li><a href="/en-us/contact.html">Contact us</a></li><li><a href="/en-us/staff.html">Staff</a></li><li><a href="/en-us/terms-and-privacy.html">Privacy</a></li></ul><div class="social-links"><a href="https://facebook.com/vavel.usa" rel="nofollow" target="_blank"><svg fill="#000000" height="24" width="28" viewBox="0 0 408.788 408.788" style="enable-background:new 0 0 408.788 408.788"><path style="fill:#475993" d="M353.701,0H55.087C24.665,0,0.002,24.662,0.002,55.085v298.616c0,30.423,24.662,55.085,55.085,55.085 h147.275l0.251-146.078h-37.951c-4.932,0-8.935-3.988-8.954-8.92l-0.182-47.087c-0.019-4.959,3.996-8.989,8.955-8.989h37.882 v-45.498c0-52.8,32.247-81.55,79.348-81.55h38.65c4.945,0,8.955,4.009,8.955,8.955v39.704c0,4.944-4.007,8.952-8.95,8.955 l-23.719,0.011c-25.615,0-30.575,12.172-30.575,30.035v39.389h56.285c5.363,0,9.524,4.683,8.892,10.009l-5.581,47.087 c-0.534,4.506-4.355,7.901-8.892,7.901h-50.453l-0.251,146.078h87.631c30.422,0,55.084-24.662,55.084-55.084V55.085 C408.786,24.662,384.124,0,353.701,0z"></path></svg></a><a href="https://facebook.com/VAVEL_USA" rel="nofollow" target="_blank"><svg fill="#000000" height="24" width="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512"><circle style="fill:#65A2D9" cx="256" cy="256" r="256"></circle><path style="fill:#3A7CA5" d="M393.014,139.326c-26.703,23.169-53.253,43.475-74.954,71.852 c-53.381,64.372-118.613,155.7-207.386,142.086l158.61,158.396c134.456-6.873,241.497-117.493,242.686-253.376L393.014,139.326z"></path><path style="fill:#FFFFFF" d="M397.872,162.471c-6.513,2.889-13.271,5.167-20.208,6.815c7.644-7.261,13.39-16.346,16.631-26.484 c0.926-2.893-2.219-5.398-4.832-3.848c-9.65,5.725-20.044,10.016-30.894,12.762c-0.628,0.16-1.276,0.24-1.929,0.24 c-1.979,0-3.896-0.733-5.411-2.065c-11.542-10.174-26.39-15.777-41.805-15.777c-6.672,0-13.405,1.04-20.016,3.091 c-20.487,6.353-36.295,23.254-41.257,44.103c-1.86,7.818-2.362,15.648-1.496,23.264c0.097,0.876-0.314,1.486-0.569,1.772 c-0.45,0.502-1.084,0.791-1.745,0.791c-0.072,0-0.15-0.003-0.224-0.01c-44.846-4.168-85.287-25.772-113.869-60.837 c-1.455-1.789-4.253-1.569-5.415,0.422c-5.596,9.606-8.554,20.589-8.554,31.766c0,17.127,6.884,33.27,18.837,45.039 c-5.027-1.193-9.893-3.07-14.414-5.582c-2.188-1.214-4.877,0.35-4.908,2.851c-0.31,25.445,14.588,48.087,36.905,58.282 c-0.45,0.01-0.9,0.014-1.35,0.014c-3.537,0-7.121-0.338-10.645-1.015c-2.463-0.467-4.532,1.867-3.768,4.253 c7.246,22.618,26.717,39.288,50.021,43.07c-19.339,12.983-41.863,19.83-65.302,19.83l-7.306-0.003c-2.255,0-4.16,1.469-4.73,3.65 c-0.565,2.145,0.474,4.413,2.396,5.53c26.412,15.372,56.541,23.495,87.138,23.495c26.784,0,51.838-5.313,74.466-15.798 c20.745-9.609,39.076-23.345,54.486-40.827c14.357-16.286,25.581-35.085,33.365-55.879c7.418-19.816,11.34-40.967,11.34-61.154 v-0.964c0-3.241,1.465-6.291,4.024-8.37c9.706-7.882,18.16-17.158,25.122-27.572C403.796,164.578,400.896,161.13,397.872,162.471 L397.872,162.471z"></path><path style="fill:#D1D1D1" d="M397.872,162.471c-6.515,2.889-13.271,5.167-20.208,6.815c7.644-7.261,13.39-16.346,16.632-26.484 c0.926-2.893-2.219-5.398-4.832-3.848c-9.65,5.725-20.044,10.016-30.894,12.762c-0.628,0.16-1.276,0.24-1.929,0.24 c-1.979,0-3.896-0.733-5.411-2.065c-11.542-10.174-26.39-15.777-41.805-15.777c-6.671,0-13.405,1.04-20.016,3.091 c-14.322,4.441-26.343,14.048-33.985,26.546v205.477c6.222-2.029,12.293-4.403,18.198-7.139 c20.745-9.609,39.076-23.345,54.486-40.827c14.357-16.287,25.581-35.085,33.365-55.879c7.418-19.816,11.34-40.967,11.34-61.154 v-0.964c0-3.241,1.465-6.291,4.024-8.37c9.706-7.882,18.16-17.158,25.122-27.572C403.796,164.578,400.896,161.13,397.872,162.471z"></path></svg></a></div></div></div><div class="copyright">©2021 VAVEL, Inc. All Rights Reserved.</div><div class="legal-info">VAVEL are among the federally registered trademarks of Etemenanki Technology, SL and may not be used by third parties without explicit permission.</div></footer></div></div>
<link rel="stylesheet" href="https://assets.vavel.com/css/cultures/usa.css" media="all" />
<script type="text/javascript" src="/bundle-vvl/vvl.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
// 
</body>
</html>